<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />

<!-- Magazine3 SEO Starts- http://magazine3.com/ -->

<meta name="description" content="Un tânăr cu arsuri pe jumătate din suprafața corporală, refuzat de elicopterul SMURD pentru transfer la Iași „din cauza condițiilor atmosferice”! Ieri după-amiază, în jurul orei 14, o explozie urmată de un incendiu de proporții a zguduit din temelii un bloc de pe strada Dimitrie Leonida din Piatra Neamț, situat lângă o grădiniță, în zona [&#8230;]" />
<meta name="keywords" content="stiri neamt, reportaje neamt, stiri locale, stiri piatra neamt, stiri din neamt, stiri din piatra neamt, sport neamt, administratie neamt, politica neamt, cultura neamt, ziarul ceahlaul, articole neamt, articole piatra neamt" />
 
<link rel="canonical" href="https://ziarulceahlaul.ro/explozie-cu-victime-intr-un-bloc-din-maratei/" />  
  
<meta name="robots" content="index, follow" />
<!-- Magazine3 SEO ENDS- http://magazine3.com/ -->

<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ziarulceahlaul.ro/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start -->
<meta property="og:title" content="Explozie cu victime într-un bloc din Mărăței" />
<meta property="og:description" content=" Un tânăr cu arsuri pe jumătate din suprafața corporală, refuzat de elicopterul SMURD pentru transfer la Iași „din cauza condițiilor atmosferice”! Ieri după-amiază, în jurul orei 14, o e..." /><meta property="og:image" content="https://ziarulceahlaul.ro/wp-content/uploads/2018/11/foc-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 15px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

.entry-content a {
 color: #1982D1 !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}
  

.block-holder .cat-title-b3 a {color: #03591a; } 
.block-holder2 h2 a {color: #8f3553; } 
.media-hold .holder h2 a {color: #f0134a; } 
.news-hold h2 a {color: #0f0e0f; } 
.cat-title-b8 h2 a {color: #20c433  !important;; } 

.block-holder2 .img span {background: #8f3553  !important; } 
.media-hold .services h3 {background: #f50541  !important; } 
</style>


	  
<!-- This site is optimized with the Yoast SEO plugin v8.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Explozie cu victime într-un bloc din Mărăței - Ziarul Ceahlaul</title>
<meta name="description" content="ceahlaul, ziarul Ceahlaul, actualitate neamt, economie neamt, politica neamt, sport neamt, cultura neamt"/>
<link rel="canonical" href="https://ziarulceahlaul.ro/explozie-cu-victime-intr-un-bloc-din-maratei/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Explozie cu victime într-un bloc din Mărăței - Ziarul Ceahlaul" />
<meta property="og:description" content="ceahlaul, ziarul Ceahlaul, actualitate neamt, economie neamt, politica neamt, sport neamt, cultura neamt" />
<meta property="og:url" content="https://ziarulceahlaul.ro/explozie-cu-victime-intr-un-bloc-din-maratei/" />
<meta property="og:site_name" content="Ziarul Ceahlaul" />
<meta property="article:section" content="Editia printata" />
<meta property="article:published_time" content="2018-11-01T08:43:22+02:00" />
<meta property="og:image" content="https://ziarulceahlaul.ro/wp-content/uploads/2018/11/foc.jpg" />
<meta property="og:image:secure_url" content="https://ziarulceahlaul.ro/wp-content/uploads/2018/11/foc.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1600" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziarul Ceahlaul &raquo; Flux" href="https://ziarulceahlaul.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziarul Ceahlaul &raquo; Flux comentarii" href="https://ziarulceahlaul.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziarul Ceahlaul &raquo; Explozie cu victime într-un bloc din Mărăței" href="https://ziarulceahlaul.ro/explozie-cu-victime-intr-un-bloc-din-maratei/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ziarulceahlaul.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='liketokeepreading-css'  href='https://ziarulceahlaul.ro/wp-content/plugins/like-to-keep-reading/css/liketokeepreading.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://ziarulceahlaul.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #0b91d0;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://ziarulceahlaul.ro/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/style.css?ver=4.9.8' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"N"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.4'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/js/jquery-ui.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/js/js.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/js/jmm.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/js/smallslider.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/js/ddsmoothmenu1.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/js/ddsmoothmenu2.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://ziarulceahlaul.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ziarulceahlaul.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ziarulceahlaul.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://ziarulceahlaul.ro/?p=116191' />
<link rel="alternate" type="application/json+oembed" href="https://ziarulceahlaul.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fziarulceahlaul.ro%2Fexplozie-cu-victime-intr-un-bloc-din-maratei%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ziarulceahlaul.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fziarulceahlaul.ro%2Fexplozie-cu-victime-intr-un-bloc-din-maratei%2F&#038;format=xml" />
<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: winmedia_ro.Ceahlaul.All_Site */
ado.master({id: 'UZycJB7O7YdlnX8bBvA_ZxkA3I4AMLCBWJBPi8NXj2X.S7', server: 'ro.adocean.pl' });
</script>
<!--  end master  -->

	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<link rel="shortcut icon" href="https://ziarulceahlaul.ro/wp-content/uploads/2013/08/favicon.jpg"/>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="stylesheet" href="https://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/responsive.css" type="text/css" media="screen" />
 
 
	 
    
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700' rel='stylesheet' type='text/css'> 
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-116191 single-format-standard unselectable">
<div class="top1"><a name="top"></a></div>
 
  
<center>
<div class="ad-1">
  		
</div>
</center>

	<div id="wrapper">
		<!-- header -->
<header id="header">
<!-- top-row -->
<div class="top-row">
<div class="hold">

<span>  </span>
                                        
                                        
                                        
                                        <div style="clear:both"></div>
					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-side" class="menu"><li id="menu-item-785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow menu-item-785"><a title="Imobiliare">Imobiliare</a>
<ul class="sub-menu">
	<li id="menu-item-793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-793"><a href="https://ziarulceahlaul.ro/vanzari-garsoniere/">Garsoniere</a></li>
	<li id="menu-item-792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792"><a href="https://ziarulceahlaul.ro/ap-2-camere/">Ap. 2 camere</a></li>
	<li id="menu-item-791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-791"><a href="https://ziarulceahlaul.ro/ap-3-camere/">Ap. 3 camere</a></li>
	<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="https://ziarulceahlaul.ro/ap-4-camere/">Ap. 4 camere</a></li>
	<li id="menu-item-788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-788"><a href="https://ziarulceahlaul.ro/spatii-comerciale/">Spații comerciale</a></li>
	<li id="menu-item-789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-789"><a href="https://ziarulceahlaul.ro/case/">Case / Vile</a></li>
</ul>
</li>
<li id="menu-item-780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a href="https://ziarulceahlaul.ro/servicii/">Prestari servicii</a></li>
<li id="menu-item-6771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6771"><a href="https://ziarulceahlaul.ro/licitatii/">Licitații</a></li>
<li id="menu-item-6770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6770"><a href="https://ziarulceahlaul.ro/diverse/">Diverse</a></li>
<li id="menu-item-781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-781"><a href="https://ziarulceahlaul.ro/locuri-de-munca/">Locuri de muncă</a></li>
<li id="menu-item-782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-782"><a href="https://ziarulceahlaul.ro/cumparari/">Cumpărări</a></li>
<li id="menu-item-6772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6772"><a href="https://ziarulceahlaul.ro/matrimoniale/">Matrimoniale</a></li>
<li id="menu-item-6757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6757"><a href="https://ziarulceahlaul.ro/decese/">Decese</a></li>
<li id="menu-item-90933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90933"><a href="https://ziarulceahlaul.ro/comemorari/">Comemorări</a></li>
<li id="menu-item-85022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85022"><a href="https://ziarulceahlaul.ro/eon/">Anunturi E-ON</a></li>
<li id="menu-item-90934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90934"><a href="https://ziarulceahlaul.ro/vanzari-diverse/">Vanzari diverse</a></li>
<li id="menu-item-90935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90935"><a href="https://ziarulceahlaul.ro/pierderi/">Pierderi</a></li>
<li id="menu-item-90936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90936"><a href="https://ziarulceahlaul.ro/aniversari/">Aniversari</a></li>
</ul></div>					</nav>
<div class="cb"></div>				

				</div>
			</div>
			
			<div class="hold ici">
				<!-- social-networks -->
							<div  class="hgroup"><hgroup>
			<h1 class="site-title"><a href="https://ziarulceahlaul.ro/" title="Ziarul Ceahlaul" rel="home">Ziarul Ceahlaul</a></h1>
			<h2 class="site-description">Ceahlaul &#8211; ziarul nemtenilor (stiri din Neamt &#8211; social, dezvaluiri, cultura, sport, administratie&#8230;)</h2>
		</hgroup></div> 
				<div class="logo">
                                  
                                    <a href="https://ziarulceahlaul.ro"><img src="https://ziarulceahlaul.ro/wp-content/uploads/2013/08/logo-ceahlaul.png" alt="" /> </a></div>
                                
<!--icisa-->

               
               <!--ici social-->  <div class="social-networks">
 
<div class="search-form">
<form method="get" class="headsearch" action="https://ziarulceahlaul.ro/">
<input type="text" name="s" value=" " id="shead" />
<input type="submit" value=" " class="searchsubmit" />
</form>
</div>
			
<div class="social-icons-holder">	<ul> 
						
			  		
					<li><a href="https://www.facebook.com/ziarulceahlaul.ro" class="facebook">facebook</a></li>
						
			
			  	
					<li><a href="https://ziarulceahlaul.ro/feed" class="rss">rss</a></li>
								
					
			 
					<li><a href="https://www.youtube.com/channel/UCSDsyKIAcWkBP5EYu3sXVuA" class="youtube">youtube</a></li>
			</ul>
<div class="cb"></div>

</div>
<span id="du-te">joi, 1 noiembrie 2018 12:51 PM  </span>
</div><!--end social-->   
               
<!--end icisa-->               
                                
                                
<div class="cb">	</div>

						
			</div>
		</header>		
		<!-- main -->
		<section id="main">
			<!-- Main menu -->
			<nav class="main-menu">
				
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-main" class="menu"><li id="menu-item-21137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21137"><a href="https://ziarulceahlaul.ro">ACASA</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://ziarulceahlaul.ro/category/administratie-politica/">ADMINISTRATIE/POLITICA</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-4"><a href="https://ziarulceahlaul.ro/category/04-economie/">ECONOMIE</a>
<ul class="sub-menu">
	<li id="menu-item-10921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10921"><a href="https://ziarulceahlaul.ro/category/05-cetatenesti/">CETĂȚENEȘTI</a></li>
</ul>
</li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-203"><a href="https://ziarulceahlaul.ro/category/06-social/">SOCIAL</a>
<ul class="sub-menu">
	<li id="menu-item-10920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10920"><a href="https://ziarulceahlaul.ro/category/00-infractional/">INFRACȚIONAL</a></li>
	<li id="menu-item-10922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10922"><a href="https://ziarulceahlaul.ro/category/09-viata-la-tara/">VIAȚA LA ȚARĂ</a></li>
	<li id="menu-item-10919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10919"><a href="https://ziarulceahlaul.ro/category/10-fapt-divers/">FAPT DIVERS</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://ziarulceahlaul.ro/category/03-educatie/">EDUCATIE</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://ziarulceahlaul.ro/category/02-sanatate/">SANATATE</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://ziarulceahlaul.ro/category/07-sport/">SPORT</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://ziarulceahlaul.ro/category/08-cultura/">CULTURA</a></li>
<li id="menu-item-25740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25740"><a href="https://ziarulceahlaul.ro/category/agricultura-2/">AGRICULTURA</a></li>
<li id="menu-item-16458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16458"><a href="https://ziarulceahlaul.ro/category/foto-video/">FOTO/VIDEO</a></li>
<li id="menu-item-14998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14998"><a href="https://ziarulceahlaul.ro/contact/">CONTACT</a></li>
</ul></div>
			</nav>

		<div id="content-wrapper" class="site-content">

	
	
 




<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Explozie cu victime într-un bloc din Mărăței</h1>
<span style="color:#0B91D0; font-weight:bold; ">01/11/2018</span>
 
<center>
<div class="ad-7">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5226407328407519",
          enable_page_level_ads: true
     });
</script>  		 
</div>
</center>
	

</header><!-- .entry-header -->



<section>
 

<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">
<div class="postedby"> De  <a href="https://ziarulceahlaul.ro/author/admin/" title="Vezi toate articolele de Ceahlaul">Ceahlaul</a> </div>

<div class="counter"> 256 Vizualizari</div>
<div class="postedby-1">
 <div class="cat-links-holder-single">Postat in </div> 
 <div class="cat-links-single cat-links-padding">
            			
		    <a href="https://ziarulceahlaul.ro/category/editia-printata/" >Editia printata</a>	        	 
	 </div>

 <div class="cat-links-holder-single">Etichetat ca </div> 
 <div class="cat-links-single cat-links-padding"> 
           	 </div>
</div>
<b> 
	
</b>
<div class="cat-links-holder-single"></div> 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_tweet"></a>
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_pinterest_pinit" pi:pinit:url="https://ziarulceahlaul.ro/explozie-cu-victime-intr-un-bloc-din-maratei/" pi:pinit:media="https://ziarulceahlaul.ro/wp-content/uploads/2018/11/foc-150x150.jpg" pi:pinit:layout="horizontal"></a> 
 <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script> 

</div>
</div>


<div class="cat-links-holder-single">Similare </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="https://ziarulceahlaul.ro/record-de-noi-nascuti-in-august/"><img width="107" height="77" src="https://ziarulceahlaul.ro/wp-content/uploads/2018/10/natalitate_scazuta-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://ziarulceahlaul.ro/record-de-noi-nascuti-in-august/" rel="bookmark" title="Record de noi născuţi în august!">Record de noi născuţi în august!</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://ziarulceahlaul.ro/interventie-spectaculoasa-in-bezna-pentru-salvarea-unei-persoane-ranite-pe-ceahlau/"><img width="107" height="77" src="https://ziarulceahlaul.ro/wp-content/uploads/2018/10/salvamont-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://ziarulceahlaul.ro/interventie-spectaculoasa-in-bezna-pentru-salvarea-unei-persoane-ranite-pe-ceahlau/" rel="bookmark" title="Intervenție spectaculoasă în beznă, pentru salvarea unei persoane rănite pe Ceahlău">Intervenție spectaculoasă în beznă, pentru salvarea unei persoane rănite pe Ceahlău</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://ziarulceahlaul.ro/cautat-in-italia-depistat-de-politistii-din-neamt/"><img width="107" height="77" src="https://ziarulceahlaul.ro/wp-content/uploads/2016/06/sofer-prins-agresor-catuse-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://ziarulceahlaul.ro/cautat-in-italia-depistat-de-politistii-din-neamt/" rel="bookmark" title="CĂUTAT ÎN ITALIA, DEPISTAT DE POLIŢIŞTII DIN NEAMŢ">CĂUTAT ÎN ITALIA, DEPISTAT DE POLIŢIŞTII DIN NEAMŢ</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://ziarulceahlaul.ro/jucarii-si-rechizite-contrafacute-ridicate-de-politia-economica/"><img width="107" height="77" src="https://ziarulceahlaul.ro/wp-content/uploads/2014/01/rechizite-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://ziarulceahlaul.ro/jucarii-si-rechizite-contrafacute-ridicate-de-politia-economica/" rel="bookmark" title="Jucării și rechizite contrafăcute, ridicate de Poliția Economică">Jucării și rechizite contrafăcute, ridicate de Poliția Economică</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://ziarulceahlaul.ro/inspectorul-scolar-general-adjunct-a-trecut-la-alde/"><img width="107" height="77" src="https://ziarulceahlaul.ro/wp-content/uploads/2018/10/ALDE-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://ziarulceahlaul.ro/inspectorul-scolar-general-adjunct-a-trecut-la-alde/" rel="bookmark" title="Inspectorul şcolar general adjunct a trecut la ALDE">Inspectorul şcolar general adjunct a trecut la ALDE</a></h3> 
	</div>
    	</div> 
        
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right ">

	
<article id="post-116191" class="post-116191 post type-post status-publish format-standard has-post-thumbnail hentry category-editia-printata">
<div class="entry-content">
		<p><a href="https://ziarulceahlaul.ro/wp-content/uploads/2018/11/foc.jpg" rel="lightbox[116191]"><img class="alignleft wp-image-116192 size-thumbnail" src="https://ziarulceahlaul.ro/wp-content/uploads/2018/11/foc-150x150.jpg" alt="" width="150" height="150" srcset="https://ziarulceahlaul.ro/wp-content/uploads/2018/11/foc-150x150.jpg 150w, https://ziarulceahlaul.ro/wp-content/uploads/2018/11/foc-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p><a href="https://ziarulceahlaul.ro/wp-content/uploads/2018/11/foc2.jpg" rel="lightbox[116191]"><img class="alignleft wp-image-116193 size-thumbnail" src="https://ziarulceahlaul.ro/wp-content/uploads/2018/11/foc2-150x150.jpg" alt="" width="150" height="150" srcset="https://ziarulceahlaul.ro/wp-content/uploads/2018/11/foc2-150x150.jpg 150w, https://ziarulceahlaul.ro/wp-content/uploads/2018/11/foc2-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a>Un tânăr cu arsuri pe jumătate din suprafața corporală, refuzat de elicopterul SMURD pentru transfer la Iași „din cauza condițiilor atmosferice”!<br />
Ieri după-amiază, în jurul orei 14, o explozie urmată de un incendiu de proporții a zguduit din temelii un bloc de pe strada Dimitrie Leonida din Piatra Neamț, situat lângă o grădiniță, în zona Alimentării 28. Flăcările au cuprins etajele II, II, IV și întreaga suprafață a acoperișului din lemn. Un bărbat în vârstă de 28 de ani a suferit arsuri grave, o femeie a intrat în stare de șoc din cauza sperieturii, iar o altă locatară, intoxicată cu fum, a ieșit disperată pe balcon, la etajul IV, în timp ce flăcările se manifestau violent deasupra sa, la acoperiș. Femeia ieșită în balcon, la etajul IV, cu o haină la gură și la nas, a fost evacuată cu autoscara pompierilor. Incendiul s-a manifestat la etajele II, III, IV și la acoperiș. Se pare că explozia s-a declanșat la o centrală termică, de la etajul II. Locatarii au fost evacuați din bloc.<br />
De la ISU Neamț au fost trimise la fața locului importante forțe de intervenție, autosanitare și echipaje de poliție pentru devierea traficului. Rând pe rând au fost preluate cele trei persoane care necesitau îngrijiri medicale. La ora 14.45 pacienții se aflau pe mâinile medicilor de la Unitatea de Primiri Urgențe, care împreună cu asistenții acționau pentru stabilizarea lor. Bărbatul în vârstp de 28 de ani, cu arsuri grave pe 50% din suprafața corporală, a necesitat transferul la Iași. Medicii au solicitat elicopter, însă până la urmă pacientul a fost trimis cu autosanitara TIM.<br />
De ce? Iată ce a transmis ISU Neamț: „Există un centru de coordonare la Iași, care răspunde de alocarea elicopterului la cazuri. Decizia lor a fost că nu sunt condiții optime pentru trimiterea elicopterului”. Probabil se va mai vorbi despre această situație cel puțin bizară.<br />
Autoritățile locale au reacționat în privința asigurării unor locuri de cazare pentru persoanele ale căror locuințe au fost afectate de incendiu.</p>
<p>Geanina NICORESCU</p>
 
	    </div><!-- .entry-content -->
 	</article><!-- #post-116191 -->
 
 
</div><!-- .single-right -->

<div class="cb"></div> 


 
<center>
<div class="ad-8">
  		 
</div>
</center>
	


<div class="single-pagi"> 
<div class="prev-nav">&lt; Articolul anterior<a href="https://ziarulceahlaul.ro/record-de-noi-nascuti-in-august/"><br />Record de noi născuţi în august!</a></div>   
<div class="next-nav">Urmatorul articol &gt; </div> 
<div class="cb"></div>
</div>
 
 	
 
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond"> 
	<h3>Lasa un comentariu</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/explozie-cu-victime-intr-un-bloc-din-maratei/#respond" style="display:none;">Dă clic aici pentru a anula răspunsul.</a></p>
		<form action="https://ziarulceahlaul.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume <span class="req">(obligatoriu)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">Email  <span class="req">(obligatoriu)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
			<label for="url">Website </label>
			<input type="text" name="url" id="url" value="" size="22" tabindex="3" class="input-website" />
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Comentariu " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='116191' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="793fdedf59" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="113"/></p>		</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="text-12" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"><p><center></center>&nbsp;</p>
<p><center><a href="https://ziarulceahlaul.ro/eon" target="_blank" rel="noopener"><img src="https://ziarulceahlaul.ro/wp-content/uploads/2018/01/300x300-px.jpg" alt="Anunturi E-ON" width="268" border="0" /></a><a href="https://ziarulceahlaul.ro/wp-content/uploads/2016/10/xdata.jpg" target="_blank" rel="noopener"><img src="https://ziarulceahlaul.ro/wp-content/uploads/2016/10/xdatamare-e1476215241290.jpg" alt="Anunturi E-ON" width="268" border="0" /></a></center><center></center>&nbsp;</p>
</div>
		</div></aside><aside id="media_image-9" class="widget widget_media_image"> <div class="widget-container"><a href="https://ziarulceahlaul.ro/wp-content/uploads/2018/03/palatul-parlamentului-1200x831.jpg"><img width="433" height="300" src="https://ziarulceahlaul.ro/wp-content/uploads/2018/03/palatul-parlamentului-1200x831-433x300.jpg" class="image wp-image-111780  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://ziarulceahlaul.ro/wp-content/uploads/2018/03/palatul-parlamentului-1200x831-433x300.jpg 433w, https://ziarulceahlaul.ro/wp-content/uploads/2018/03/palatul-parlamentului-1200x831-768x532.jpg 768w, https://ziarulceahlaul.ro/wp-content/uploads/2018/03/palatul-parlamentului-1200x831-1024x709.jpg 1024w, https://ziarulceahlaul.ro/wp-content/uploads/2018/03/palatul-parlamentului-1200x831.jpg 1200w" sizes="(max-width: 433px) 100vw, 433px" /></a></div></aside><aside id="media_image-5" class="widget widget_media_image"> <div class="widget-container"><a href="https://ziarulceahlaul.ro/wp-content/uploads/2017/09/afterschool.jpg"><img width="470" height="294" src="https://ziarulceahlaul.ro/wp-content/uploads/2017/09/afterschool-470x294.jpg" class="image wp-image-105904  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://ziarulceahlaul.ro/wp-content/uploads/2017/09/afterschool-470x294.jpg 470w, https://ziarulceahlaul.ro/wp-content/uploads/2017/09/afterschool-768x480.jpg 768w, https://ziarulceahlaul.ro/wp-content/uploads/2017/09/afterschool.jpg 1018w" sizes="(max-width: 470px) 100vw, 470px" /></a></div></aside><aside id="pyre_posts-widget-2" class="widget pyre_posts"> <div class="widget-container">		<!-- BEGIN WIDGET -->
		<div class="widget-title"><h3><span>Ultimele articole</span></h3></div>		
				
							
					<div class="block-item-small">
				
				<div class="block-image"><a href="https://ziarulceahlaul.ro/explozie-cu-victime-intr-un-bloc-din-maratei/" title="Explozie cu victime într-un bloc din Mărăței"><img width="50" height="50" src="https://ziarulceahlaul.ro/wp-content/uploads/2018/11/foc-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="https://ziarulceahlaul.ro/wp-content/uploads/2018/11/foc-50x50.jpg 50w, https://ziarulceahlaul.ro/wp-content/uploads/2018/11/foc-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='https://ziarulceahlaul.ro/explozie-cu-victime-intr-un-bloc-din-maratei/' title='Explozie cu victime într-un bloc din Mărăței'>Explozie cu victime într-un bloc din Mărăței</a></h2><span class="block-meta">01/11/2018, <a href="https://ziarulceahlaul.ro/explozie-cu-victime-intr-un-bloc-din-maratei/#respond">Niciun comentariu<span class="screen-reader-text"> la Explozie cu victime într-un bloc din Mărăței</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="https://ziarulceahlaul.ro/medicii-veterinari-ies-la-miting-profesam-la-limita-malpraxis-ului/" title="Medicii veterinari ies la miting: “Profesăm la limita malpraxis-ului!”"><img width="50" height="50" src="https://ziarulceahlaul.ro/wp-content/uploads/2018/11/miting-veterinari-sursa-veterinarul.ro_-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="https://ziarulceahlaul.ro/wp-content/uploads/2018/11/miting-veterinari-sursa-veterinarul.ro_-50x50.jpg 50w, https://ziarulceahlaul.ro/wp-content/uploads/2018/11/miting-veterinari-sursa-veterinarul.ro_-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='https://ziarulceahlaul.ro/medicii-veterinari-ies-la-miting-profesam-la-limita-malpraxis-ului/' title='Medicii veterinari ies la miting: “Profesăm la limita malpraxis-ului!”'>Medicii veterinari ies la miting: “Profesăm la limita malpraxis-ului!”</a></h2><span class="block-meta">01/11/2018, <a href="https://ziarulceahlaul.ro/medicii-veterinari-ies-la-miting-profesam-la-limita-malpraxis-ului/#respond">Niciun comentariu<span class="screen-reader-text"> la Medicii veterinari ies la miting: “Profesăm la limita malpraxis-ului!”</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="https://ziarulceahlaul.ro/personalitati-nemtene-lascar-catargiu/" title="Personalități nemțene: Lascăr Catargiu"><img width="50" height="50" src="https://ziarulceahlaul.ro/wp-content/uploads/2018/11/Lascar-Catargiu-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="https://ziarulceahlaul.ro/wp-content/uploads/2018/11/Lascar-Catargiu-50x50.jpg 50w, https://ziarulceahlaul.ro/wp-content/uploads/2018/11/Lascar-Catargiu-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='https://ziarulceahlaul.ro/personalitati-nemtene-lascar-catargiu/' title='Personalități nemțene: Lascăr Catargiu'>Personalități nemțene: Lascăr Catargiu</a></h2><span class="block-meta">01/11/2018, <a href="https://ziarulceahlaul.ro/personalitati-nemtene-lascar-catargiu/#respond">Niciun comentariu<span class="screen-reader-text"> la Personalități nemțene: Lascăr Catargiu</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="https://ziarulceahlaul.ro/stan-viorel-infarctul-miocardic-este-una-din-cele-mai-temute-boli/" title="Stan Viorel: Infarctul miocardic este una din cele mai temute boli"><img width="50" height="50" src="https://ziarulceahlaul.ro/wp-content/uploads/2018/11/Stan_Viorel-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="https://ziarulceahlaul.ro/wp-content/uploads/2018/11/Stan_Viorel-50x50.jpg 50w, https://ziarulceahlaul.ro/wp-content/uploads/2018/11/Stan_Viorel-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='https://ziarulceahlaul.ro/stan-viorel-infarctul-miocardic-este-una-din-cele-mai-temute-boli/' title='Stan Viorel: Infarctul miocardic este una din cele mai temute boli'>Stan Viorel: Infarctul miocardic este una din cele mai temute boli</a></h2><span class="block-meta">01/11/2018, <a href="https://ziarulceahlaul.ro/stan-viorel-infarctul-miocardic-este-una-din-cele-mai-temute-boli/#respond">Niciun comentariu<span class="screen-reader-text"> la Stan Viorel: Infarctul miocardic este una din cele mai temute boli</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="https://ziarulceahlaul.ro/exod-masiv-peste-hotarein-9-luni-peste-30-000-de-nemteni-si-au-facut-un-nou-pasaport/" title="Exod masiv peste hotare:În 9 luni, peste 30.000 de nemțeni și-au făcut un nou pașaport"><img width="50" height="50" src="https://ziarulceahlaul.ro/wp-content/uploads/2017/12/PASAPORT2-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="https://ziarulceahlaul.ro/wp-content/uploads/2017/12/PASAPORT2-50x50.jpg 50w, https://ziarulceahlaul.ro/wp-content/uploads/2017/12/PASAPORT2-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='https://ziarulceahlaul.ro/exod-masiv-peste-hotarein-9-luni-peste-30-000-de-nemteni-si-au-facut-un-nou-pasaport/' title='Exod masiv peste hotare:În 9 luni, peste 30.000 de nemțeni și-au făcut un nou pașaport'>Exod masiv peste hotare:În 9 luni, peste 30.000 de nemțeni și-au făcut un nou pașaport</a></h2><span class="block-meta">01/11/2018, <a href="https://ziarulceahlaul.ro/exod-masiv-peste-hotarein-9-luni-peste-30-000-de-nemteni-si-au-facut-un-nou-pasaport/#respond">Niciun comentariu<span class="screen-reader-text"> la Exod masiv peste hotare:În 9 luni, peste 30.000 de nemțeni și-au făcut un nou pașaport</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="https://ziarulceahlaul.ro/atelierele-lui-mos-craciun-si-au-deschis-portile-la-biblioteca-judeteana/" title="Atelierele lui Moș Crăciun și-au deschis porțile, la Biblioteca Județeană"><img width="50" height="50" src="https://ziarulceahlaul.ro/wp-content/uploads/2018/11/Carte-de-Craciun-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="https://ziarulceahlaul.ro/wp-content/uploads/2018/11/Carte-de-Craciun-50x50.jpg 50w, https://ziarulceahlaul.ro/wp-content/uploads/2018/11/Carte-de-Craciun-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='https://ziarulceahlaul.ro/atelierele-lui-mos-craciun-si-au-deschis-portile-la-biblioteca-judeteana/' title='Atelierele lui Moș Crăciun și-au deschis porțile, la Biblioteca Județeană'>Atelierele lui Moș Crăciun și-au deschis porțile, la Biblioteca Județeană</a></h2><span class="block-meta">01/11/2018, <a href="https://ziarulceahlaul.ro/atelierele-lui-mos-craciun-si-au-deschis-portile-la-biblioteca-judeteana/#respond">Niciun comentariu<span class="screen-reader-text"> la Atelierele lui Moș Crăciun și-au deschis porțile, la Biblioteca Județeană</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="https://ziarulceahlaul.ro/oare-gandirea-pozitiva-poate-sa-invinga-o-boala-puternica-i/" title="Oare gândirea pozitivă poate să învingă o boală puternică? (I)"><img width="50" height="50" src="https://ziarulceahlaul.ro/wp-content/uploads/2017/10/ITZAK-MIRON-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="https://ziarulceahlaul.ro/wp-content/uploads/2017/10/ITZAK-MIRON-50x50.jpg 50w, https://ziarulceahlaul.ro/wp-content/uploads/2017/10/ITZAK-MIRON-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='https://ziarulceahlaul.ro/oare-gandirea-pozitiva-poate-sa-invinga-o-boala-puternica-i/' title='Oare gândirea pozitivă poate să învingă o boală puternică? (I)'>Oare gândirea pozitivă poate să învingă o boală puternică? (I)</a></h2><span class="block-meta">01/11/2018, <a href="https://ziarulceahlaul.ro/oare-gandirea-pozitiva-poate-sa-invinga-o-boala-puternica-i/#respond">Niciun comentariu<span class="screen-reader-text"> la Oare gândirea pozitivă poate să învingă o boală puternică? (I)</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="https://ziarulceahlaul.ro/arde-un-bloc-din-maratei-explozie-cu-victime-video/" title="Arde un bloc din Mărăței: explozie cu victime (VIDEO)"><img width="50" height="50" src="https://ziarulceahlaul.ro/wp-content/uploads/2018/10/incediu-explozie-in-maratei-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="https://ziarulceahlaul.ro/wp-content/uploads/2018/10/incediu-explozie-in-maratei-50x50.jpg 50w, https://ziarulceahlaul.ro/wp-content/uploads/2018/10/incediu-explozie-in-maratei-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='https://ziarulceahlaul.ro/arde-un-bloc-din-maratei-explozie-cu-victime-video/' title='Arde un bloc din Mărăței: explozie cu victime (VIDEO)'>Arde un bloc din Mărăței: explozie cu victime (VIDEO)</a></h2><span class="block-meta">31/10/2018, <a href="https://ziarulceahlaul.ro/arde-un-bloc-din-maratei-explozie-cu-victime-video/#respond">Niciun comentariu<span class="screen-reader-text"> la Arde un bloc din Mărăței: explozie cu victime (VIDEO)</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="https://ziarulceahlaul.ro/e-on-a-investit-circa-3-milioane-de-euro-in-54-de-scoli-pentru-imbunatatirea-conditiilor-de-educatie-si-economisirea-energiei/" title="E.ON a investit circa 3 milioane de euro în 54 de şcoli pentru îmbunătăţirea condiţiilor de educaţie şi economisirea energiei"></a></div>
			
				<div class="block-image-r">	<h2><a href='https://ziarulceahlaul.ro/e-on-a-investit-circa-3-milioane-de-euro-in-54-de-scoli-pentru-imbunatatirea-conditiilor-de-educatie-si-economisirea-energiei/' title='E.ON a investit circa 3 milioane de euro în 54 de şcoli pentru îmbunătăţirea condiţiilor de educaţie şi economisirea energiei'>E.ON a investit circa 3 milioane de euro în 54 de şcoli pentru îmbunătăţirea condiţiilor de educaţie şi economisirea energiei</a></h2><span class="block-meta">31/10/2018, <a href="https://ziarulceahlaul.ro/e-on-a-investit-circa-3-milioane-de-euro-in-54-de-scoli-pentru-imbunatatirea-conditiilor-de-educatie-si-economisirea-energiei/#respond">Niciun comentariu<span class="screen-reader-text"> la E.ON a investit circa 3 milioane de euro în 54 de şcoli pentru îmbunătăţirea condiţiilor de educaţie şi economisirea energiei</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="https://ziarulceahlaul.ro/record-de-noi-nascuti-in-august/" title="Record de noi născuţi în august!"><img width="50" height="50" src="https://ziarulceahlaul.ro/wp-content/uploads/2018/10/natalitate_scazuta-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="https://ziarulceahlaul.ro/wp-content/uploads/2018/10/natalitate_scazuta-50x50.jpg 50w, https://ziarulceahlaul.ro/wp-content/uploads/2018/10/natalitate_scazuta-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='https://ziarulceahlaul.ro/record-de-noi-nascuti-in-august/' title='Record de noi născuţi în august!'>Record de noi născuţi în august!</a></h2><span class="block-meta">31/10/2018, <a href="https://ziarulceahlaul.ro/record-de-noi-nascuti-in-august/#respond">Niciun comentariu<span class="screen-reader-text"> la Record de noi născuţi în august!</span></a></span> </div>
			
			</div>
				<!-- END WIDGET -->
		</div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>

 

</div> <!-- Last div of single.php -->
</div><!-- #content-wrapper .site-content -->
<div class="cb"></div>
 
	 
     	 <!-- #footer -->	 
	 
		<!-- footer -->
		<footer id="footer">
			
			<div class="hold">
 
 
				<!-- box-hold -->
				<div class="box-hold footerwrapper">
                      
<div class="box footer1">                   
      <div class="box-widget"><strong>COMENTARII RECENTE</strong><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Diogene</span> la <a href="https://ziarulceahlaul.ro/maine-in-piatra-centrala-din-piatra-neamt-ziua-nationala-a-produselor-agroalimentare-romanesti/#comment-105092">Mâine, în Piatra centrală din Piatra Neamț:  ZIUA NAȚIONALĂ A PRODUSELOR AGROALIMENTARE ROMÂNEȘTI</a></li><li class="recentcomments"><span class="comment-author-link">M</span> la <a href="https://ziarulceahlaul.ro/cursuri-gratuite-de-educatie-pentru-sanatate-la-biblioteca-judeteana/#comment-105059">Cursuri gratuite de educație pentru sănătate, la Biblioteca Județeană</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://ulei-cbd.ro' rel='external nofollow' class='url'>Amelia</a></span> la <a href="https://ziarulceahlaul.ro/21-de-proiecte-de-hotarare-aprobate-in-sedinta-ordinara-a-cj-neamt/#comment-105041">21 de proiecte de hotărâre aprobate în ședință ordinară a CJ Neamț</a></li><li class="recentcomments"><span class="comment-author-link">Amalia</span> la <a href="https://ziarulceahlaul.ro/stai-doamne-linga-bolnavii-de-cancer-si-ia-le-suferinta-ii/#comment-105033">Stai, Doamne, lîngă bolnavii de cancer și ia-le suferința! (II</a></li><li class="recentcomments"><span class="comment-author-link">constantin</span> la <a href="https://ziarulceahlaul.ro/pensiile-vor-fi-recalculate-pentru-anumite-categorii-de-beneficiari/#comment-105012">Pensiile vor fi recalculate pentru anumite categorii de beneficiari</a></li></ul></div><div class="box-widget">			<div class="textwidget"><p><a href="https://clovis.ro"> Clovis.ro &#8211; Cele mai bune produse comparate</a> </p>
</div>
		</div>     <div class="cb"></div>       
</div>
<div class="box footer2">
      <div class="box-widget"><strong>Statistici trafic</strong>			<div class="textwidget"><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'ziarulceahlaulro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziarulceahlaul.ro"><img alt="www.ziarulceahlaul.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=ziarulceahlaulro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></div>
		</div>              <div class="box-widget">                                    <!-- START cod - cursul-valutar.net -->
<a href="http://cursul-valutar.net/" title="Curs Valutar" style="text-decoration: none; font-size:18px; font-family: Tahoma; color:#06367E;">Curs Valutar BNR</a>
<script language="JavaScript" src="https://cursul-valutar.net/f1.php?cul=06367E&val=EUR-USD-GBP&w=160" type="text/javascript">
</script><noscript><a href="http://cursul-valutar.net" title="curs valutar">Curs Valutar BNR</a></noscript>
<!-- END cod - cursul-valutar.net -->
              </div>                 <div class="cb"></div> 
</div>
<div class="box footer3">                  
      <div class="box-widget"><strong>ARHIVA</strong><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>noiembrie 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://ziarulceahlaul.ro/2018/10/">&laquo; oct.</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td id="today"><a href="https://ziarulceahlaul.ro/2018/11/01/" aria-label="Articole publicate în 1 November 2018">1</a></td><td>2</td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>            <div class="cb"></div>
</div>
<div class="box footer4">                    
      <div class="box-widget"><strong>Horoscop</strong>			<div class="textwidget"><iframe src="https://www.astrocafe.ro/horoscop_webmasteri.php" name="horoscop_webmasteri_180x320" width="180px" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" title="Horoscop webmasteri 180x320px"></iframe></div>
		</div>            <div class="cb"></div>
 	
 </div>
				</div>
			</div>
			<!-- row -->
			<div class="row">
				<div class="hold">
					<div id="bottomfooter">
							<div id="fnav"> 
													 	</div> 
						<div class="site-footer">
						powered by <a href="http://soreb.ro">webdesign & graphic design</a>.						<div class="btt">   <a href="#top">  </a>  </div> 
						</div>	<!-- .site-footer .site-footer -->
 						<div class="cb"> </div> 
					</div><!-- #bottomfooter -->
				</div>
			</div>
		</footer>
	 


<!-- start slave -->
<div id="adoceanroselqhnpfeg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, winmedia_ro.Ceahlaul.All_Site.Nonstandard */
ado.slave('adoceanroselqhnpfeg', {myMaster: 'UZycJB7O7YdlnX8bBvA_ZxkA3I4AMLCBWJBPi8NXj2X.S7' });
</script>
<!--  end slave  -->

<script type="text/javascript">FB.XFBML.parse();</script>	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://ziarulceahlaul.ro/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://ziarulceahlaul.ro/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://ziarulceahlaul.ro/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://ziarulceahlaul.ro/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/ziarulceahlaul.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/ziarulceahlaul.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/ziarulceahlaul.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/ziarulceahlaul.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
   
</body>
</html>
