<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ro-RO"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ro-RO"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ro-RO"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="ro-RO"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ro-RO"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://ziarulceahlaul.ro/xmlrpc.php" />
    <title>CRISTINA ELENA GAVRILIU , DIRECTORUL MEDICAL INTERIMAR AL SJU PIATRA- NEAMȚ A DEMISIONAT &#8211; Ziarul Ceahlaul</title>
<meta property="og:type" content="article">
<meta property="og:title" content="CRISTINA ELENA GAVRILIU , DIRECTORUL MEDICAL INTERIMAR AL SJU PIATRA- NEAMȚ A DEMISIONAT">
<meta property="og:site_name" content="Ziarul Ceahlaul">
<meta property="og:url" content="https://ziarulceahlaul.ro/cristina-elena-gavriliu-directorul-medical-interimar-al-sju-piatra-neamt-a-demisionat/">
<meta property="og:locale" content="ro_RO">
<meta property="og:image" content="https://ziarulceahlaul.ro/wp-content/uploads/2020/06/demisie-1.jpg">
<meta property="og:image:height" content="1200">
<meta property="og:image:width" content="1600">
<meta property="article:published_time" content="2020-06-02T16:22:42+00:00">
<meta property="article:modified_time" content="2020-06-02T16:23:00+00:00">
<meta property="article:section" content="Fara categorie">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="CRISTINA ELENA GAVRILIU , DIRECTORUL MEDICAL INTERIMAR AL SJU PIATRA- NEAMȚ A DEMISIONAT">
<meta name="twitter:description" content="">
<meta name="twitter:url" content="https://ziarulceahlaul.ro/cristina-elena-gavriliu-directorul-medical-interimar-al-sju-piatra-neamt-a-demisionat/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://ziarulceahlaul.ro/wp-content/uploads/2020/06/demisie-1.jpg">
<meta name="twitter:image:width" content="1600">
<meta name="twitter:image:height" content="1200">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziarul Ceahlaul &raquo; Flux" href="https://ziarulceahlaul.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziarul Ceahlaul &raquo; Flux comentarii" href="https://ziarulceahlaul.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziarul Ceahlaul &raquo; CRISTINA ELENA GAVRILIU , DIRECTORUL MEDICAL INTERIMAR AL SJU PIATRA- NEAMȚ A DEMISIONAT" href="https://ziarulceahlaul.ro/cristina-elena-gavriliu-directorul-medical-interimar-al-sju-piatra-neamt-a-demisionat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ziarulceahlaul.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ziarulceahlaul.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://ziarulceahlaul.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='material-wp_dynamic-css'  href='https://ziarulceahlaul.ro/wp-content/uploads/material-wp/material-wp-dynamic.min.css?ver=5ed5284570f0b' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C700%7CSource+Sans+Pro%3A600%2Cregular%2C600&#038;display=swap&#038;ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://ziarulceahlaul.ro/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://ziarulceahlaul.ro/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css'  href='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://ziarulceahlaul.ro/wp-content/themes/jnews/style.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/css/darkmode.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://ziarulceahlaul.ro/wp-content/themes/jnews/data/import/localnews/scheme.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://ziarulceahlaul.ro/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://ziarulceahlaul.ro/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://ziarulceahlaul.ro/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=6.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://ziarulceahlaul.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ziarulceahlaul.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ziarulceahlaul.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://ziarulceahlaul.ro/cristina-elena-gavriliu-directorul-medical-interimar-al-sju-piatra-neamt-a-demisionat/" />
<link rel='shortlink' href='https://ziarulceahlaul.ro/?p=123564' />
<link rel="alternate" type="application/json+oembed" href="https://ziarulceahlaul.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fziarulceahlaul.ro%2Fcristina-elena-gavriliu-directorul-medical-interimar-al-sju-piatra-neamt-a-demisionat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ziarulceahlaul.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fziarulceahlaul.ro%2Fcristina-elena-gavriliu-directorul-medical-interimar-al-sju-piatra-neamt-a-demisionat%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://ziarulceahlaul.ro/cristina-elena-gavriliu-directorul-medical-interimar-al-sju-piatra-neamt-a-demisionat/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/ziarulceahlaul.ro\/#organization","url":"https:\/\/ziarulceahlaul.ro\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/jegtheme\/","https:\/\/twitter.com\/jegtheme","#","#","#"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/ziarulceahlaul.ro\/#website","url":"https:\/\/ziarulceahlaul.ro\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/ziarulceahlaul.ro\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/cropped-ziarul-ceahlaul-stiri-neamt-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/cropped-ziarul-ceahlaul-stiri-neamt-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/cropped-ziarul-ceahlaul-stiri-neamt-180x180.png" />
<meta name="msapplication-TileImage" content="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/cropped-ziarul-ceahlaul-stiri-neamt-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-123564 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive elementor-default">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/jegtheme/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="#" target='_blank' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="#" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="#" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a>			</div>
			<div class="jeg_nav_item jeg_top_date">
    marți, iunie 2, 2020</div><div class="jeg_nav_item jnews_header_topbar_weather">
    </div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-123459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123459"><a href="#">Adresa redactiei: Aleea Tiparului, nr. 14, Piatra-Neamt, jud. Neamt</a></li>
<li id="menu-item-123462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123462"><a href="https://ziarulceahlaul.ro/contact/">Contact</a></li>
</ul></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://ziarulceahlaul.ro/" style="padding: 0px 0px 4px 0px;">
	    	    <img   data-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png 1x, https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png 2x" alt="Ziarul Ceahlaul - Cotidian independent al Judetului Neamt"data-light- data-light-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png 1x, https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png 2x" data-dark- data-dark-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png 1x, https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png 2x" data-src="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png" class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class='jeg_logo_img' src="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png" srcset="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png 1x, https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png 2x" alt="Ziarul Ceahlaul - Cotidian independent al Judetului Neamt"data-light-src="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png" data-light-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png 1x, https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png 2x" data-dark-src="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png" data-dark-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png 1x, https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png 2x"></noscript>	    	</a>
	    </div>
	</div><div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-21137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21137 bgnav" data-item-row="default" ><a href="https://ziarulceahlaul.ro">ACASA</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8 bgnav" data-item-row="default" ><a href="https://ziarulceahlaul.ro/category/administratie-politica/">ADMINISTRATIE/POLITICA</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4 bgnav" data-item-row="default" ><a href="https://ziarulceahlaul.ro/category/04-economie/">ECONOMIE</a>
<ul class="sub-menu">
	<li id="menu-item-10921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10921 bgnav" data-item-row="default" ><a href="https://ziarulceahlaul.ro/category/05-cetatenesti/">CETĂȚENEȘTI</a></li>
</ul>
</li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-203 bgnav" data-item-row="default" ><a href="https://ziarulceahlaul.ro/category/06-social/">SOCIAL</a>
<ul class="sub-menu">
	<li id="menu-item-10920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10920 bgnav" data-item-row="default" ><a href="https://ziarulceahlaul.ro/category/00-infractional/">INFRACȚIONAL</a></li>
	<li id="menu-item-10922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10922 bgnav" data-item-row="default" ><a href="https://ziarulceahlaul.ro/category/09-viata-la-tara/">VIAȚA LA ȚARĂ</a></li>
	<li id="menu-item-10919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10919 bgnav" data-item-row="default" ><a href="https://ziarulceahlaul.ro/category/10-fapt-divers/">FAPT DIVERS</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7 bgnav" data-item-row="default" ><a href="https://ziarulceahlaul.ro/category/03-educatie/">EDUCATIE</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 bgnav" data-item-row="default" ><a href="https://ziarulceahlaul.ro/category/02-sanatate/">SANATATE</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 bgnav" data-item-row="default" ><a href="https://ziarulceahlaul.ro/category/07-sport/">SPORT</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6 bgnav" data-item-row="default" ><a href="https://ziarulceahlaul.ro/category/08-cultura/">CULTURA</a></li>
<li id="menu-item-25740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25740 bgnav" data-item-row="default" ><a href="https://ziarulceahlaul.ro/category/agricultura-2/">AGRICULTURA</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li>    </ul>
</div><div class="jeg_separator separator5"></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://ziarulceahlaul.ro/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cautare..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Fara rezultate    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Vezi toate rezultatele    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
                    </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://ziarulceahlaul.ro/">
		        <img   data-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png 1x, https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt-7.png 2x" alt="Ziarul Ceahlaul - Cotidian independent al Judetului Neamt"data-light- data-light-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png 1x, https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt-7.png 2x" data-dark- data-dark-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png 1x, https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt-7.png 2x" data-src="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png" class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class='jeg_logo_img' src="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png" srcset="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png 1x, https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt-7.png 2x" alt="Ziarul Ceahlaul - Cotidian independent al Judetului Neamt"data-light-src="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png" data-light-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png 1x, https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt-7.png 2x" data-dark-src="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png" data-dark-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png 1x, https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt-7.png 2x"></noscript>		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main jeg_double_sidebar">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-6">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://ziarulceahlaul.ro">Acasa</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://ziarulceahlaul.ro/category/uncategorized/">Fara categorie</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">CRISTINA ELENA GAVRILIU , DIRECTORUL MEDICAL INTERIMAR AL SJU PIATRA- NEAMȚ A DEMISIONAT</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='Ceahlaul'  data-srcset='https://secure.gravatar.com/avatar/0e301619fe420cf06c012ddb745c3f7b?s=160&#038;d=mm&#038;r=g 2x'  height='80' width='80' data-src="https://secure.gravatar.com/avatar/0e301619fe420cf06c012ddb745c3f7b?s=80&#038;d=mm&#038;r=g" class="avatar avatar-80 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='Ceahlaul' src='https://secure.gravatar.com/avatar/0e301619fe420cf06c012ddb745c3f7b?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0e301619fe420cf06c012ddb745c3f7b?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript>					<span class="meta_text">de</span>
					<a href="https://ziarulceahlaul.ro/author/admin/">Ceahlaul</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://ziarulceahlaul.ro/cristina-elena-gavriliu-directorul-medical-interimar-al-sju-piatra-neamt-a-demisionat/">02/06/2020</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">in</span>
					<a href="https://ziarulceahlaul.ro/category/uncategorized/" rel="category tag">Fara categorie</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='123564' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>0</span>
                    </a><a class='dislike' href='#' data-id='123564' data-type='dislike' data-message=''>
                        <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
                    </a>
            </div>					<div class="jeg_meta_comment"><a href="https://ziarulceahlaul.ro/cristina-elena-gavriliu-directorul-medical-interimar-al-sju-piatra-neamt-a-demisionat/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://ziarulceahlaul.ro/wp-content/uploads/2020/06/demisie-1.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="CRISTINA ELENA GAVRILIU , DIRECTORUL MEDICAL INTERIMAR AL SJU PIATRA- NEAMȚ A DEMISIONAT" data-src="https://ziarulceahlaul.ro/wp-content/uploads/2020/06/demisie-1-750x375.jpg" data-sizes="auto" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">0</div>
                        <span class="sharetext">DISTRIBUIRI</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">2</div>
                    <span class="sharetext">Vizualizari</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fziarulceahlaul.ro%2Fcristina-elena-gavriliu-directorul-medical-interimar-al-sju-piatra-neamt-a-demisionat%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=CRISTINA+ELENA+GAVRILIU+%2C+DIRECTORUL+MEDICAL+INTERIMAR+AL+SJU+PIATRA-+NEAM%C8%9A+A+DEMISIONAT&url=https%3A%2F%2Fziarulceahlaul.ro%2Fcristina-elena-gavriliu-directorul-medical-interimar-al-sju-piatra-neamt-a-demisionat%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fziarulceahlaul.ro%2Fcristina-elena-gavriliu-directorul-medical-interimar-al-sju-piatra-neamt-a-demisionat%2F&media=https://ziarulceahlaul.ro/wp-content/uploads/2020/06/demisie-1.jpg&description=CRISTINA+ELENA+GAVRILIU+%2C+DIRECTORUL+MEDICAL+INTERIMAR+AL+SJU+PIATRA-+NEAM%C8%9A+A+DEMISIONAT" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                    <div class="share-secondary">
                    <a href="https://plus.google.com/share?url=https%3A%2F%2Fziarulceahlaul.ro%2Fcristina-elena-gavriliu-directorul-medical-interimar-al-sju-piatra-neamt-a-demisionat%2F" rel='nofollow'  class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fziarulceahlaul.ro%2Fcristina-elena-gavriliu-directorul-medical-interimar-al-sju-piatra-neamt-a-demisionat%2F&title=CRISTINA+ELENA+GAVRILIU+%2C+DIRECTORUL+MEDICAL+INTERIMAR+AL+SJU+PIATRA-+NEAM%C8%9A+A+DEMISIONAT" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <div class='jnews_inline_related_post_wrapper left'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_123564_0_5ed6a9fa57ecc   " data-unique="jnews_module_123564_0_5ed6a9fa57ecc">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Related posts</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ziarulceahlaul.ro/fonduri-europene-pentru-asigurarea-culturilor-agricole/"><div class="thumbnail-container animate-lazy  size-715 "><img width="115" height="86" src="https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="10 ani de la moartea lui Ion Irimescu, „Patriarhul sculpturii româneşti”" data-src="https://ziarulceahlaul.ro/wp-content/uploads/2015/10/Tina-Termene-foto-Vorel-Ilisei-direcor-OJFIR-Neamț.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ziarulceahlaul.ro/fonduri-europene-pentru-asigurarea-culturilor-agricole/">Fonduri europene pentru asigurarea culturilor agricole</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ziarulceahlaul.ro/fonduri-europene-pentru-asigurarea-culturilor-agricole/" ><i class="fa fa-clock-o"></i> 06/05/2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ziarulceahlaul.ro/biciclist-din-piatra-neamt-victima-unui-accident-rutier/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="68" src="https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Crescătorii de animale, obligați să ia măsuri pentru bunăstarea animalelor în perioade caniculare" data-src="https://ziarulceahlaul.ro/wp-content/uploads/2017/08/biciclist-bicicleta.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ziarulceahlaul.ro/biciclist-din-piatra-neamt-victima-unui-accident-rutier/">BICICLIST DIN PIATRA NEAMȚ, VICTIMA UNUI ACCIDENT RUTIER</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ziarulceahlaul.ro/biciclist-din-piatra-neamt-victima-unui-accident-rutier/" ><i class="fa fa-clock-o"></i> 06/05/2020</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Anterior"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Urmatorul"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script>var jnews_module_123564_0_5ed6a9fa57ecc = {"header_icon":"","first_title":"Related posts","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":123564,"include_category":"1","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
            </div>
            </div>
                    </div>
<div class="wp-block-image"><figure class="aligncenter size-large"><img  alt=""  data-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2020/06/demisie-1-1024x768.jpg 1024w, https://ziarulceahlaul.ro/wp-content/uploads/2020/06/demisie-1-400x300.jpg 400w, https://ziarulceahlaul.ro/wp-content/uploads/2020/06/demisie-1-768x576.jpg 768w, https://ziarulceahlaul.ro/wp-content/uploads/2020/06/demisie-1-1536x1152.jpg 1536w, https://ziarulceahlaul.ro/wp-content/uploads/2020/06/demisie-1-750x563.jpg 750w, https://ziarulceahlaul.ro/wp-content/uploads/2020/06/demisie-1-1140x855.jpg 1140w, https://ziarulceahlaul.ro/wp-content/uploads/2020/06/demisie-1.jpg 1600w"  data-src="https://ziarulceahlaul.ro/wp-content/uploads/2020/06/demisie-1-1024x768.jpg" data-sizes="(max-width: 1024px) 100vw, 1024px" class="wp-image-123566 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://ziarulceahlaul.ro/wp-content/uploads/2020/06/demisie-1-1024x768.jpg" alt="" class="wp-image-123566" srcset="https://ziarulceahlaul.ro/wp-content/uploads/2020/06/demisie-1-1024x768.jpg 1024w, https://ziarulceahlaul.ro/wp-content/uploads/2020/06/demisie-1-400x300.jpg 400w, https://ziarulceahlaul.ro/wp-content/uploads/2020/06/demisie-1-768x576.jpg 768w, https://ziarulceahlaul.ro/wp-content/uploads/2020/06/demisie-1-1536x1152.jpg 1536w, https://ziarulceahlaul.ro/wp-content/uploads/2020/06/demisie-1-750x563.jpg 750w, https://ziarulceahlaul.ro/wp-content/uploads/2020/06/demisie-1-1140x855.jpg 1140w, https://ziarulceahlaul.ro/wp-content/uploads/2020/06/demisie-1.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure></div>
                                
	                            
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://ziarulceahlaul.ro/o-batrana-si-a-gasit-sfarsitul-in-flacari-la-oantu/" class="post prev-post">
            <span class="caption">Articolul anterior</span>
            <h3 class="post-title">O bătrână şi-a găsit sfârşitul în flăcări, la Oanţu</h3>
        </a>
    
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cristina-elena-gavriliu-directorul-medical-interimar-al-sju-piatra-neamt-a-demisionat/#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://ziarulceahlaul.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='123564' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>
                                    </div>
            </div>
            
<div class="jeg_sidebar left jeg_sticky_sidebar col-md-3">
    <div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-1"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_123564_1_5ed6a9fa5d45b  normal " data-unique="jnews_module_123564_1_5ed6a9fa5d45b">
                <div class="jeg_block_heading jeg_block_heading_9 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>ȘTIRI RECOMANDATE</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ziarulceahlaul.ro/agentul-sef-de-politie-gaboroi-george-ionut-din-cadrul-inspectoratului-de-politie-judetean-neamt-premiat-de-de-ministrul-afacerilor-interne/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Mașină în flăcări, la Văleni" data-src="https://ziarulceahlaul.ro/wp-content/uploads/2018/05/politist.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ziarulceahlaul.ro/agentul-sef-de-politie-gaboroi-george-ionut-din-cadrul-inspectoratului-de-politie-judetean-neamt-premiat-de-de-ministrul-afacerilor-interne/">Agentul șef de poliție GĂBOROI GEORGE IONUȚ  din cadrul Inspectoratului de Poliție Județean Neamț premiat de de ministrul Afacerilor Interne</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ziarulceahlaul.ro/agentul-sef-de-politie-gaboroi-george-ionut-din-cadrul-inspectoratului-de-politie-judetean-neamt-premiat-de-de-ministrul-afacerilor-interne/" ><i class="fa fa-clock-o"></i> 2 ani în urmă</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ziarulceahlaul.ro/incendiu-la-casa-de-copii-ray-din-dobreni/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Pericol pe șosele: condiții de formare a poleiului!" data-src="https://ziarulceahlaul.ro/wp-content/uploads/2016/01/incendiu-casa-ray00.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ziarulceahlaul.ro/incendiu-la-casa-de-copii-ray-din-dobreni/">Incendiu la Casa de copii Ray din Dobreni</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ziarulceahlaul.ro/incendiu-la-casa-de-copii-ray-din-dobreni/" ><i class="fa fa-clock-o"></i> 4 ani în urmă</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ziarulceahlaul.ro/medicii-in-razboiul-dintre-stat-si-privat/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="77" src="https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Medicii, în &#8221;războiul&#8221; dintre stat şi privat" data-src="https://ziarulceahlaul.ro/wp-content/uploads/2013/01/hol-spital1.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ziarulceahlaul.ro/medicii-in-razboiul-dintre-stat-si-privat/">Medicii, în &#8221;războiul&#8221; dintre stat şi privat</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ziarulceahlaul.ro/medicii-in-razboiul-dintre-stat-si-privat/" ><i class="fa fa-clock-o"></i> 7 ani în urmă</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ziarulceahlaul.ro/o-farama-de-rai-in-prag-de-sarbatori/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="77" src="https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="O fărâmă de Rai în prag de sărbători" data-src="https://ziarulceahlaul.ro/wp-content/uploads/2012/12/copii.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ziarulceahlaul.ro/o-farama-de-rai-in-prag-de-sarbatori/">O fărâmă de Rai în prag de sărbători</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ziarulceahlaul.ro/o-farama-de-rai-in-prag-de-sarbatori/" ><i class="fa fa-clock-o"></i> 7 ani în urmă</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                <style scoped>.jnews_module_123564_1_5ed6a9fa5d45b .jeg_block_heading_9 .jeg_block_title span, .jnews_module_123564_1_5ed6a9fa5d45b .jeg_block_heading_9 .jeg_block_title i { color: #0a3d61; }</style>
                <script>var jnews_module_123564_1_5ed6a9fa5d45b = {"header_icon":"","first_title":"\u0218TIRI RECOMANDATE","second_title":"","url":"","header_type":"heading_9","header_background":"","header_secondary_background":"","header_text_color":"#0a3d61","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"","post_type":"post","content_type":"all","number_post":"4","post_offset":"","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random","date_format":"ago","date_format_custom":"","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"1","pagination_scroll_limit":"","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div></div><div class="widget widget_jnews_social_counter" id="jnews_social_counter-3"><div class="jeg_block_heading jeg_block_heading_9 jnews_5ed6a9fa73485"><h3 class="jeg_block_title"><span>Urmariți-ne pe</span></h3></div><style scoped>.jnews_5ed6a9fa73485.jeg_block_heading_9 .jeg_block_title span, .jnews_5ed6a9fa73485.jeg_block_heading_9 .jeg_block_title i { color: #0a3d61; }</style><ul class="jeg_socialcounter col3 light">
                <li class="jeg_behance">
                <a href="https://www.behance.net/jegtheme" target="_blank"><i class="fa fa-behance"></i>
                    <span>65</span>
                    <small>Urmaritors</small>
                </a>
            </li><li class="jeg_instagram">
                <a href="https://www.instagram.com/envato/" target="_blank"><i class="fa fa-instagram"></i>
                    <span>27.7k</span>
                    <small>Urmaritors</small>
                </a>
            </li><li class="jeg_youtube">
                <a href="http://www.youtube.com/user/Envato" target="_blank"><i class="fa fa-youtube"></i>
                    <span>39.3k</span>
                    <small>Subscribers</small>
                </a>
            </li>
            </ul></div><div class="widget widget_categories" id="categories-4"><div class="jeg_block_heading jeg_block_heading_9 jnews_5ed6a9fb678f5"><h3 class="jeg_block_title"><span>Categorii</span></h3></div><style scoped>.jnews_5ed6a9fb678f5.jeg_block_heading_9 .jeg_block_title span, .jnews_5ed6a9fb678f5.jeg_block_heading_9 .jeg_block_title i { color: #0a3d61; }</style>		<ul>
				<li class="cat-item cat-item-20"><a href="https://ziarulceahlaul.ro/category/actualitate/">ACTUALITATE</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://ziarulceahlaul.ro/category/administratie-politica/">ADMINISTRATIE/POLITICA</a>
</li>
	<li class="cat-item cat-item-10192"><a href="https://ziarulceahlaul.ro/category/agricultura-2/">Agricultura</a>
</li>
	<li class="cat-item cat-item-20127"><a href="https://ziarulceahlaul.ro/category/ceasul-despteptator/" title="Ceasul Deşteptător">Ceasul Deşteptător</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://ziarulceahlaul.ro/category/05-cetatenesti/">CETĂȚENEȘTI</a>
</li>
	<li class="cat-item cat-item-9504"><a href="https://ziarulceahlaul.ro/category/cronica-neagra-2/">Cronica neagra</a>
</li>
	<li class="cat-item cat-item-21086"><a href="https://ziarulceahlaul.ro/category/cronica-tv/">Cronica Tv</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://ziarulceahlaul.ro/category/08-cultura/">CULTURA</a>
</li>
	<li class="cat-item cat-item-20137"><a href="https://ziarulceahlaul.ro/category/curriculu-vitae/" title="Curriculum vitae ½  - realizat de Gheorghe MOROȘANU">Curriculum vitae ½</a>
</li>
	<li class="cat-item cat-item-9076"><a href="https://ziarulceahlaul.ro/category/drept-la-replica-2/">DREPT LA REPLICA</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://ziarulceahlaul.ro/category/04-economie/">ECONOMIE</a>
</li>
	<li class="cat-item cat-item-10143"><a href="https://ziarulceahlaul.ro/category/editia-printata/">Editia printata</a>
</li>
	<li class="cat-item cat-item-17081"><a href="https://ziarulceahlaul.ro/category/editorial-2/">EDITORIAL</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://ziarulceahlaul.ro/category/03-educatie/">EDUCATIE</a>
</li>
	<li class="cat-item cat-item-20012"><a href="https://ziarulceahlaul.ro/category/exercitii-pentru-minte/">Exercitii pentru minte</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://ziarulceahlaul.ro/category/10-fapt-divers/">FAPT DIVERS</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://ziarulceahlaul.ro/category/uncategorized/">Fara categorie</a>
</li>
	<li class="cat-item cat-item-6950"><a href="https://ziarulceahlaul.ro/category/foto-video/">FOTO/VIDEO</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://ziarulceahlaul.ro/category/00-infractional/">INFRACȚIONAL</a>
</li>
	<li class="cat-item cat-item-10145"><a href="https://ziarulceahlaul.ro/category/interviu-2/">Interviu</a>
</li>
	<li class="cat-item cat-item-5271"><a href="https://ziarulceahlaul.ro/category/11-plumbul-zilei-2/">PLUMBUL ZILEI</a>
</li>
	<li class="cat-item cat-item-21298"><a href="https://ziarulceahlaul.ro/category/pozna-zilei/">Po(z)na zilei</a>
</li>
	<li class="cat-item cat-item-11156"><a href="https://ziarulceahlaul.ro/category/prima-pagina/" title="1 post">Prima pagina</a>
</li>
	<li class="cat-item cat-item-9046"><a href="https://ziarulceahlaul.ro/category/publicitate-2/">PUBLICITATE</a>
</li>
	<li class="cat-item cat-item-20632"><a href="https://ziarulceahlaul.ro/category/revista-presei/">Revista Presei</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://ziarulceahlaul.ro/category/02-sanatate/">SANATATE</a>
</li>
	<li class="cat-item cat-item-10105"><a href="https://ziarulceahlaul.ro/category/sarbatoare-2/">Sarbatoare</a>
</li>
	<li class="cat-item cat-item-8966"><a href="https://ziarulceahlaul.ro/category/slider/">Slider</a>
</li>
	<li class="cat-item cat-item-102"><a href="https://ziarulceahlaul.ro/category/06-social/">SOCIAL</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://ziarulceahlaul.ro/category/07-sport/">SPORT</a>
</li>
	<li class="cat-item cat-item-3382"><a href="https://ziarulceahlaul.ro/category/traseism/">traseism</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://ziarulceahlaul.ro/category/09-viata-la-tara/">VIAȚA LA ȚARĂ</a>
</li>
	<li class="cat-item cat-item-18029"><a href="https://ziarulceahlaul.ro/category/agricultura-2/zootehnie-agricultura-2/">ZOOTEHNIE</a>
</li>
		</ul>
			</div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-3"><div  class='jeg_ad jeg_ad_module jnews_module_123564_2_5ed6a9fb69d39   '><div class='ads-wrapper'></div></div></div><div class="widget widget_tag_cloud" id="tag_cloud-2"><div class="jeg_block_heading jeg_block_heading_9 jnews_5ed6a9fb69fd5"><h3 class="jeg_block_title"><span>Etichete</span></h3></div><style scoped>.jnews_5ed6a9fb69fd5.jeg_block_heading_9 .jeg_block_title span, .jnews_5ed6a9fb69fd5.jeg_block_heading_9 .jeg_block_title i { color: #0a3d61; }</style><div class="tagcloud"><a href="https://ziarulceahlaul.ro/tag/accident/" class="tag-cloud-link tag-link-19400 tag-link-position-1" style="font-size: 17.2pt;" aria-label="accident (507 elemente)">accident</a>
<a href="https://ziarulceahlaul.ro/tag/agricultura/" class="tag-cloud-link tag-link-16 tag-link-position-2" style="font-size: 10.533333333333pt;" aria-label="agricultura (163 de elemente)">agricultura</a>
<a href="https://ziarulceahlaul.ro/tag/amenzi/" class="tag-cloud-link tag-link-243 tag-link-position-3" style="font-size: 8.5333333333333pt;" aria-label="amenzi (115 elemente)">amenzi</a>
<a href="https://ziarulceahlaul.ro/tag/azi/" class="tag-cloud-link tag-link-4949 tag-link-position-4" style="font-size: 22pt;" aria-label="azi (1.165 de elemente)">azi</a>
<a href="https://ziarulceahlaul.ro/tag/bani/" class="tag-cloud-link tag-link-194 tag-link-position-5" style="font-size: 13.066666666667pt;" aria-label="bani (253 de elemente)">bani</a>
<a href="https://ziarulceahlaul.ro/tag/campanie/" class="tag-cloud-link tag-link-153 tag-link-position-6" style="font-size: 8.2666666666667pt;" aria-label="campanie (109 elemente)">campanie</a>
<a href="https://ziarulceahlaul.ro/tag/casa/" class="tag-cloud-link tag-link-903 tag-link-position-7" style="font-size: 8.6666666666667pt;" aria-label="casa (116 elemente)">casa</a>
<a href="https://ziarulceahlaul.ro/tag/ceahlaul/" class="tag-cloud-link tag-link-128 tag-link-position-8" style="font-size: 16pt;" aria-label="ceahlaul (418 elemente)">ceahlaul</a>
<a href="https://ziarulceahlaul.ro/tag/concurs/" class="tag-cloud-link tag-link-73 tag-link-position-9" style="font-size: 12.933333333333pt;" aria-label="concurs (245 de elemente)">concurs</a>
<a href="https://ziarulceahlaul.ro/tag/copii/" class="tag-cloud-link tag-link-83 tag-link-position-10" style="font-size: 11.733333333333pt;" aria-label="copii (200 de elemente)">copii</a>
<a href="https://ziarulceahlaul.ro/tag/cronica/" class="tag-cloud-link tag-link-7427 tag-link-position-11" style="font-size: 11.466666666667pt;" aria-label="cronica (189 de elemente)">cronica</a>
<a href="https://ziarulceahlaul.ro/tag/elevi/" class="tag-cloud-link tag-link-154 tag-link-position-12" style="font-size: 13.333333333333pt;" aria-label="elevi (261 de elemente)">elevi</a>
<a href="https://ziarulceahlaul.ro/tag/expozitie/" class="tag-cloud-link tag-link-357 tag-link-position-13" style="font-size: 8.5333333333333pt;" aria-label="Expozitie (114 elemente)">Expozitie</a>
<a href="https://ziarulceahlaul.ro/tag/fotbal/" class="tag-cloud-link tag-link-130 tag-link-position-14" style="font-size: 19.333333333333pt;" aria-label="Fotbal (743 de elemente)">Fotbal</a>
<a href="https://ziarulceahlaul.ro/tag/furt/" class="tag-cloud-link tag-link-61 tag-link-position-15" style="font-size: 8.9333333333333pt;" aria-label="furt (121 de elemente)">furt</a>
<a href="https://ziarulceahlaul.ro/tag/handbal/" class="tag-cloud-link tag-link-117 tag-link-position-16" style="font-size: 15.2pt;" aria-label="Handbal (361 de elemente)">Handbal</a>
<a href="https://ziarulceahlaul.ro/tag/incendiu/" class="tag-cloud-link tag-link-838 tag-link-position-17" style="font-size: 14.266666666667pt;" aria-label="incendiu (310 elemente)">incendiu</a>
<a href="https://ziarulceahlaul.ro/tag/inchisoare/" class="tag-cloud-link tag-link-860 tag-link-position-18" style="font-size: 8.5333333333333pt;" aria-label="inchisoare (113 elemente)">inchisoare</a>
<a href="https://ziarulceahlaul.ro/tag/masina/" class="tag-cloud-link tag-link-555 tag-link-position-19" style="font-size: 9.3333333333333pt;" aria-label="masina (131 de elemente)">masina</a>
<a href="https://ziarulceahlaul.ro/tag/meteo/" class="tag-cloud-link tag-link-2070 tag-link-position-20" style="font-size: 13.866666666667pt;" aria-label="meteo (288 de elemente)">meteo</a>
<a href="https://ziarulceahlaul.ro/tag/munca/" class="tag-cloud-link tag-link-19399 tag-link-position-21" style="font-size: 12.8pt;" aria-label="munca (237 de elemente)">munca</a>
<a href="https://ziarulceahlaul.ro/tag/neamt/" class="tag-cloud-link tag-link-19 tag-link-position-22" style="font-size: 18.666666666667pt;" aria-label="neamt (653 de elemente)">neamt</a>
<a href="https://ziarulceahlaul.ro/tag/nemteni/" class="tag-cloud-link tag-link-1999 tag-link-position-23" style="font-size: 13.066666666667pt;" aria-label="nemteni (252 de elemente)">nemteni</a>
<a href="https://ziarulceahlaul.ro/tag/piatra-neamt/" class="tag-cloud-link tag-link-377 tag-link-position-24" style="font-size: 14pt;" aria-label="Piatra Neamt (292 de elemente)">Piatra Neamt</a>
<a href="https://ziarulceahlaul.ro/tag/pnl/" class="tag-cloud-link tag-link-2682 tag-link-position-25" style="font-size: 8.5333333333333pt;" aria-label="PNL (113 elemente)">PNL</a>
<a href="https://ziarulceahlaul.ro/tag/politie/" class="tag-cloud-link tag-link-1949 tag-link-position-26" style="font-size: 8.5333333333333pt;" aria-label="politie (115 elemente)">politie</a>
<a href="https://ziarulceahlaul.ro/tag/politisti/" class="tag-cloud-link tag-link-1024 tag-link-position-27" style="font-size: 9.7333333333333pt;" aria-label="politisti (139 de elemente)">politisti</a>
<a href="https://ziarulceahlaul.ro/tag/pompieri/" class="tag-cloud-link tag-link-149 tag-link-position-28" style="font-size: 8.4pt;" aria-label="pompieri (110 elemente)">pompieri</a>
<a href="https://ziarulceahlaul.ro/tag/primar/" class="tag-cloud-link tag-link-939 tag-link-position-29" style="font-size: 10.133333333333pt;" aria-label="primar (149 de elemente)">primar</a>
<a href="https://ziarulceahlaul.ro/tag/prins/" class="tag-cloud-link tag-link-1393 tag-link-position-30" style="font-size: 8pt;" aria-label="prins (103 elemente)">prins</a>
<a href="https://ziarulceahlaul.ro/tag/proiect/" class="tag-cloud-link tag-link-1283 tag-link-position-31" style="font-size: 8.4pt;" aria-label="proiect (110 elemente)">proiect</a>
<a href="https://ziarulceahlaul.ro/tag/psd/" class="tag-cloud-link tag-link-2327 tag-link-position-32" style="font-size: 8.9333333333333pt;" aria-label="PSD (122 de elemente)">PSD</a>
<a href="https://ziarulceahlaul.ro/tag/roman/" class="tag-cloud-link tag-link-113 tag-link-position-33" style="font-size: 18.533333333333pt;" aria-label="Roman (652 de elemente)">Roman</a>
<a href="https://ziarulceahlaul.ro/tag/roznov/" class="tag-cloud-link tag-link-409 tag-link-position-34" style="font-size: 8pt;" aria-label="Roznov (104 elemente)">Roznov</a>
<a href="https://ziarulceahlaul.ro/tag/02-sanatate/" class="tag-cloud-link tag-link-19395 tag-link-position-35" style="font-size: 10pt;" aria-label="SANATATE (147 de elemente)">SANATATE</a>
<a href="https://ziarulceahlaul.ro/tag/scandal/" class="tag-cloud-link tag-link-624 tag-link-position-36" style="font-size: 8pt;" aria-label="scandal (103 elemente)">scandal</a>
<a href="https://ziarulceahlaul.ro/tag/scoala/" class="tag-cloud-link tag-link-2864 tag-link-position-37" style="font-size: 9.6pt;" aria-label="scoala (138 de elemente)">scoala</a>
<a href="https://ziarulceahlaul.ro/tag/spital/" class="tag-cloud-link tag-link-934 tag-link-position-38" style="font-size: 12.666666666667pt;" aria-label="spital (233 de elemente)">spital</a>
<a href="https://ziarulceahlaul.ro/tag/07-sport/" class="tag-cloud-link tag-link-19397 tag-link-position-39" style="font-size: 21.333333333333pt;" aria-label="SPORT (1.056 de elemente)">SPORT</a>
<a href="https://ziarulceahlaul.ro/tag/subventii/" class="tag-cloud-link tag-link-1120 tag-link-position-40" style="font-size: 8.5333333333333pt;" aria-label="subventii (113 elemente)">subventii</a>
<a href="https://ziarulceahlaul.ro/tag/unic/" class="tag-cloud-link tag-link-219 tag-link-position-41" style="font-size: 11.866666666667pt;" aria-label="UNIC (201 de elemente)">UNIC</a>
<a href="https://ziarulceahlaul.ro/tag/victorie/" class="tag-cloud-link tag-link-119 tag-link-position-42" style="font-size: 8pt;" aria-label="victorie (104 elemente)">victorie</a>
<a href="https://ziarulceahlaul.ro/tag/volei/" class="tag-cloud-link tag-link-217 tag-link-position-43" style="font-size: 15.6pt;" aria-label="volei (388 de elemente)">volei</a>
<a href="https://ziarulceahlaul.ro/tag/vreme/" class="tag-cloud-link tag-link-4974 tag-link-position-44" style="font-size: 9.0666666666667pt;" aria-label="vreme (125 de elemente)">vreme</a>
<a href="https://ziarulceahlaul.ro/tag/vremea/" class="tag-cloud-link tag-link-4378 tag-link-position-45" style="font-size: 11.6pt;" aria-label="vremea (193 de elemente)">vremea</a></div>
</div></div>
<div class="jeg_sidebar right jeg_sticky_sidebar col-md-3">
    <div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div  class='jeg_ad jeg_ad_module jnews_module_123564_3_5ed6a9fb6ba9b   '><div class='ads-wrapper'></div></div></div><div class="widget widget_jnews_popular" id="jnews_popular-3"><div class="jeg_block_heading jeg_block_heading_9 jnews_5ed6a9fb6bcf2"><h3 class="jeg_block_title"><span>ȘTIRI POPULARE</span></h3></div><style scoped>.jnews_5ed6a9fb6bcf2.jeg_block_heading_9 .jeg_block_title span, .jnews_5ed6a9fb6bcf2.jeg_block_heading_9 .jeg_block_title i { color: #0a3d61; }</style><ul class="popularpost_list"><li class="popularpost_item format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ziarulceahlaul.ro/neamt-festivalul-de-arta-populara-lada-cu-zestre-nostalgie-si-speranta/"><div class="thumbnail-container animate-lazy  size-715 "><img width="333" height="250" src="https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Meșteri populari premiați la Festivalul „Lada cu zestre“" data-src="https://ziarulceahlaul.ro/wp-content/uploads/2017/05/premii-lada-cu-zestre6.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="https://ziarulceahlaul.ro/neamt-festivalul-de-arta-populara-lada-cu-zestre-nostalgie-si-speranta/" data-num="01">Neamț : Festivalul de Artă Populară „Lada cu zestre” &#8211; Nostalgie și speranță</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 distribuiri</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fziarulceahlaul.ro%2Fneamt-festivalul-de-arta-populara-lada-cu-zestre-nostalgie-si-speranta%2F" class="jeg_share_fb"><span class="share-text">Distribuie</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Neam%C8%9B+%3A+Festivalul+de+Art%C4%83+Popular%C4%83+%E2%80%9ELada+cu+zestre%E2%80%9D+%E2%80%93+Nostalgie+%C8%99i+speran%C8%9B%C4%83&url=https%3A%2F%2Fziarulceahlaul.ro%2Fneamt-festivalul-de-arta-populara-lada-cu-zestre-nostalgie-si-speranta%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://ziarulceahlaul.ro/centrul-de-sprijin-si-asistenta-de-specialitate-pentru-copii-impreuna-cu-centrul-de-zi-pentru-prescolari-castani-vor-fi-modernizate-cu-fonduri-europene/" data-num="02">CENTRUL DE SPRIJIN ȘI ASISTENȚĂ DE SPECIALITATE PENTRU COPII ÎMPREUNĂ CU CENTRUL DE ZI PENTRU PREȘCOLARI „CASTANI” VOR FI MODERNIZATE CU FONDURI EUROPENE!</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 distribuiri</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fziarulceahlaul.ro%2Fcentrul-de-sprijin-si-asistenta-de-specialitate-pentru-copii-impreuna-cu-centrul-de-zi-pentru-prescolari-castani-vor-fi-modernizate-cu-fonduri-europene%2F" class="jeg_share_fb"><span class="share-text">Distribuie</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=CENTRUL+DE+SPRIJIN+%C8%98I+ASISTEN%C8%9A%C4%82+DE+SPECIALITATE+PENTRU+COPII+%C3%8EMPREUN%C4%82+CU+CENTRUL+DE+ZI+PENTRU+PRE%C8%98COLARI+%E2%80%9ECASTANI%E2%80%9D+VOR+FI+MODERNIZATE+CU+FONDURI+EUROPENE%21&url=https%3A%2F%2Fziarulceahlaul.ro%2Fcentrul-de-sprijin-si-asistenta-de-specialitate-pentru-copii-impreuna-cu-centrul-de-zi-pentru-prescolari-castani-vor-fi-modernizate-cu-fonduri-europene%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://ziarulceahlaul.ro/protectia-copilului-despre-abuzul-fizic-i-sexual-de-la-roznov-socant/" data-num="03">Protecţia Copilului despre abuzul fizic ;i sexual de la Roznov: ŞOCANT!</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 distribuiri</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fziarulceahlaul.ro%2Fprotectia-copilului-despre-abuzul-fizic-i-sexual-de-la-roznov-socant%2F" class="jeg_share_fb"><span class="share-text">Distribuie</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Protec%C5%A3ia+Copilului+despre+abuzul+fizic+%3Bi+sexual+de+la+Roznov%3A+%C5%9EOCANT%21&url=https%3A%2F%2Fziarulceahlaul.ro%2Fprotectia-copilului-despre-abuzul-fizic-i-sexual-de-la-roznov-socant%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://ziarulceahlaul.ro/grupare-infractionala-specializata-in-camata-si-santaj-destructurata-de-politistii-nemteni/" data-num="04">GRUPARE INFRACȚIONALĂ SPECIALIZATĂ ÎN CAMĂTĂ ȘI ȘANTAJ, DESTRUCTURATĂ DE POLIȚIȘTII NEMȚENI</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 distribuiri</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fziarulceahlaul.ro%2Fgrupare-infractionala-specializata-in-camata-si-santaj-destructurata-de-politistii-nemteni%2F" class="jeg_share_fb"><span class="share-text">Distribuie</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=GRUPARE+INFRAC%C8%9AIONAL%C4%82+SPECIALIZAT%C4%82+%C3%8EN+CAM%C4%82T%C4%82+%C8%98I+%C8%98ANTAJ%2C+DESTRUCTURAT%C4%82+DE+POLI%C8%9AI%C8%98TII+NEM%C8%9AENI&url=https%3A%2F%2Fziarulceahlaul.ro%2Fgrupare-infractionala-specializata-in-camata-si-santaj-destructurata-de-politistii-nemteni%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://ziarulceahlaul.ro/coronavirus-neamt-3-cazuri-noi-aproape-400-de-vindecari/" data-num="05">Coronavirus Neamţ: 3 cazuri noi, aproape 400 de vindecări</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 distribuiri</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fziarulceahlaul.ro%2Fcoronavirus-neamt-3-cazuri-noi-aproape-400-de-vindecari%2F" class="jeg_share_fb"><span class="share-text">Distribuie</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Coronavirus+Neam%C5%A3%3A+3+cazuri+noi%2C+aproape+400+de+vindec%C4%83ri&url=https%3A%2F%2Fziarulceahlaul.ro%2Fcoronavirus-neamt-3-cazuri-noi-aproape-400-de-vindecari%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li></ul></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-123564 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive elementor-default"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_3 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_jnews_about" id="jnews_about-1">        <div class="jeg_about ">
                            <a class="footer_logo" href="https://ziarulceahlaul.ro/">
                    <img class='lazyload' data-src="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-3.png" data-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-3.png 1x, https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-3.png 2x" alt="Ziarul Ceahlaul" data-pin-no-hover="true">
                </a>
                                                <p>Ceahlaul - Ziarul Nemtenilor (stiri din Neamt - social, dezvaluiri, cultura, sport, administratie)</p>

                    </div>
</div><div class="footer_widget widget_jnews_social" id="jnews_social-1">
        <div class="jeg_social_wrap ">
			                <p>
					Urmăriți-ne pe social media:                </p>
			
            <div class="socials_widget   nobg">
				<a href="https://www.facebook.com/ziarulceahlaul.ro/" target="_blank" class="jeg_facebook">
                                            <i class="fa fa-facebook"></i>
                                            
                                        </a><a href="https://twitter.com/" target="_blank" class="jeg_twitter">
                                            <i class="fa fa-twitter"></i>
                                            
                                        </a><a href="#" target="_blank" class="jeg_instagram">
                                            <i class="fa fa-instagram"></i>
                                            
                                        </a><a href="https://instagram.com" target="_blank" class="jeg_youtube">
                                            <i class="fa fa-youtube-play"></i>
                                            
                                        </a><a href="https://www.youtube.com/channel/UCCXAaFroyFxglPP0nqV7iVQ" target="_blank" class="jeg_rss">
                                            <i class="fa fa-rss"></i>
                                            
                                        </a>            </div>

						<style scoped>#jnews_social-1 .jeg_social_wrap .socials_widget i{color:#0c2461;}</style>        </div>

		</div>                        </div>

                        <div class="col-md-3 footer_column">
                            		<div class="footer_widget widget_recent_entries" id="recent-posts-6">		<div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Știri recente</span></h3></div>		<ul>
											<li>
					<a href="https://ziarulceahlaul.ro/cristina-elena-gavriliu-directorul-medical-interimar-al-sju-piatra-neamt-a-demisionat/" aria-current="page">CRISTINA ELENA GAVRILIU , DIRECTORUL MEDICAL INTERIMAR AL SJU PIATRA- NEAMȚ A DEMISIONAT</a>
									</li>
											<li>
					<a href="https://ziarulceahlaul.ro/o-batrana-si-a-gasit-sfarsitul-in-flacari-la-oantu/">O bătrână şi-a găsit sfârşitul în flăcări, la Oanţu</a>
									</li>
											<li>
					<a href="https://ziarulceahlaul.ro/romania-primeste-33-miliarde-de-euro-pentru-dezvoltarea-economiei/">România primește 33 miliarde de euro pentru dezvoltarea economiei</a>
									</li>
					</ul>
		</div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_calendar" id="calendar-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>ARHIVA ZIAR</span></h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>iunie 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>
	<tbody>
	<tr><td>1</td><td id="today"><a href="https://ziarulceahlaul.ro/2020/06/02/" aria-label="Articole publicate în 2 June 2020">2</a></td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Lunile anterioare și următoare" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://ziarulceahlaul.ro/2020/05/">&laquo; mai</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div class="footer_widget widget_categories" id="categories-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Categorii</span></h3></div><form action="https://ziarulceahlaul.ro" method="get"><label class="screen-reader-text" for="cat">Categorii</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selectează o categorie</option>
	<option class="level-0" value="20">ACTUALITATE</option>
	<option class="level-0" value="8">ADMINISTRATIE/POLITICA</option>
	<option class="level-0" value="10192">Agricultura</option>
	<option class="level-0" value="20127">Ceasul Deşteptător</option>
	<option class="level-0" value="3">CETĂȚENEȘTI</option>
	<option class="level-0" value="9504">Cronica neagra</option>
	<option class="level-0" value="21086">Cronica Tv</option>
	<option class="level-0" value="9">CULTURA</option>
	<option class="level-0" value="20137">Curriculum vitae ½</option>
	<option class="level-0" value="9076">DREPT LA REPLICA</option>
	<option class="level-0" value="4">ECONOMIE</option>
	<option class="level-0" value="10143">Editia printata</option>
	<option class="level-0" value="17081">EDITORIAL</option>
	<option class="level-0" value="6">EDUCATIE</option>
	<option class="level-0" value="20012">Exercitii pentru minte</option>
	<option class="level-0" value="13">FAPT DIVERS</option>
	<option class="level-0" value="1">Fara categorie</option>
	<option class="level-0" value="6950">FOTO/VIDEO</option>
	<option class="level-0" value="12">INFRACȚIONAL</option>
	<option class="level-0" value="10145">Interviu</option>
	<option class="level-0" value="5271">PLUMBUL ZILEI</option>
	<option class="level-0" value="21298">Po(z)na zilei</option>
	<option class="level-0" value="11156">Prima pagina</option>
	<option class="level-0" value="9046">PUBLICITATE</option>
	<option class="level-0" value="20632">Revista Presei</option>
	<option class="level-0" value="7">SANATATE</option>
	<option class="level-0" value="10105">Sarbatoare</option>
	<option class="level-0" value="8966">Slider</option>
	<option class="level-0" value="102">SOCIAL</option>
	<option class="level-0" value="10">SPORT</option>
	<option class="level-0" value="3382">traseism</option>
	<option class="level-0" value="15">VIAȚA LA ȚARĂ</option>
	<option class="level-0" value="18029">ZOOTEHNIE</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_jnews_recent_news" id="jnews_recent_news-1"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Știri recente</span></h3></div>        <div class="jeg_postblock">
                            <div class="jeg_post jeg_pl_sm post-123564 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
                    <div class="jeg_thumb">
                                                <a href="https://ziarulceahlaul.ro/cristina-elena-gavriliu-directorul-medical-interimar-al-sju-piatra-neamt-a-demisionat/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="CRISTINA ELENA GAVRILIU , DIRECTORUL MEDICAL INTERIMAR AL SJU PIATRA- NEAMȚ A DEMISIONAT" data-src="https://ziarulceahlaul.ro/wp-content/uploads/2020/06/demisie-1-120x86.jpg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://ziarulceahlaul.ro/cristina-elena-gavriliu-directorul-medical-interimar-al-sju-piatra-neamt-a-demisionat/">CRISTINA ELENA GAVRILIU , DIRECTORUL MEDICAL INTERIMAR AL SJU PIATRA- NEAMȚ A DEMISIONAT</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 02/06/2020</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-123553 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate">
                    <div class="jeg_thumb">
                                                <a href="https://ziarulceahlaul.ro/o-batrana-si-a-gasit-sfarsitul-in-flacari-la-oantu/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Trei case au ars la Nemțișor, din cauza cenușii" data-src="https://ziarulceahlaul.ro/wp-content/uploads/2017/04/Incendiu-Casa-mansarda.jpg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://ziarulceahlaul.ro/o-batrana-si-a-gasit-sfarsitul-in-flacari-la-oantu/">O bătrână şi-a găsit sfârşitul în flăcări, la Oanţu</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 02/06/2020</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-123386 post type-post status-publish format-standard has-post-thumbnail hentry category-administratie-politica">
                    <div class="jeg_thumb">
                                                <a href="https://ziarulceahlaul.ro/romania-primeste-33-miliarde-de-euro-pentru-dezvoltarea-economiei/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="mugur-cozmanciuc-Parlament" data-src="https://ziarulceahlaul.ro/wp-content/uploads/2019/07/mugur-cozmanciuc-Parlament.jpg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://ziarulceahlaul.ro/romania-primeste-33-miliarde-de-euro-pentru-dezvoltarea-economiei/">România primește 33 miliarde de euro pentru dezvoltarea economiei</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 29/05/2020</div>
                        </div>
                                        </div>
                </div>
                        </div>
        </div>                        </div>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="jeg_footer_bottom clearfix">
            <div class="container">

                <!-- secondary footer right -->

                <div class="footer_right">

                    <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123459"><a href="#">Adresa redactiei: Aleea Tiparului, nr. 14, Piatra-Neamt, jud. Neamt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123462"><a href="https://ziarulceahlaul.ro/contact/">Contact</a></li>
</ul>
                    
                    
                </div>

                <!-- secondary footer left -->

                
                
                                    <p class="copyright"> © 2020 <a href="https://ziarulceahlaul.ro" title="Ziarul Ceahlaul">Ziarul Ceahlaul</a> - Cotidian independent din judetul Neamt </p>
                
            </div>
        </div>

            </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://ziarulceahlaul.ro/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cautare..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Fara rezultate    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Vezi toate rezultatele    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21137"><a href="https://ziarulceahlaul.ro">ACASA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://ziarulceahlaul.ro/category/administratie-politica/">ADMINISTRATIE/POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4"><a href="https://ziarulceahlaul.ro/category/04-economie/">ECONOMIE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10921"><a href="https://ziarulceahlaul.ro/category/05-cetatenesti/">CETĂȚENEȘTI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-203"><a href="https://ziarulceahlaul.ro/category/06-social/">SOCIAL</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10920"><a href="https://ziarulceahlaul.ro/category/00-infractional/">INFRACȚIONAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10922"><a href="https://ziarulceahlaul.ro/category/09-viata-la-tara/">VIAȚA LA ȚARĂ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10919"><a href="https://ziarulceahlaul.ro/category/10-fapt-divers/">FAPT DIVERS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://ziarulceahlaul.ro/category/03-educatie/">EDUCATIE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://ziarulceahlaul.ro/category/02-sanatate/">SANATATE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://ziarulceahlaul.ro/category/07-sport/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://ziarulceahlaul.ro/category/08-cultura/">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25740"><a href="https://ziarulceahlaul.ro/category/agricultura-2/">AGRICULTURA</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/jegtheme/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="#" target='_blank' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="#" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="#" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 <a href="https://ziarulceahlaul.ro" title="Ziarul Ceahlaul">Ziarul Ceahlaul</a> - Cotidian independent din judetul Neamt</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="9e54592137">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Create New Account!</h3>            <p>Fill the forms bellow to register</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Your email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="9e54592137">
                <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
            </p>
                        <div class="bottom_links clearfix">
                <span>All fields are required.</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="9e54592137">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fziarulceahlaul.ro%2Fcristina-elena-gavriliu-directorul-medical-interimar-al-sju-piatra-neamt-a-demisionat%2F" data-image-url="" data-title="CRISTINA+ELENA+GAVRILIU+%2C+DIRECTORUL+MEDICAL+INTERIMAR+AL+SJU+PIATRA-+NEAM%C8%9A+A+DEMISIONAT" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fziarulceahlaul.ro%2Fcristina-elena-gavriliu-directorul-medical-interimar-al-sju-piatra-neamt-a-demisionat%2F" data-image-url="" data-title="CRISTINA+ELENA+GAVRILIU+%2C+DIRECTORUL+MEDICAL+INTERIMAR+AL+SJU+PIATRA-+NEAM%C8%9A+A+DEMISIONAT" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"ro","strings":{"mejs.download-file":"Descarc\u0103 fi\u0219ierul","mejs.install-flash":"Folose\u0219ti un navigator care nu are activat sau instalat Flash Player. Te rog porne\u0219te-\u021bi modulul Flash Player sau descarc\u0103 cea mai recent\u0103 versiune de la https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Ecran complet","mejs.play":"Ruleaz\u0103","mejs.pause":"Pauz\u0103","mejs.time-slider":"Durat\u0103 carusel","mejs.time-help-text":"Folose\u0219te tastele s\u0103geat\u0103 st\u00e2nga\/dreapta pentru a \u00eenainta o secund\u0103, s\u0103geat\u0103 sus\/jos pentru a \u00eenainta zece secunde.","mejs.live-broadcast":"Transmisie \u00een direct","mejs.volume-help-text":"Folose\u0219te tastele s\u0103geat\u0103 sus\/jos pentru a m\u0103ri sau mic\u0219ora volumul.","mejs.unmute":"Porne\u0219te sunet","mejs.mute":"Opre\u0219te sonorul","mejs.volume-slider":"Volum carusel","mejs.video-player":"Player video","mejs.audio-player":"Player audio","mejs.captions-subtitles":"Texte asociate\/subtitr\u0103ri","mejs.captions-chapters":"Capitole","mejs.none":"Nespecificat","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanez\u0103","mejs.arabic":"Arab\u0103","mejs.belarusian":"Bielorus\u0103","mejs.bulgarian":"Bulgar\u0103","mejs.catalan":"Catalan\u0103","mejs.chinese":"Chinez\u0103","mejs.chinese-simplified":"Chinez\u0103 (simplificat\u0103)","mejs.chinese-traditional":"Chinez\u0103 (tradi\u021bional\u0103)","mejs.croatian":"Croat\u0103","mejs.czech":"Ceh\u0103","mejs.danish":"Danez\u0103","mejs.dutch":"Olandez\u0103","mejs.english":"Englez\u0103","mejs.estonian":"Eston\u0103","mejs.filipino":"Filipinez\u0103","mejs.finnish":"Finlandez\u0103","mejs.french":"Francez\u0103","mejs.galician":"Galician\u0103","mejs.german":"German\u0103","mejs.greek":"Greac\u0103","mejs.haitian-creole":"Creol\u0103 haitian\u0103","mejs.hebrew":"Ebraic\u0103","mejs.hindi":"Hindus\u0103","mejs.hungarian":"Maghiar\u0103","mejs.icelandic":"Islandez\u0103","mejs.indonesian":"Indonezian\u0103","mejs.irish":"Irlandez\u0103","mejs.italian":"Italian\u0103","mejs.japanese":"Japonez\u0103","mejs.korean":"Coreean\u0103","mejs.latvian":"Leton\u0103","mejs.lithuanian":"Lituanian\u0103","mejs.macedonian":"Macedonean\u0103","mejs.malay":"Malaiez\u0103","mejs.maltese":"Maltez\u0103","mejs.norwegian":"Norvegian\u0103","mejs.persian":"Persan\u0103","mejs.polish":"Polonez\u0103","mejs.portuguese":"Portughez\u0103","mejs.romanian":"Rom\u00e2n\u0103","mejs.russian":"Rus\u0103","mejs.serbian":"S\u00e2rb\u0103","mejs.slovak":"Slovac\u0103","mejs.slovenian":"Sloven\u0103","mejs.spanish":"Spaniol\u0103","mejs.swahili":"Swahili","mejs.swedish":"Suedez\u0103","mejs.tagalog":"Tagalog","mejs.thai":"Thailandez\u0103","mejs.turkish":"Turc\u0103","mejs.ukrainian":"Ucrainean\u0103","mejs.vietnamese":"Vietnamez\u0103","mejs.welsh":"Galez\u0103","mejs.yiddish":"Idi\u0219"}};
</script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"ro_RO","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"123564","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"ziarulceahlaul.ro"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=6.5.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=6.5.4'></script>
<![endif]-->
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=6.0.1'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ziarulceahlaul.ro\/cristina-elena-gavriliu-directorul-medical-interimar-al-sju-piatra-neamt-a-demisionat\/"},"dateCreated":"2020-06-02 19:22:42","datePublished":"2020-06-02 19:22:42","dateModified":"2020-06-02 16:23:00","url":"https:\/\/ziarulceahlaul.ro\/cristina-elena-gavriliu-directorul-medical-interimar-al-sju-piatra-neamt-a-demisionat\/","headline":"CRISTINA ELENA GAVRILIU , DIRECTORUL MEDICAL INTERIMAR AL SJU PIATRA- NEAM\u021a A DEMISIONAT","name":"CRISTINA ELENA GAVRILIU , DIRECTORUL MEDICAL INTERIMAR AL SJU PIATRA- NEAM\u021a A DEMISIONAT","articleBody":"<!-- wp:image {\"align\":\"center\",\"id\":123566,\"sizeSlug\":\"large\"} -->\n<div class=\"wp-block-image\"><figure class=\"aligncenter size-large\"><img src=\"https:\/\/ziarulceahlaul.ro\/wp-content\/uploads\/2020\/06\/demisie-1-1024x768.jpg\" alt=\"\" class=\"wp-image-123566\"\/><\/figure><\/div>\n<!-- \/wp:image -->","author":{"@type":"Person","name":"Ceahlaul","url":"https:\/\/ziarulceahlaul.ro\/author\/admin\/"},"articleSection":["Fara categorie"],"image":{"@type":"ImageObject","url":"https:\/\/ziarulceahlaul.ro\/wp-content\/uploads\/2020\/06\/demisie-1.jpg","width":1600,"height":1200},"publisher":{"@type":"Organization","name":"","url":"https:\/\/ziarulceahlaul.ro","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/jegtheme\/","https:\/\/twitter.com\/jegtheme","#","#","#"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"CRISTINA ELENA GAVRILIU , DIRECTORUL MEDICAL INTERIMAR AL SJU PIATRA- NEAM\u021a A DEMISIONAT","published":"2020-06-02 19:22:42","updated":"2020-06-02 16:23:00"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/ziarulceahlaul.ro","name":"Acasa"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/ziarulceahlaul.ro\/category\/uncategorized\/","name":"Fara categorie"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ziarulceahlaul.ro","name":"Acasa"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/ziarulceahlaul.ro\/category\/uncategorized\/","name":"Fara categorie"}}]}</script>
</body>
</html>
