<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ro-RO"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ro-RO"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ro-RO"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="ro-RO"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ro-RO"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://ziarulceahlaul.ro/xmlrpc.php" />
    <title>Cafeaua, în superstițiile și credințele lumii &#8211; Ziarul Ceahlaul</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Cafeaua, în superstițiile și credințele lumii">
<meta property="og:site_name" content="Ziarul Ceahlaul">
<meta property="og:description" content="*Cafeaua şi pâinea aflate într-o casă au darul de a alunga fantomele! *Se crede că trebuie să-ţi bei neapărat cafeaua">
<meta property="og:url" content="https://ziarulceahlaul.ro/cafeaua-in-superstitiile-si-credintele-lumii/">
<meta property="og:locale" content="ro_RO">
<meta property="og:image" content="https://ziarulceahlaul.ro/wp-content/uploads/2021/03/Tina-Cafea.jpg">
<meta property="og:image:height" content="728">
<meta property="og:image:width" content="1296">
<meta property="article:published_time" content="2021-03-01T16:19:00+00:00">
<meta property="article:modified_time" content="2021-03-01T18:20:59+00:00">
<meta property="article:section" content="CETĂȚENEȘTI">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Cafeaua, în superstițiile și credințele lumii">
<meta name="twitter:description" content="*Cafeaua şi pâinea aflate într-o casă au darul de a alunga fantomele! *Se crede că trebuie să-ţi bei neapărat cafeaua">
<meta name="twitter:url" content="https://ziarulceahlaul.ro/cafeaua-in-superstitiile-si-credintele-lumii/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://ziarulceahlaul.ro/wp-content/uploads/2021/03/Tina-Cafea.jpg">
<meta name="twitter:image:width" content="1296">
<meta name="twitter:image:height" content="728">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziarul Ceahlaul &raquo; Flux" href="https://ziarulceahlaul.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziarul Ceahlaul &raquo; Flux comentarii" href="https://ziarulceahlaul.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziarul Ceahlaul &raquo; Cafeaua, în superstițiile și credințele lumii" href="https://ziarulceahlaul.ro/cafeaua-in-superstitiile-si-credintele-lumii/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ziarulceahlaul.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ziarulceahlaul.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://ziarulceahlaul.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='material-wp_dynamic-css'  href='https://ziarulceahlaul.ro/wp-content/uploads/material-wp/material-wp-dynamic.min.css?ver=5ed5284570f0b' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C700%7CSource+Sans+Pro%3A600%2Cregular%2C600&#038;display=swap&#038;ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://ziarulceahlaul.ro/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://ziarulceahlaul.ro/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://ziarulceahlaul.ro/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/css/okayNav.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css'  href='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/css/main.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/css/responsive.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/css/pb-temp.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css'  href='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://ziarulceahlaul.ro/wp-content/themes/jnews/style.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://ziarulceahlaul.ro/wp-content/themes/jnews/data/import/localnews/scheme.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://ziarulceahlaul.ro/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=7.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://ziarulceahlaul.ro/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://ziarulceahlaul.ro/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://ziarulceahlaul.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ziarulceahlaul.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ziarulceahlaul.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel="canonical" href="https://ziarulceahlaul.ro/cafeaua-in-superstitiile-si-credintele-lumii/" />
<link rel='shortlink' href='https://ziarulceahlaul.ro/?p=124952' />
<link rel="alternate" type="application/json+oembed" href="https://ziarulceahlaul.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fziarulceahlaul.ro%2Fcafeaua-in-superstitiile-si-credintele-lumii%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ziarulceahlaul.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fziarulceahlaul.ro%2Fcafeaua-in-superstitiile-si-credintele-lumii%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://ziarulceahlaul.ro/cafeaua-in-superstitiile-si-credintele-lumii/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/ziarulceahlaul.ro\/#organization","url":"https:\/\/ziarulceahlaul.ro\/","name":"\"\"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/ziarulceahlaul.ro\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/ziarulceahlaul.ro\/#website","url":"https:\/\/ziarulceahlaul.ro\/","name":"\"\"","potentialAction":{"@type":"SearchAction","target":"https:\/\/ziarulceahlaul.ro\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/cropped-ziarul-ceahlaul-stiri-neamt-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/cropped-ziarul-ceahlaul-stiri-neamt-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/cropped-ziarul-ceahlaul-stiri-neamt-180x180.png" />
<meta name="msapplication-TileImage" content="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/cropped-ziarul-ceahlaul-stiri-neamt-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-124952 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive elementor-default">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/ziarulceahlaul.ro/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a>			</div>
			<div class="jeg_nav_item jeg_top_date">
    marți, martie 2, 2021</div><div class="jeg_nav_item jnews_header_topbar_weather">
    <div class="jeg_top_weather normal">
                        <div class="jeg_weather_condition">
                            <span class="jeg_weather_icon">
                                <i class="jegicon jegicon-sunny-day-sm"></i>
                            </span>
                        </div>
                        <div class="jeg_weather_temp">
                            <span class="jeg_weather_value" data-temp-c="-2" data-temp-f="29">-2</span>
                            <span class="jeg_weather_unit" data-unit="c">&deg;c</span>
                        </div>
                        <div class="jeg_weather_location">
                            <span>Piatra Neamt</span>
                        </div>
                        <div class="jeg_weather_item normal both item_4">
                            <div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
                                                    <span class="jeg_weather_value" data-temp-c="3" data-temp-f="39">3</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Tue</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
                                                    <span class="jeg_weather_value" data-temp-c="7" data-temp-f="46">7</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Wed</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_icon"><i class="jegicon jegicon-rainy-sm"></i></span>
                                                    <span class="jeg_weather_value" data-temp-c="6" data-temp-f="44">6</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Thu</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_icon"><i class="jegicon jegicon-snowy-sm"></i></span>
                                                    <span class="jeg_weather_value" data-temp-c="-1" data-temp-f="31">-1</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Fri</span>
                                        </div>
                                    </div>
                        </div>
                    </div></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-123459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123459"><a href="#">Adresa redactiei: Aleea Tiparului, nr. 14, Piatra-Neamt, jud. Neamt</a></li>
<li id="menu-item-123462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123462"><a href="https://ziarulceahlaul.ro/contact/">Contact</a></li>
</ul></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://ziarulceahlaul.ro/" style="padding: 0px 0px 4px 0px;">
	    	    <img   data-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png 1x, https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png 2x" alt="Ziarul Ceahlaul - Cotidian independent al Judetului Neamt"data-light- data-light-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png 1x, https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png 2x" data-dark- data-dark-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png 1x, https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png 2x" data-src="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png" class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class='jeg_logo_img' src="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png" srcset="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png 1x, https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png 2x" alt="Ziarul Ceahlaul - Cotidian independent al Judetului Neamt"data-light-src="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png" data-light-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png 1x, https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png 2x" data-dark-src="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png" data-dark-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png 1x, https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png 2x"></noscript>	    	</a>
	    </div>
	</div><div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-21137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21137 bgnav" data-item-row="default" ><a href="https://ziarulceahlaul.ro">ACASA</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8 bgnav" data-item-row="default" ><a href="https://ziarulceahlaul.ro/category/administratie-politica/">ADMINISTRATIE/POLITICA</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4 bgnav" data-item-row="default" ><a href="https://ziarulceahlaul.ro/category/04-economie/">ECONOMIE</a>
<ul class="sub-menu">
	<li id="menu-item-10921" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10921 bgnav" data-item-row="default" ><a href="https://ziarulceahlaul.ro/category/05-cetatenesti/">CETĂȚENEȘTI</a></li>
</ul>
</li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-203 bgnav" data-item-row="default" ><a href="https://ziarulceahlaul.ro/category/06-social/">SOCIAL</a>
<ul class="sub-menu">
	<li id="menu-item-10920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10920 bgnav" data-item-row="default" ><a href="https://ziarulceahlaul.ro/category/00-infractional/">INFRACȚIONAL</a></li>
	<li id="menu-item-10922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10922 bgnav" data-item-row="default" ><a href="https://ziarulceahlaul.ro/category/09-viata-la-tara/">VIAȚA LA ȚARĂ</a></li>
	<li id="menu-item-10919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10919 bgnav" data-item-row="default" ><a href="https://ziarulceahlaul.ro/category/10-fapt-divers/">FAPT DIVERS</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7 bgnav" data-item-row="default" ><a href="https://ziarulceahlaul.ro/category/03-educatie/">EDUCATIE</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 bgnav" data-item-row="default" ><a href="https://ziarulceahlaul.ro/category/02-sanatate/">SANATATE</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 bgnav" data-item-row="default" ><a href="https://ziarulceahlaul.ro/category/07-sport/">SPORT</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6 bgnav" data-item-row="default" ><a href="https://ziarulceahlaul.ro/category/08-cultura/">CULTURA</a></li>
<li id="menu-item-25740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25740 bgnav" data-item-row="default" ><a href="https://ziarulceahlaul.ro/category/agricultura-2/">AGRICULTURA</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li>    </ul>
</div><div class="jeg_separator separator5"></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://ziarulceahlaul.ro/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cautare..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Fara rezultate    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Vezi toate rezultatele    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
                    </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://ziarulceahlaul.ro/">
		        <img   data-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png 1x, https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt-7.png 2x" alt="Ziarul Ceahlaul - Cotidian independent al Judetului Neamt"data-light- data-light-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png 1x, https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt-7.png 2x" data-dark- data-dark-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png 1x, https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt-7.png 2x" data-src="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png" class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class='jeg_logo_img' src="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png" srcset="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png 1x, https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt-7.png 2x" alt="Ziarul Ceahlaul - Cotidian independent al Judetului Neamt"data-light-src="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png" data-light-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png 1x, https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt-7.png 2x" data-dark-src="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png" data-dark-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt.png 1x, https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-politica-neamt-7.png 2x"></noscript>		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main jeg_double_sidebar">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-6">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://ziarulceahlaul.ro">Acasa</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://ziarulceahlaul.ro/category/05-cetatenesti/">CETĂȚENEȘTI</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Cafeaua, în superstițiile și credințele lumii</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
										<span class="meta_text">de</span>
					<a href="https://ziarulceahlaul.ro/author/admin/">Ceahlaul</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://ziarulceahlaul.ro/cafeaua-in-superstitiile-si-credintele-lumii/">01/03/2021</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">in</span>
					<a href="https://ziarulceahlaul.ro/category/05-cetatenesti/" rel="category tag">CETĂȚENEȘTI</a>				</span>
			</div>
		
		<div class="jeg_meta_reading_time">
			            <span>
			            	2 min read
			            </span>
			        </div>	</div>

	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='124952' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>0</span>
                    </a><a class='dislike' href='#' data-id='124952' data-type='dislike' data-message=''>
                        <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
                    </a>
            </div><div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
                    <button class="zoom-out"><i class="fa fa-search-minus" ></i></button>
                    <button class="zoom-reset"><i class="fa fa-refresh" ></i></button>
                    <button class="zoom-in"><i class="fa fa-search-plus" ></i></button>
                </div>					<div class="jeg_meta_comment"><a href="https://ziarulceahlaul.ro/cafeaua-in-superstitiile-si-credintele-lumii/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://ziarulceahlaul.ro/wp-content/uploads/2021/03/Tina-Cafea.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Cafeaua, în superstițiile și credințele lumii" sizes="(max-width: 750px) 100vw, 750px" data-src="https://ziarulceahlaul.ro/wp-content/uploads/2021/03/Tina-Cafea-750x375.jpg" data-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2021/03/Tina-Cafea-750x375.jpg 750w, https://ziarulceahlaul.ro/wp-content/uploads/2021/03/Tina-Cafea-360x180.jpg 360w, https://ziarulceahlaul.ro/wp-content/uploads/2021/03/Tina-Cafea-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">0</div>
                        <span class="sharetext">DISTRIBUIRI</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">256</div>
                    <span class="sharetext">Vizualizari</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fziarulceahlaul.ro%2Fcafeaua-in-superstitiile-si-credintele-lumii%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Distribuie pe Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Cafeaua%2C+%C3%AEn+supersti%C8%9Biile+%C8%99i+credin%C8%9Bele+lumii&url=https%3A%2F%2Fziarulceahlaul.ro%2Fcafeaua-in-superstitiile-si-credintele-lumii%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Distribuie pe Twitter</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fziarulceahlaul.ro%2Fcafeaua-in-superstitiile-si-credintele-lumii%2F&title=Cafeaua%2C+%C3%AEn+supersti%C8%9Biile+%C8%99i+credin%C8%9Bele+lumii" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fziarulceahlaul.ro%2Fcafeaua-in-superstitiile-si-credintele-lumii%2F&media=https://ziarulceahlaul.ro/wp-content/uploads/2021/03/Tina-Cafea.jpg&description=Cafeaua%2C+%C3%AEn+supersti%C8%9Biile+%C8%99i+credin%C8%9Bele+lumii" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                
<p>*Cafeaua şi pâinea aflate într-o casă au darul de a alunga fantomele!</p>



<p>*Se crede că trebuie să-ţi bei neapărat cafeaua zilnică din aceeaşi cană</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '></div></div>



<p>*La români se crede că vărsatul cafelei este un semn de noroc și de bani</p>



<p>Tina CONDREA<br><br>Dacă în superstiţiile româneşti vărsatul cafelei reprezintă un semn de noroc, de bani, în cele occidentale, atunci când o fată îşi varsă cafeaua înseamnă că iubitul ei sau cineva care o iubeşte se gândeşte la ea chiar în acea clipă. În mod, asemănător, grecii sunt de părere că primeşti bani atunci când verşi cafeaua pe farfurioară sau pe o tavă. Tot în Grecia, un toast făcut cu cafea sau cu apă aduce ghinion! La fel, la arabi, mai cu seamă în Orientul Mijlociu, vărsatul cafelei este un semn benefic, o binecuvântare ce vesteşte noroc cu ghiotura!<br>În general, în Europa, există superstiţia că vei intra în posesia unor bani atunci când cafeaua se varsă, mai ales în farfurie.</p>



<p>Potrivit unei superstiţii cu tentă magică, cafeaua şi pâinea aflate într-o casă au darul de a alunga fantomele! Într-o altă superstiţie, se crede că trebuie să-ţi bei neapărat cafeaua zilnică din aceeaşi cană. Dacă nu procedezi întocmai, rişti să dai de necazuri! Într-o veche credinţă din Occident, pentru ca totul să-ţi meargă bine, cafeaua nu trebuie să fie turnată în ceşti decât cu mâna stângă! În Finlanda, se zice că o ceaşcă cu cafea îndepărtează durerile de cap. Pe de altă parte, finlandezii sunt încredinţaţi că atunci când ţi se aduce cafeaua prea fierbinte, cel care o serveşte este stăpânit de mânie. La turci, un băiat care bea cafea este atenţionat că riscă în acest fel să nu-i crească nici barbă şi nici mustaţă!<br><a href="http://www.diane.ro/2013/09/ce-se-intampla-daca-bei-prea-multa-cafea.html" target="_blank" rel="noreferrer noopener"><br></a>&nbsp;*Cafeaua, ca predicţie meteorologică! Când un cafeaua dintr-un ibric clocoteşte şi dă pe dinafară, va ploua curând. Aceasta nu este însă singura predicţie meteorologică legată de cafea. Bulele de aer formate în mijlocul ceştii cu o astfel de băutură prevestesc vreme frumoasă, însorită. Bulele adunate spre marginile ceştii anunţă, dimpotrivă, ploi şi ninsori.<br>Bulele, mai ales cele mari, din cana cu cafea poartă semnificaţii diferite în superstiţiile lumii. În unele cazuri, există credinţa că vei avea parte de o dezamăgire sau că un prieten te va vizita în curând. Alţii spun că atunci când vezi bule în cafeau ta, trebuie să bei din ea imediat. Dacă acestea dispar, înseamnă că vei primi bani dintr-o sursă neaşteptată! În fine, în opinia altora, dacă bulele din ceaşca de cafea se mişcă către tine, se presupune că te vei îmbogăţi. În caz contrar, te aşteaptă vremuri de cruntă sărăcie.</p>
                                
	                            
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://ziarulceahlaul.ro/flori-gingase-de-primavara/" class="post prev-post">
            <span class="caption">Articolul anterior</span>
            <h3 class="post-title">Flori gingașe de primăvară</h3>
        </a>
    
            <a href="https://ziarulceahlaul.ro/gabriela-adamesteanu-este-laureata-premiului-ion-creanga-editia-a-v-a/" class="post next-post">
            <span class="caption">Urmatorul articol</span>
            <h3 class="post-title">GABRIELA ADAMEȘTEANU ESTE LAUREATA PREMIULUI „ION CREANGĂ”, EDIȚIA A V-A</h3>
        </a>
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_2o3 jnews_module_124952_0_603ddadc87193   " data-unique="jnews_module_124952_0_603ddadc87193">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Asemanatoare<strong>Articole</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ziarulceahlaul.ro/ipj-neamt-actiune-pentru-siguranta-traficului-rutier/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="197" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Frigul a exterminat puii de mistreţ abia fătaţi" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ziarulceahlaul.ro/wp-content/uploads/2018/03/seful-serviciului-de-siguranta-rutiera-din-cadrul-politiei-locale-galati-a-fost-batut-crunt-video-259388.jpg" data-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2018/03/seful-serviciului-de-siguranta-rutiera-din-cadrul-politiei-locale-galati-a-fost-batut-crunt-video-259388.jpg 800w, https://ziarulceahlaul.ro/wp-content/uploads/2018/03/seful-serviciului-de-siguranta-rutiera-din-cadrul-politiei-locale-galati-a-fost-batut-crunt-video-259388-470x264.jpg 470w, https://ziarulceahlaul.ro/wp-content/uploads/2018/03/seful-serviciului-de-siguranta-rutiera-din-cadrul-politiei-locale-galati-a-fost-batut-crunt-video-259388-768x432.jpg 768w, https://ziarulceahlaul.ro/wp-content/uploads/2018/03/seful-serviciului-de-siguranta-rutiera-din-cadrul-politiei-locale-galati-a-fost-batut-crunt-video-259388-195x110.jpg 195w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ziarulceahlaul.ro/category/05-cetatenesti/" class="category-05-cetatenesti">CETĂȚENEȘTI</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ziarulceahlaul.ro/ipj-neamt-actiune-pentru-siguranta-traficului-rutier/">IPJ NEAMȚ: ACȚIUNE PENTRU SIGURANȚA TRAFICULUI RUTIER</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ziarulceahlaul.ro/ipj-neamt-actiune-pentru-siguranta-traficului-rutier/" ><i class="fa fa-clock-o"></i> 01/03/2021</a></div><div class="jeg_meta_views"><a href="https://ziarulceahlaul.ro/ipj-neamt-actiune-pentru-siguranta-traficului-rutier/" ><i class="fa fa-eye"></i> 256 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ziarulceahlaul.ro/flori-gingase-de-primavara/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Flori gingașe de primăvară" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ziarulceahlaul.ro/wp-content/uploads/2021/03/Tina-Flori-de-primăvară-350x250.jpg" data-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2021/03/Tina-Flori-de-primăvară-350x250.jpg 350w, https://ziarulceahlaul.ro/wp-content/uploads/2021/03/Tina-Flori-de-primăvară-120x86.jpg 120w, https://ziarulceahlaul.ro/wp-content/uploads/2021/03/Tina-Flori-de-primăvară-750x536.jpg 750w, https://ziarulceahlaul.ro/wp-content/uploads/2021/03/Tina-Flori-de-primăvară-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ziarulceahlaul.ro/category/05-cetatenesti/" class="category-05-cetatenesti">CETĂȚENEȘTI</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ziarulceahlaul.ro/flori-gingase-de-primavara/">Flori gingașe de primăvară</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ziarulceahlaul.ro/flori-gingase-de-primavara/" ><i class="fa fa-clock-o"></i> 01/03/2021</a></div><div class="jeg_meta_views"><a href="https://ziarulceahlaul.ro/flori-gingase-de-primavara/" ><i class="fa fa-eye"></i> 255 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ziarulceahlaul.ro/oare-toate-mamele-isi-iubesc-cu-adevarat-copiiii/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="233" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="PARASOMNIE; CRIME ȘI AGRESIVITĂȚI ÎN TIMPUL SOMNULUI (I)" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ziarulceahlaul.ro/wp-content/uploads/2017/10/ITZAK-MIRON.jpg" data-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2017/10/ITZAK-MIRON.jpg 4734w, https://ziarulceahlaul.ro/wp-content/uploads/2017/10/ITZAK-MIRON-450x300.jpg 450w, https://ziarulceahlaul.ro/wp-content/uploads/2017/10/ITZAK-MIRON-768x512.jpg 768w, https://ziarulceahlaul.ro/wp-content/uploads/2017/10/ITZAK-MIRON-1024x682.jpg 1024w, https://ziarulceahlaul.ro/wp-content/uploads/2017/10/ITZAK-MIRON-480x320.jpg 480w, https://ziarulceahlaul.ro/wp-content/uploads/2017/10/ITZAK-MIRON-242x161.jpg 242w, https://ziarulceahlaul.ro/wp-content/uploads/2017/10/ITZAK-MIRON-217x143.jpg 217w, https://ziarulceahlaul.ro/wp-content/uploads/2017/10/ITZAK-MIRON-469x313.jpg 469w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ziarulceahlaul.ro/category/05-cetatenesti/" class="category-05-cetatenesti">CETĂȚENEȘTI</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ziarulceahlaul.ro/oare-toate-mamele-isi-iubesc-cu-adevarat-copiiii/">Oare toate mamele își iubesc cu adevărat copiii?(I)</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ziarulceahlaul.ro/oare-toate-mamele-isi-iubesc-cu-adevarat-copiiii/" ><i class="fa fa-clock-o"></i> 25/02/2021</a></div><div class="jeg_meta_views"><a href="https://ziarulceahlaul.ro/oare-toate-mamele-isi-iubesc-cu-adevarat-copiiii/" ><i class="fa fa-eye"></i> 255 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ziarulceahlaul.ro/roman-eveniment-rutier-soldat-cu-ranirea-unei-bicicliste/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="199" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Crescătorii de animale, obligați să ia măsuri pentru bunăstarea animalelor în perioade caniculare" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ziarulceahlaul.ro/wp-content/uploads/2017/08/biciclist-bicicleta.jpg" data-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2017/08/biciclist-bicicleta.jpg 930w, https://ziarulceahlaul.ro/wp-content/uploads/2017/08/biciclist-bicicleta-470x267.jpg 470w, https://ziarulceahlaul.ro/wp-content/uploads/2017/08/biciclist-bicicleta-768x436.jpg 768w, https://ziarulceahlaul.ro/wp-content/uploads/2017/08/biciclist-bicicleta-195x110.jpg 195w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ziarulceahlaul.ro/category/05-cetatenesti/" class="category-05-cetatenesti">CETĂȚENEȘTI</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ziarulceahlaul.ro/roman-eveniment-rutier-soldat-cu-ranirea-unei-bicicliste/">ROMAN: EVENIMENT RUTIER SOLDAT CU RĂNIREA UNEI BICICLISTE</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ziarulceahlaul.ro/roman-eveniment-rutier-soldat-cu-ranirea-unei-bicicliste/" ><i class="fa fa-clock-o"></i> 24/02/2021</a></div><div class="jeg_meta_views"><a href="https://ziarulceahlaul.ro/roman-eveniment-rutier-soldat-cu-ranirea-unei-bicicliste/" ><i class="fa fa-eye"></i> 255 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ziarulceahlaul.ro/ipj-neamt-l-ati-vazut/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="IPJ NEAMŢ: L-AȚI VĂZUT?" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ziarulceahlaul.ro/wp-content/uploads/2021/02/gherasim_constantin-350x250.png" data-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2021/02/gherasim_constantin-350x250.png 350w, https://ziarulceahlaul.ro/wp-content/uploads/2021/02/gherasim_constantin-800x570.png 800w, https://ziarulceahlaul.ro/wp-content/uploads/2021/02/gherasim_constantin-120x86.png 120w, https://ziarulceahlaul.ro/wp-content/uploads/2021/02/gherasim_constantin-750x536.png 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ziarulceahlaul.ro/category/05-cetatenesti/" class="category-05-cetatenesti">CETĂȚENEȘTI</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ziarulceahlaul.ro/ipj-neamt-l-ati-vazut/">IPJ NEAMŢ: L-AȚI VĂZUT?</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ziarulceahlaul.ro/ipj-neamt-l-ati-vazut/" ><i class="fa fa-clock-o"></i> 24/02/2021</a></div><div class="jeg_meta_views"><a href="https://ziarulceahlaul.ro/ipj-neamt-l-ati-vazut/" ><i class="fa fa-eye"></i> 255 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ziarulceahlaul.ro/pompierii-nemteni-au-salvat-o-femeie-cazuta-in-balconul-locuintei-sale/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="233" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Simulare de cutremur la Spitalul vechi" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ziarulceahlaul.ro/wp-content/uploads/2018/03/EXERCITIU-POMPIERI-FOTO-MIRCEA-ALBU-1.jpg" data-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2018/03/EXERCITIU-POMPIERI-FOTO-MIRCEA-ALBU-1.jpg 800w, https://ziarulceahlaul.ro/wp-content/uploads/2018/03/EXERCITIU-POMPIERI-FOTO-MIRCEA-ALBU-1-450x300.jpg 450w, https://ziarulceahlaul.ro/wp-content/uploads/2018/03/EXERCITIU-POMPIERI-FOTO-MIRCEA-ALBU-1-768x512.jpg 768w, https://ziarulceahlaul.ro/wp-content/uploads/2018/03/EXERCITIU-POMPIERI-FOTO-MIRCEA-ALBU-1-480x320.jpg 480w, https://ziarulceahlaul.ro/wp-content/uploads/2018/03/EXERCITIU-POMPIERI-FOTO-MIRCEA-ALBU-1-242x161.jpg 242w, https://ziarulceahlaul.ro/wp-content/uploads/2018/03/EXERCITIU-POMPIERI-FOTO-MIRCEA-ALBU-1-217x143.jpg 217w, https://ziarulceahlaul.ro/wp-content/uploads/2018/03/EXERCITIU-POMPIERI-FOTO-MIRCEA-ALBU-1-469x313.jpg 469w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ziarulceahlaul.ro/category/05-cetatenesti/" class="category-05-cetatenesti">CETĂȚENEȘTI</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ziarulceahlaul.ro/pompierii-nemteni-au-salvat-o-femeie-cazuta-in-balconul-locuintei-sale/">Pompierii nemţeni au salvat o femeie căzută în balconul locuinţei sale</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ziarulceahlaul.ro/pompierii-nemteni-au-salvat-o-femeie-cazuta-in-balconul-locuintei-sale/" ><i class="fa fa-clock-o"></i> 24/02/2021</a></div><div class="jeg_meta_views"><a href="https://ziarulceahlaul.ro/pompierii-nemteni-au-salvat-o-femeie-cazuta-in-balconul-locuintei-sale/" ><i class="fa fa-eye"></i> 255 </a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_loadmore ">
                    <a href="#" class='' data-load='Mai multe articole' data-loading='Se incarca...'> Mai multe articole</a>
                </div>
                
            </div>
                
                <script>var jnews_module_124952_0_603ddadc87193 = {"header_icon":"","first_title":"Asemanatoare","second_title":"Articole","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":6,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":124952,"include_category":"3","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"loadmore","pagination_nextprev_showtext":"","pagination_number_post":6,"pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
            </div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Urmatorul articol</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://ziarulceahlaul.ro/gabriela-adamesteanu-este-laureata-premiului-ion-creanga-editia-a-v-a/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="GABRIELA ADAMEȘTEANU ESTE LAUREATA PREMIULUI „ION CREANGĂ”, EDIȚIA A V-A" sizes="(max-width: 75px) 100vw, 75px" data-src="https://ziarulceahlaul.ro/wp-content/uploads/2021/03/g-a-75x75.jpg" data-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2021/03/g-a-75x75.jpg 75w, https://ziarulceahlaul.ro/wp-content/uploads/2021/03/g-a-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://ziarulceahlaul.ro/gabriela-adamesteanu-este-laureata-premiului-ion-creanga-editia-a-v-a/">
                        GABRIELA ADAMEȘTEANU ESTE LAUREATA PREMIULUI „ION CREANGĂ”, EDIȚIA A V-A                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cafeaua-in-superstitiile-si-credintele-lumii/#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://ziarulceahlaul.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-privacy_policy">
										<label for="privacy_policy">Politica de confidentialitate <span class="required">*</span></label>
										<input id="privacy_policy" name="privacy_policy"  required='required' type='checkbox'> Sunt de acord cu Termenii și condițiile de utilizare a site-ului și <a href="#"> Politica de confidențialitate </a>.
									</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='124952' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>
                                    </div>
            </div>
            
<div class="jeg_sidebar left jeg_sticky_sidebar col-md-3">
    <div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-1"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_124952_1_603ddadc8ec14  normal " data-unique="jnews_module_124952_1_603ddadc8ec14">
                <div class="jeg_block_heading jeg_block_heading_9 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>ȘTIRI RECOMANDATE</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ziarulceahlaul.ro/andrei-ignat-si-a-dat-demisia-din-consiliul-judetean/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Cinci studenți în practică la ISU Neamț" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ziarulceahlaul.ro/wp-content/uploads/2016/01/Andrei-Ignat-1.jpg" data-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2016/01/Andrei-Ignat-1.jpg 4949w, https://ziarulceahlaul.ro/wp-content/uploads/2016/01/Andrei-Ignat-1-450x300.jpg 450w, https://ziarulceahlaul.ro/wp-content/uploads/2016/01/Andrei-Ignat-1-768x512.jpg 768w, https://ziarulceahlaul.ro/wp-content/uploads/2016/01/Andrei-Ignat-1-1024x683.jpg 1024w, https://ziarulceahlaul.ro/wp-content/uploads/2016/01/Andrei-Ignat-1-480x320.jpg 480w, https://ziarulceahlaul.ro/wp-content/uploads/2016/01/Andrei-Ignat-1-242x161.jpg 242w, https://ziarulceahlaul.ro/wp-content/uploads/2016/01/Andrei-Ignat-1-217x143.jpg 217w, https://ziarulceahlaul.ro/wp-content/uploads/2016/01/Andrei-Ignat-1-469x313.jpg 469w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ziarulceahlaul.ro/andrei-ignat-si-a-dat-demisia-din-consiliul-judetean/">Andrei Ignat și-a dat demisia din Consiliul Județean</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ziarulceahlaul.ro/andrei-ignat-si-a-dat-demisia-din-consiliul-judetean/" ><i class="fa fa-clock-o"></i> 5 ani în urmă</a></div><div class="jeg_meta_views"><a href="https://ziarulceahlaul.ro/andrei-ignat-si-a-dat-demisia-din-consiliul-judetean/" ><i class="fa fa-eye"></i> 255 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ziarulceahlaul.ro/ploi-slabe-trecatoare-vor-fi-in-zilele-de-5-si-6-septembrie-dar-si-in-perioada-11-14-septembrie/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="74" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Vreme cu contraste termice" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ziarulceahlaul.ro/wp-content/uploads/2016/08/termometru-soare-caldura.jpg" data-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2016/08/termometru-soare-caldura.jpg 670w, https://ziarulceahlaul.ro/wp-content/uploads/2016/08/termometru-soare-caldura-470x289.jpg 470w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ziarulceahlaul.ro/ploi-slabe-trecatoare-vor-fi-in-zilele-de-5-si-6-septembrie-dar-si-in-perioada-11-14-septembrie/">Ploi slabe, trecătoare, vor fi în zilele de 5 și 6 septembrie, dar și în perioada 11-14 septembrie</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ziarulceahlaul.ro/ploi-slabe-trecatoare-vor-fi-in-zilele-de-5-si-6-septembrie-dar-si-in-perioada-11-14-septembrie/" ><i class="fa fa-clock-o"></i> 2 ani în urmă</a></div><div class="jeg_meta_views"><a href="https://ziarulceahlaul.ro/ploi-slabe-trecatoare-vor-fi-in-zilele-de-5-si-6-septembrie-dar-si-in-perioada-11-14-septembrie/" ><i class="fa fa-eye"></i> 255 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ziarulceahlaul.ro/petrotubul-ramane-acelasi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="82" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Petrotubul are echipă, îi mai trebuie antrenor" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ziarulceahlaul.ro/wp-content/uploads/2013/06/petrotub-roman.jpg" data-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2013/06/petrotub-roman.jpg 800w, https://ziarulceahlaul.ro/wp-content/uploads/2013/06/petrotub-roman-439x300.jpg 439w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ziarulceahlaul.ro/petrotubul-ramane-acelasi/">Petrotubul rămâne acelaşi</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ziarulceahlaul.ro/petrotubul-ramane-acelasi/" ><i class="fa fa-clock-o"></i> 8 ani în urmă</a></div><div class="jeg_meta_views"><a href="https://ziarulceahlaul.ro/petrotubul-ramane-acelasi/" ><i class="fa fa-eye"></i> 255 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ziarulceahlaul.ro/pericol-de-avalansa-traseu-deviat-masivul-ceahlau/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="77" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Din nou probleme cu cardul de sănătate!" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ziarulceahlaul.ro/wp-content/uploads/2017/01/avalansa-salvamont.jpg" data-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2017/01/avalansa-salvamont.jpg 1020w, https://ziarulceahlaul.ro/wp-content/uploads/2017/01/avalansa-salvamont-466x300.jpg 466w, https://ziarulceahlaul.ro/wp-content/uploads/2017/01/avalansa-salvamont-768x494.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ziarulceahlaul.ro/pericol-de-avalansa-traseu-deviat-masivul-ceahlau/">Pericol de avalanșă, traseu deviat în Masivul Ceahlău</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ziarulceahlaul.ro/pericol-de-avalansa-traseu-deviat-masivul-ceahlau/" ><i class="fa fa-clock-o"></i> 4 ani în urmă</a></div><div class="jeg_meta_views"><a href="https://ziarulceahlaul.ro/pericol-de-avalansa-traseu-deviat-masivul-ceahlau/" ><i class="fa fa-eye"></i> 255 </a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                <style scoped>.jnews_module_124952_1_603ddadc8ec14 .jeg_block_heading_9 .jeg_block_title span, .jnews_module_124952_1_603ddadc8ec14 .jeg_block_heading_9 .jeg_block_title i { color: #0a3d61; }</style>
                <script>var jnews_module_124952_1_603ddadc8ec14 = {"header_icon":"","first_title":"\u0218TIRI RECOMANDATE","second_title":"","url":"","header_type":"heading_9","header_background":"","header_secondary_background":"","header_text_color":"#0a3d61","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"","post_type":"post","content_type":"all","number_post":"4","post_offset":"","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random","date_format":"ago","date_format_custom":"","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"1","pagination_scroll_limit":"","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div></div><div class="widget widget_jnews_social_counter" id="jnews_social_counter-3"><div class="jeg_block_heading jeg_block_heading_9 jnews_603ddadca1478"><h3 class="jeg_block_title"><span>Urmariți-ne pe</span></h3></div><style scoped>.jnews_603ddadca1478.jeg_block_heading_9 .jeg_block_title span, .jnews_603ddadca1478.jeg_block_heading_9 .jeg_block_title i { color: #0a3d61; }</style><ul class="jeg_socialcounter col3 light">
                
            </ul></div><div class="widget widget_categories" id="categories-4"><div class="jeg_block_heading jeg_block_heading_9 jnews_603ddadca2153"><h3 class="jeg_block_title"><span>Categorii</span></h3></div><style scoped>.jnews_603ddadca2153.jeg_block_heading_9 .jeg_block_title span, .jnews_603ddadca2153.jeg_block_heading_9 .jeg_block_title i { color: #0a3d61; }</style>		<ul>
				<li class="cat-item cat-item-20"><a href="https://ziarulceahlaul.ro/category/actualitate/">ACTUALITATE</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://ziarulceahlaul.ro/category/administratie-politica/">ADMINISTRATIE/POLITICA</a>
</li>
	<li class="cat-item cat-item-10192"><a href="https://ziarulceahlaul.ro/category/agricultura-2/">Agricultura</a>
</li>
	<li class="cat-item cat-item-23805"><a href="https://ziarulceahlaul.ro/category/anunturi-comunicate-de-presa/">Anunturi/Comunicate de presă</a>
</li>
	<li class="cat-item cat-item-20127"><a href="https://ziarulceahlaul.ro/category/ceasul-despteptator/" title="Ceasul Deşteptător">Ceasul Deşteptător</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://ziarulceahlaul.ro/category/05-cetatenesti/">CETĂȚENEȘTI</a>
</li>
	<li class="cat-item cat-item-9504"><a href="https://ziarulceahlaul.ro/category/cronica-neagra-2/">Cronica neagra</a>
</li>
	<li class="cat-item cat-item-21086"><a href="https://ziarulceahlaul.ro/category/cronica-tv/">Cronica Tv</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://ziarulceahlaul.ro/category/08-cultura/">CULTURA</a>
</li>
	<li class="cat-item cat-item-20137"><a href="https://ziarulceahlaul.ro/category/curriculu-vitae/" title="Curriculum vitae ½  - realizat de Gheorghe MOROȘANU">Curriculum vitae ½</a>
</li>
	<li class="cat-item cat-item-9076"><a href="https://ziarulceahlaul.ro/category/drept-la-replica-2/">DREPT LA REPLICA</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://ziarulceahlaul.ro/category/04-economie/">ECONOMIE</a>
</li>
	<li class="cat-item cat-item-10143"><a href="https://ziarulceahlaul.ro/category/editia-printata/">Editia printata</a>
</li>
	<li class="cat-item cat-item-17081"><a href="https://ziarulceahlaul.ro/category/editorial-2/">EDITORIAL</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://ziarulceahlaul.ro/category/03-educatie/">EDUCATIE</a>
</li>
	<li class="cat-item cat-item-20012"><a href="https://ziarulceahlaul.ro/category/exercitii-pentru-minte/">Exercitii pentru minte</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://ziarulceahlaul.ro/category/10-fapt-divers/">FAPT DIVERS</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://ziarulceahlaul.ro/category/uncategorized/">Fara categorie</a>
</li>
	<li class="cat-item cat-item-6950"><a href="https://ziarulceahlaul.ro/category/foto-video/">FOTO/VIDEO</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://ziarulceahlaul.ro/category/00-infractional/">INFRACȚIONAL</a>
</li>
	<li class="cat-item cat-item-10145"><a href="https://ziarulceahlaul.ro/category/interviu-2/">Interviu</a>
</li>
	<li class="cat-item cat-item-5271"><a href="https://ziarulceahlaul.ro/category/11-plumbul-zilei-2/">PLUMBUL ZILEI</a>
</li>
	<li class="cat-item cat-item-21298"><a href="https://ziarulceahlaul.ro/category/pozna-zilei/">Po(z)na zilei</a>
</li>
	<li class="cat-item cat-item-11156"><a href="https://ziarulceahlaul.ro/category/prima-pagina/" title="1 post">Prima pagina</a>
</li>
	<li class="cat-item cat-item-9046"><a href="https://ziarulceahlaul.ro/category/publicitate-2/">PUBLICITATE</a>
</li>
	<li class="cat-item cat-item-20632"><a href="https://ziarulceahlaul.ro/category/revista-presei/">Revista Presei</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://ziarulceahlaul.ro/category/02-sanatate/">SANATATE</a>
</li>
	<li class="cat-item cat-item-10105"><a href="https://ziarulceahlaul.ro/category/sarbatoare-2/">Sarbatoare</a>
</li>
	<li class="cat-item cat-item-8966"><a href="https://ziarulceahlaul.ro/category/slider/">Slider</a>
</li>
	<li class="cat-item cat-item-102"><a href="https://ziarulceahlaul.ro/category/06-social/">SOCIAL</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://ziarulceahlaul.ro/category/07-sport/">SPORT</a>
</li>
	<li class="cat-item cat-item-3382"><a href="https://ziarulceahlaul.ro/category/traseism/">traseism</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://ziarulceahlaul.ro/category/09-viata-la-tara/">VIAȚA LA ȚARĂ</a>
</li>
	<li class="cat-item cat-item-18029"><a href="https://ziarulceahlaul.ro/category/agricultura-2/zootehnie-agricultura-2/">ZOOTEHNIE</a>
</li>
		</ul>
			</div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-3"><div  class='jeg_ad jeg_ad_module jnews_module_124952_2_603ddadca3fd2   '><div class='ads-wrapper'></div></div></div><div class="widget widget_tag_cloud" id="tag_cloud-2"><div class="jeg_block_heading jeg_block_heading_9 jnews_603ddadca409b"><h3 class="jeg_block_title"><span>Etichete</span></h3></div><style scoped>.jnews_603ddadca409b.jeg_block_heading_9 .jeg_block_title span, .jnews_603ddadca409b.jeg_block_heading_9 .jeg_block_title i { color: #0a3d61; }</style><div class="tagcloud"><a href="https://ziarulceahlaul.ro/tag/accident/" class="tag-cloud-link tag-link-19400 tag-link-position-1" style="font-size: 17.2pt;" aria-label="accident (507 elemente)">accident</a>
<a href="https://ziarulceahlaul.ro/tag/agricultura/" class="tag-cloud-link tag-link-16 tag-link-position-2" style="font-size: 10.533333333333pt;" aria-label="agricultura (163 de elemente)">agricultura</a>
<a href="https://ziarulceahlaul.ro/tag/amenzi/" class="tag-cloud-link tag-link-243 tag-link-position-3" style="font-size: 8.5333333333333pt;" aria-label="amenzi (115 elemente)">amenzi</a>
<a href="https://ziarulceahlaul.ro/tag/azi/" class="tag-cloud-link tag-link-4949 tag-link-position-4" style="font-size: 22pt;" aria-label="azi (1.165 de elemente)">azi</a>
<a href="https://ziarulceahlaul.ro/tag/bani/" class="tag-cloud-link tag-link-194 tag-link-position-5" style="font-size: 13.066666666667pt;" aria-label="bani (253 de elemente)">bani</a>
<a href="https://ziarulceahlaul.ro/tag/campanie/" class="tag-cloud-link tag-link-153 tag-link-position-6" style="font-size: 8.2666666666667pt;" aria-label="campanie (109 elemente)">campanie</a>
<a href="https://ziarulceahlaul.ro/tag/casa/" class="tag-cloud-link tag-link-903 tag-link-position-7" style="font-size: 8.6666666666667pt;" aria-label="casa (116 elemente)">casa</a>
<a href="https://ziarulceahlaul.ro/tag/ceahlaul/" class="tag-cloud-link tag-link-128 tag-link-position-8" style="font-size: 16pt;" aria-label="ceahlaul (418 elemente)">ceahlaul</a>
<a href="https://ziarulceahlaul.ro/tag/concurs/" class="tag-cloud-link tag-link-73 tag-link-position-9" style="font-size: 12.933333333333pt;" aria-label="concurs (245 de elemente)">concurs</a>
<a href="https://ziarulceahlaul.ro/tag/copii/" class="tag-cloud-link tag-link-83 tag-link-position-10" style="font-size: 11.733333333333pt;" aria-label="copii (200 de elemente)">copii</a>
<a href="https://ziarulceahlaul.ro/tag/cronica/" class="tag-cloud-link tag-link-7427 tag-link-position-11" style="font-size: 11.466666666667pt;" aria-label="cronica (189 de elemente)">cronica</a>
<a href="https://ziarulceahlaul.ro/tag/elevi/" class="tag-cloud-link tag-link-154 tag-link-position-12" style="font-size: 13.333333333333pt;" aria-label="elevi (261 de elemente)">elevi</a>
<a href="https://ziarulceahlaul.ro/tag/expozitie/" class="tag-cloud-link tag-link-357 tag-link-position-13" style="font-size: 8.5333333333333pt;" aria-label="Expozitie (114 elemente)">Expozitie</a>
<a href="https://ziarulceahlaul.ro/tag/fotbal/" class="tag-cloud-link tag-link-130 tag-link-position-14" style="font-size: 19.333333333333pt;" aria-label="Fotbal (743 de elemente)">Fotbal</a>
<a href="https://ziarulceahlaul.ro/tag/furt/" class="tag-cloud-link tag-link-61 tag-link-position-15" style="font-size: 8.9333333333333pt;" aria-label="furt (121 de elemente)">furt</a>
<a href="https://ziarulceahlaul.ro/tag/handbal/" class="tag-cloud-link tag-link-117 tag-link-position-16" style="font-size: 15.2pt;" aria-label="Handbal (361 de elemente)">Handbal</a>
<a href="https://ziarulceahlaul.ro/tag/incendiu/" class="tag-cloud-link tag-link-838 tag-link-position-17" style="font-size: 14.266666666667pt;" aria-label="incendiu (310 elemente)">incendiu</a>
<a href="https://ziarulceahlaul.ro/tag/inchisoare/" class="tag-cloud-link tag-link-860 tag-link-position-18" style="font-size: 8.5333333333333pt;" aria-label="inchisoare (113 elemente)">inchisoare</a>
<a href="https://ziarulceahlaul.ro/tag/masina/" class="tag-cloud-link tag-link-555 tag-link-position-19" style="font-size: 9.3333333333333pt;" aria-label="masina (131 de elemente)">masina</a>
<a href="https://ziarulceahlaul.ro/tag/meteo/" class="tag-cloud-link tag-link-2070 tag-link-position-20" style="font-size: 13.866666666667pt;" aria-label="meteo (288 de elemente)">meteo</a>
<a href="https://ziarulceahlaul.ro/tag/munca/" class="tag-cloud-link tag-link-19399 tag-link-position-21" style="font-size: 12.8pt;" aria-label="munca (237 de elemente)">munca</a>
<a href="https://ziarulceahlaul.ro/tag/neamt/" class="tag-cloud-link tag-link-19 tag-link-position-22" style="font-size: 18.666666666667pt;" aria-label="neamt (653 de elemente)">neamt</a>
<a href="https://ziarulceahlaul.ro/tag/nemteni/" class="tag-cloud-link tag-link-1999 tag-link-position-23" style="font-size: 13.066666666667pt;" aria-label="nemteni (252 de elemente)">nemteni</a>
<a href="https://ziarulceahlaul.ro/tag/piatra-neamt/" class="tag-cloud-link tag-link-377 tag-link-position-24" style="font-size: 14pt;" aria-label="Piatra Neamt (292 de elemente)">Piatra Neamt</a>
<a href="https://ziarulceahlaul.ro/tag/pnl/" class="tag-cloud-link tag-link-2682 tag-link-position-25" style="font-size: 8.5333333333333pt;" aria-label="PNL (113 elemente)">PNL</a>
<a href="https://ziarulceahlaul.ro/tag/politie/" class="tag-cloud-link tag-link-1949 tag-link-position-26" style="font-size: 8.5333333333333pt;" aria-label="politie (115 elemente)">politie</a>
<a href="https://ziarulceahlaul.ro/tag/politisti/" class="tag-cloud-link tag-link-1024 tag-link-position-27" style="font-size: 9.7333333333333pt;" aria-label="politisti (139 de elemente)">politisti</a>
<a href="https://ziarulceahlaul.ro/tag/pompieri/" class="tag-cloud-link tag-link-149 tag-link-position-28" style="font-size: 8.4pt;" aria-label="pompieri (110 elemente)">pompieri</a>
<a href="https://ziarulceahlaul.ro/tag/primar/" class="tag-cloud-link tag-link-939 tag-link-position-29" style="font-size: 10.133333333333pt;" aria-label="primar (149 de elemente)">primar</a>
<a href="https://ziarulceahlaul.ro/tag/prins/" class="tag-cloud-link tag-link-1393 tag-link-position-30" style="font-size: 8pt;" aria-label="prins (103 elemente)">prins</a>
<a href="https://ziarulceahlaul.ro/tag/proiect/" class="tag-cloud-link tag-link-1283 tag-link-position-31" style="font-size: 8.4pt;" aria-label="proiect (110 elemente)">proiect</a>
<a href="https://ziarulceahlaul.ro/tag/psd/" class="tag-cloud-link tag-link-2327 tag-link-position-32" style="font-size: 8.9333333333333pt;" aria-label="PSD (122 de elemente)">PSD</a>
<a href="https://ziarulceahlaul.ro/tag/roman/" class="tag-cloud-link tag-link-113 tag-link-position-33" style="font-size: 18.533333333333pt;" aria-label="Roman (652 de elemente)">Roman</a>
<a href="https://ziarulceahlaul.ro/tag/roznov/" class="tag-cloud-link tag-link-409 tag-link-position-34" style="font-size: 8pt;" aria-label="Roznov (104 elemente)">Roznov</a>
<a href="https://ziarulceahlaul.ro/tag/02-sanatate/" class="tag-cloud-link tag-link-19395 tag-link-position-35" style="font-size: 10pt;" aria-label="SANATATE (147 de elemente)">SANATATE</a>
<a href="https://ziarulceahlaul.ro/tag/scandal/" class="tag-cloud-link tag-link-624 tag-link-position-36" style="font-size: 8pt;" aria-label="scandal (103 elemente)">scandal</a>
<a href="https://ziarulceahlaul.ro/tag/scoala/" class="tag-cloud-link tag-link-2864 tag-link-position-37" style="font-size: 9.6pt;" aria-label="scoala (138 de elemente)">scoala</a>
<a href="https://ziarulceahlaul.ro/tag/spital/" class="tag-cloud-link tag-link-934 tag-link-position-38" style="font-size: 12.666666666667pt;" aria-label="spital (233 de elemente)">spital</a>
<a href="https://ziarulceahlaul.ro/tag/07-sport/" class="tag-cloud-link tag-link-19397 tag-link-position-39" style="font-size: 21.333333333333pt;" aria-label="SPORT (1.056 de elemente)">SPORT</a>
<a href="https://ziarulceahlaul.ro/tag/subventii/" class="tag-cloud-link tag-link-1120 tag-link-position-40" style="font-size: 8.5333333333333pt;" aria-label="subventii (113 elemente)">subventii</a>
<a href="https://ziarulceahlaul.ro/tag/unic/" class="tag-cloud-link tag-link-219 tag-link-position-41" style="font-size: 11.866666666667pt;" aria-label="UNIC (201 de elemente)">UNIC</a>
<a href="https://ziarulceahlaul.ro/tag/victorie/" class="tag-cloud-link tag-link-119 tag-link-position-42" style="font-size: 8pt;" aria-label="victorie (104 elemente)">victorie</a>
<a href="https://ziarulceahlaul.ro/tag/volei/" class="tag-cloud-link tag-link-217 tag-link-position-43" style="font-size: 15.6pt;" aria-label="volei (388 de elemente)">volei</a>
<a href="https://ziarulceahlaul.ro/tag/vreme/" class="tag-cloud-link tag-link-4974 tag-link-position-44" style="font-size: 9.0666666666667pt;" aria-label="vreme (125 de elemente)">vreme</a>
<a href="https://ziarulceahlaul.ro/tag/vremea/" class="tag-cloud-link tag-link-4378 tag-link-position-45" style="font-size: 11.6pt;" aria-label="vremea (193 de elemente)">vremea</a></div>
</div></div>
<div class="jeg_sidebar right jeg_sticky_sidebar col-md-3">
    <div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-6"><div  class='jeg_ad jeg_ad_module jnews_module_124952_3_603ddadca5707   '><div class='ads-wrapper'><a href='https://ziarulceahlaul.ro/comunicat-de-presa-sb-comp-srl/' target='_self' class='adlink ads_image '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://ziarulceahlaul.ro/wp-content/uploads/2020/11/Comunicat-de-presa-finalizare-proiect-scaled.jpg' alt='' data-pin-no-hover="true">
							</a><a href='https://ziarulceahlaul.ro/comunicat-de-presa-sb-comp-srl/' target='_self' class='adlink ads_image_tablet '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://ziarulceahlaul.ro/wp-content/uploads/2020/11/Comunicat-de-presa-finalizare-proiect-scaled.jpg' alt='' data-pin-no-hover="true">
							</a><a href='https://ziarulceahlaul.ro/comunicat-de-presa-sb-comp-srl/' target='_self' class='adlink ads_image_phone '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://ziarulceahlaul.ro/wp-content/uploads/2020/11/Comunicat-de-presa-finalizare-proiect-scaled.jpg' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-5"><div  class='jeg_ad jeg_ad_module jnews_module_124952_4_603ddadca5b65   '><div class='ads-wrapper'><a href='' target='_self' class='adlink ads_image '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://ziarulceahlaul.ro/wp-content/uploads/2020/10/reclama-lichidari-iasi.jpg' alt='' data-pin-no-hover="true">
							</a><a href='' target='_self' class='adlink ads_image_tablet '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://ziarulceahlaul.ro/wp-content/uploads/2020/10/reclama-lichidari-iasi.jpg' alt='' data-pin-no-hover="true">
							</a><a href='' target='_self' class='adlink ads_image_phone '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://ziarulceahlaul.ro/wp-content/uploads/2020/10/reclama-lichidari-iasi.jpg' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div  class='jeg_ad jeg_ad_module jnews_module_124952_5_603ddadca5f88   '><div class='ads-wrapper'><a href='https://ziarulceahlaul.ro/anunturi-delgaz/' target='_blank' class='adlink ads_image '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://ziarulceahlaul.ro/wp-content/uploads/2020/06/eon.jpg' alt='' data-pin-no-hover="true">
							</a><a href='https://ziarulceahlaul.ro/anunturi-delgaz/' target='_blank' class='adlink ads_image_tablet '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://ziarulceahlaul.ro/wp-content/uploads/2020/06/eon.jpg' alt='' data-pin-no-hover="true">
							</a><a href='https://ziarulceahlaul.ro/anunturi-delgaz/' target='_blank' class='adlink ads_image_phone '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://ziarulceahlaul.ro/wp-content/uploads/2020/06/eon.jpg' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="widget widget_jnews_popular" id="jnews_popular-3"><div class="jeg_block_heading jeg_block_heading_9 jnews_603ddadca630a"><h3 class="jeg_block_title"><span>ȘTIRI POPULARE</span></h3></div><style scoped>.jnews_603ddadca630a.jeg_block_heading_9 .jeg_block_title span, .jnews_603ddadca630a.jeg_block_heading_9 .jeg_block_title i { color: #0a3d61; }</style><ul class="popularpost_list"><li class="popularpost_item format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ziarulceahlaul.ro/romanul-neinvinsa-in-pregatire/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="227" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Petrotubul, 6-0 cu Moineștiul" sizes="(max-width: 350px) 100vw, 350px" data-src="https://ziarulceahlaul.ro/wp-content/uploads/2013/08/hcm-roman.jpg" data-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2013/08/hcm-roman.jpg 496w, https://ziarulceahlaul.ro/wp-content/uploads/2013/08/hcm-roman-462x300.jpg 462w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="https://ziarulceahlaul.ro/romanul-neinvinsa-in-pregatire/" data-num="01">Romanul, neînvinsă în pregătire</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 distribuiri</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fziarulceahlaul.ro%2Fromanul-neinvinsa-in-pregatire%2F" class="jeg_share_fb"><span class="share-text">Distribuie</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Romanul%2C+ne%C3%AEnvins%C4%83+%C3%AEn+preg%C4%83tire&url=https%3A%2F%2Fziarulceahlaul.ro%2Fromanul-neinvinsa-in-pregatire%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://ziarulceahlaul.ro/guvernul-pnl-la-raport-noul-model-economic-bazat-pe-dezvoltare-si-investitii-este-functional-presedintele-pnl-mugur-cozmanciuc-nu-vom-creste-taxele-si-impozitele/" data-num="02">Guvernul PNL, la raport: Noul model economic bazat pe dezvoltare și investiții este funcțional Președintele PNL Mugur Cozmanciuc: NU vom crește taxele și impozitele!</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 distribuiri</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fziarulceahlaul.ro%2Fguvernul-pnl-la-raport-noul-model-economic-bazat-pe-dezvoltare-si-investitii-este-functional-presedintele-pnl-mugur-cozmanciuc-nu-vom-creste-taxele-si-impozitele%2F" class="jeg_share_fb"><span class="share-text">Distribuie</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Guvernul+PNL%2C+la+raport%3A+Noul+model+economic+bazat+pe+dezvoltare+%C8%99i+investi%C8%9Bii+este+func%C8%9Bional+Pre%C8%99edintele+PNL+Mugur+Cozmanciuc%3A+NU+vom+cre%C8%99te+taxele+%C8%99i+impozitele%21&url=https%3A%2F%2Fziarulceahlaul.ro%2Fguvernul-pnl-la-raport-noul-model-economic-bazat-pe-dezvoltare-si-investitii-este-functional-presedintele-pnl-mugur-cozmanciuc-nu-vom-creste-taxele-si-impozitele%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://ziarulceahlaul.ro/mugur-cozmanciuc-vom-construi-in-judetul-neamt-un-centru-national-de-sanatate-pentru-sanatatea-nemtenilor-avem-la-dispozitie-100-milioane-de-euro/" data-num="03">Mugur Cozmanciuc – Vom construi în județul Neamț un Centru Național de Sănătate! Pentru sănătatea nemțenilor avem la dispoziție 100 milioane de euro</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 distribuiri</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fziarulceahlaul.ro%2Fmugur-cozmanciuc-vom-construi-in-judetul-neamt-un-centru-national-de-sanatate-pentru-sanatatea-nemtenilor-avem-la-dispozitie-100-milioane-de-euro%2F" class="jeg_share_fb"><span class="share-text">Distribuie</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Mugur+Cozmanciuc+%E2%80%93+Vom+construi+%C3%AEn+jude%C8%9Bul+Neam%C8%9B+un+Centru+Na%C8%9Bional+de+S%C4%83n%C4%83tate%21+Pentru+s%C4%83n%C4%83tatea+nem%C8%9Benilor+avem+la+dispozi%C8%9Bie+100+milioane+de+euro&url=https%3A%2F%2Fziarulceahlaul.ro%2Fmugur-cozmanciuc-vom-construi-in-judetul-neamt-un-centru-national-de-sanatate-pentru-sanatatea-nemtenilor-avem-la-dispozitie-100-milioane-de-euro%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://ziarulceahlaul.ro/o-femeie-din-urecheni-a-descoperit-un-proiectil-exploziv-in-propria-curte/" data-num="04">O femeie din Urecheni a descoperit un proiectil exploziv în propria curte</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 distribuiri</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fziarulceahlaul.ro%2Fo-femeie-din-urecheni-a-descoperit-un-proiectil-exploziv-in-propria-curte%2F" class="jeg_share_fb"><span class="share-text">Distribuie</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=O+femeie+din+Urecheni+a+descoperit+un+proiectil+exploziv+%C3%AEn+propria+curte&url=https%3A%2F%2Fziarulceahlaul.ro%2Fo-femeie-din-urecheni-a-descoperit-un-proiectil-exploziv-in-propria-curte%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://ziarulceahlaul.ro/neamt-controale-in-trafic-pentru-verificarea-legalitatii-transportului-de-persoane/" data-num="05">NEAMȚ: CONTROALE ÎN TRAFIC PENTRU VERIFICAREA LEGALITĂȚII TRANSPORTULUI DE PERSOANE</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 distribuiri</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fziarulceahlaul.ro%2Fneamt-controale-in-trafic-pentru-verificarea-legalitatii-transportului-de-persoane%2F" class="jeg_share_fb"><span class="share-text">Distribuie</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=NEAM%C8%9A%3A+CONTROALE+%C3%8EN+TRAFIC+PENTRU+VERIFICAREA+LEGALIT%C4%82%C8%9AII+TRANSPORTULUI+DE+PERSOANE&url=https%3A%2F%2Fziarulceahlaul.ro%2Fneamt-controale-in-trafic-pentru-verificarea-legalitatii-transportului-de-persoane%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li></ul></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-124952 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive elementor-default"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_3 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_jnews_about" id="jnews_about-1">        <div class="jeg_about ">
			                <a class="footer_logo" href="https://ziarulceahlaul.ro/">
                    <img class='lazyload'
                         src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-3.png"  data-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-3.png 1x, https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-3.png 2x"                         alt="Ziarul Ceahlaul" data-light-src="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-3.png"  data-light-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-3.png 1x, https://ziarulceahlaul.ro/wp-content/uploads/2020/05/ziarul-ceahlaul-ziar-piatra-neamt-stiri-neamt-3.png 2x"  data-dark-src="https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/img/logo_darkmode.png"  data-dark-srcset="https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"                         data-pin-no-hover="true">
                </a>
									            <p>Ceahlaul - Ziarul Nemtenilor (stiri din Neamt - social, dezvaluiri, cultura, sport, administratie)</p>

			        </div>
		</div><div class="footer_widget widget_jnews_social" id="jnews_social-1">
        <div class="jeg_social_wrap ">
			                <p>
					Urmăriți-ne pe social media:                </p>
			
            <div class="socials_widget   nobg">
				<a href="https://www.facebook.com/ziarulceahlaul.ro/" target="_blank" class="jeg_facebook">
                                            <i class="fa fa-facebook"></i>
                                            
                                        </a><a href="https://twitter.com/" target="_blank" class="jeg_twitter">
                                            <i class="fa fa-twitter"></i>
                                            
                                        </a><a href="#" target="_blank" class="jeg_instagram">
                                            <i class="fa fa-instagram"></i>
                                            
                                        </a><a href="https://instagram.com" target="_blank" class="jeg_youtube">
                                            <i class="fa fa-youtube-play"></i>
                                            
                                        </a><a href="https://www.youtube.com/channel/UCCXAaFroyFxglPP0nqV7iVQ" target="_blank" class="jeg_rss">
                                            <i class="fa fa-rss"></i>
                                            
                                        </a>            </div>

						<style scoped>#jnews_social-1 .jeg_social_wrap .socials_widget i{color:#0c2461;}</style>        </div>

		</div>                        </div>

                        <div class="col-md-3 footer_column">
                            		<div class="footer_widget widget_recent_entries" id="recent-posts-6">		<div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Știri recente</span></h3></div>		<ul>
											<li>
					<a href="https://ziarulceahlaul.ro/ipj-neamt-actiune-pentru-siguranta-traficului-rutier/">IPJ NEAMȚ: ACȚIUNE PENTRU SIGURANȚA TRAFICULUI RUTIER</a>
									</li>
											<li>
					<a href="https://ziarulceahlaul.ro/gabriela-adamesteanu-este-laureata-premiului-ion-creanga-editia-a-v-a/">GABRIELA ADAMEȘTEANU ESTE LAUREATA PREMIULUI „ION CREANGĂ”, EDIȚIA A V-A</a>
									</li>
											<li>
					<a href="https://ziarulceahlaul.ro/cafeaua-in-superstitiile-si-credintele-lumii/" aria-current="page">Cafeaua, în superstițiile și credințele lumii</a>
									</li>
					</ul>
		</div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_calendar" id="calendar-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>ARHIVA ZIAR</span></h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>martie 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="https://ziarulceahlaul.ro/2021/03/01/" aria-label="Articole publicate în 1 March 2021">1</a></td><td id="today">2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Lunile anterioare și următoare" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://ziarulceahlaul.ro/2021/02/">&laquo; feb.</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div class="footer_widget widget_categories" id="categories-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Categorii</span></h3></div><form action="https://ziarulceahlaul.ro" method="get"><label class="screen-reader-text" for="cat">Categorii</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selectează o categorie</option>
	<option class="level-0" value="20">ACTUALITATE</option>
	<option class="level-0" value="8">ADMINISTRATIE/POLITICA</option>
	<option class="level-0" value="10192">Agricultura</option>
	<option class="level-0" value="23805">Anunturi/Comunicate de presă</option>
	<option class="level-0" value="20127">Ceasul Deşteptător</option>
	<option class="level-0" value="3">CETĂȚENEȘTI</option>
	<option class="level-0" value="9504">Cronica neagra</option>
	<option class="level-0" value="21086">Cronica Tv</option>
	<option class="level-0" value="9">CULTURA</option>
	<option class="level-0" value="20137">Curriculum vitae ½</option>
	<option class="level-0" value="9076">DREPT LA REPLICA</option>
	<option class="level-0" value="4">ECONOMIE</option>
	<option class="level-0" value="10143">Editia printata</option>
	<option class="level-0" value="17081">EDITORIAL</option>
	<option class="level-0" value="6">EDUCATIE</option>
	<option class="level-0" value="20012">Exercitii pentru minte</option>
	<option class="level-0" value="13">FAPT DIVERS</option>
	<option class="level-0" value="1">Fara categorie</option>
	<option class="level-0" value="6950">FOTO/VIDEO</option>
	<option class="level-0" value="12">INFRACȚIONAL</option>
	<option class="level-0" value="10145">Interviu</option>
	<option class="level-0" value="5271">PLUMBUL ZILEI</option>
	<option class="level-0" value="21298">Po(z)na zilei</option>
	<option class="level-0" value="11156">Prima pagina</option>
	<option class="level-0" value="9046">PUBLICITATE</option>
	<option class="level-0" value="20632">Revista Presei</option>
	<option class="level-0" value="7">SANATATE</option>
	<option class="level-0" value="10105">Sarbatoare</option>
	<option class="level-0" value="8966">Slider</option>
	<option class="level-0" value="102">SOCIAL</option>
	<option class="level-0" value="10">SPORT</option>
	<option class="level-0" value="3382">traseism</option>
	<option class="level-0" value="15">VIAȚA LA ȚARĂ</option>
	<option class="level-0" value="18029">ZOOTEHNIE</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_jnews_recent_news" id="jnews_recent_news-1"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Știri recente</span></h3></div>        <div class="jeg_postblock">
                            <div class="jeg_post jeg_pl_sm post-124949 post type-post status-publish format-standard has-post-thumbnail hentry category-05-cetatenesti">
                    <div class="jeg_thumb">
                                                <a href="https://ziarulceahlaul.ro/ipj-neamt-actiune-pentru-siguranta-traficului-rutier/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="68" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Frigul a exterminat puii de mistreţ abia fătaţi" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ziarulceahlaul.ro/wp-content/uploads/2018/03/seful-serviciului-de-siguranta-rutiera-din-cadrul-politiei-locale-galati-a-fost-batut-crunt-video-259388.jpg" data-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2018/03/seful-serviciului-de-siguranta-rutiera-din-cadrul-politiei-locale-galati-a-fost-batut-crunt-video-259388.jpg 800w, https://ziarulceahlaul.ro/wp-content/uploads/2018/03/seful-serviciului-de-siguranta-rutiera-din-cadrul-politiei-locale-galati-a-fost-batut-crunt-video-259388-470x264.jpg 470w, https://ziarulceahlaul.ro/wp-content/uploads/2018/03/seful-serviciului-de-siguranta-rutiera-din-cadrul-politiei-locale-galati-a-fost-batut-crunt-video-259388-768x432.jpg 768w, https://ziarulceahlaul.ro/wp-content/uploads/2018/03/seful-serviciului-de-siguranta-rutiera-din-cadrul-politiei-locale-galati-a-fost-batut-crunt-video-259388-195x110.jpg 195w" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://ziarulceahlaul.ro/ipj-neamt-actiune-pentru-siguranta-traficului-rutier/">IPJ NEAMȚ: ACȚIUNE PENTRU SIGURANȚA TRAFICULUI RUTIER</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 01/03/2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-124945 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate">
                    <div class="jeg_thumb">
                                                <a href="https://ziarulceahlaul.ro/gabriela-adamesteanu-este-laureata-premiului-ion-creanga-editia-a-v-a/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="GABRIELA ADAMEȘTEANU ESTE LAUREATA PREMIULUI „ION CREANGĂ”, EDIȚIA A V-A" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ziarulceahlaul.ro/wp-content/uploads/2021/03/g-a-120x86.jpg" data-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2021/03/g-a-120x86.jpg 120w, https://ziarulceahlaul.ro/wp-content/uploads/2021/03/g-a-350x250.jpg 350w, https://ziarulceahlaul.ro/wp-content/uploads/2021/03/g-a-750x536.jpg 750w, https://ziarulceahlaul.ro/wp-content/uploads/2021/03/g-a-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://ziarulceahlaul.ro/gabriela-adamesteanu-este-laureata-premiului-ion-creanga-editia-a-v-a/">GABRIELA ADAMEȘTEANU ESTE LAUREATA PREMIULUI „ION CREANGĂ”, EDIȚIA A V-A</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 01/03/2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-124952 post type-post status-publish format-standard has-post-thumbnail hentry category-05-cetatenesti">
                    <div class="jeg_thumb">
                                                <a href="https://ziarulceahlaul.ro/cafeaua-in-superstitiile-si-credintele-lumii/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Cafeaua, în superstițiile și credințele lumii" sizes="(max-width: 120px) 100vw, 120px" data-src="https://ziarulceahlaul.ro/wp-content/uploads/2021/03/Tina-Cafea-120x86.jpg" data-srcset="https://ziarulceahlaul.ro/wp-content/uploads/2021/03/Tina-Cafea-120x86.jpg 120w, https://ziarulceahlaul.ro/wp-content/uploads/2021/03/Tina-Cafea-350x250.jpg 350w, https://ziarulceahlaul.ro/wp-content/uploads/2021/03/Tina-Cafea-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://ziarulceahlaul.ro/cafeaua-in-superstitiile-si-credintele-lumii/">Cafeaua, în superstițiile și credințele lumii</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 01/03/2021</div>
                        </div>
                                        </div>
                </div>
                        </div>
        </div>                        </div>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="jeg_footer_bottom clearfix">
            <div class="container">

                <!-- secondary footer right -->

                <div class="footer_right">

                    <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123459"><a href="#">Adresa redactiei: Aleea Tiparului, nr. 14, Piatra-Neamt, jud. Neamt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123462"><a href="https://ziarulceahlaul.ro/contact/">Contact</a></li>
</ul>
                    
                    
                </div>

                <!-- secondary footer left -->

                
                
                                    <p class="copyright"> © 2020 <a href="https://ziarulceahlaul.ro" title="Ziarul Ceahlaul">Ziarul Ceahlaul</a> - Cotidian independent din judetul Neamt </p>
                
            </div>
        </div>

            </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://ziarulceahlaul.ro/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Cautare..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Fara rezultate    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Vezi toate rezultatele    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21137"><a href="https://ziarulceahlaul.ro">ACASA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://ziarulceahlaul.ro/category/administratie-politica/">ADMINISTRATIE/POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4"><a href="https://ziarulceahlaul.ro/category/04-economie/">ECONOMIE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10921"><a href="https://ziarulceahlaul.ro/category/05-cetatenesti/">CETĂȚENEȘTI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-203"><a href="https://ziarulceahlaul.ro/category/06-social/">SOCIAL</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10920"><a href="https://ziarulceahlaul.ro/category/00-infractional/">INFRACȚIONAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10922"><a href="https://ziarulceahlaul.ro/category/09-viata-la-tara/">VIAȚA LA ȚARĂ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10919"><a href="https://ziarulceahlaul.ro/category/10-fapt-divers/">FAPT DIVERS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://ziarulceahlaul.ro/category/03-educatie/">EDUCATIE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://ziarulceahlaul.ro/category/02-sanatate/">SANATATE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://ziarulceahlaul.ro/category/07-sport/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://ziarulceahlaul.ro/category/08-cultura/">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25740"><a href="https://ziarulceahlaul.ro/category/agricultura-2/">AGRICULTURA</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/ziarulceahlaul.ro/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 <a href="https://ziarulceahlaul.ro" title="Ziarul Ceahlaul">Ziarul Ceahlaul</a> - Cotidian independent din judetul Neamt</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="d42f91a2fe">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Create New Account!</h3>            <p>Fill the forms bellow to register</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Your email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="d42f91a2fe">
                <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
            </p>
                            <div class="register_privacy_policy">
                    <span class = "obligatoriu"> * </span> Înregistrându-vă pe site-ul nostru web, sunteți de acord cu Termenii și condițiile și <a href="#"> Politica de confidențialitate </a>.                </div>
                        <div class="bottom_links clearfix">
                <span>All fields are required.</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="d42f91a2fe">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fziarulceahlaul.ro%2Fcafeaua-in-superstitiile-si-credintele-lumii%2F" data-image-url="" data-title="Cafeaua%2C+%C3%AEn+supersti%C8%9Biile+%C8%99i+credin%C8%9Bele+lumii" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fziarulceahlaul.ro%2Fcafeaua-in-superstitiile-si-credintele-lumii%2F" data-image-url="" data-title="Cafeaua%2C+%C3%AEn+supersti%C8%9Biile+%C8%99i+credin%C8%9Bele+lumii" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jnews-cookie-law-policy">Acest site web folosește cookie-uri. Continuând să utilizați acest site web, dați consimțământul pentru cookie-urile utilizate. Accesați <a href="#"> Politica de confidențialitate și cookie </a>. <button data-expire="7" class="btn btn-cookie">Sunt de acord</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"ro","strings":{"mejs.download-file":"Descarc\u0103 fi\u0219ierul","mejs.install-flash":"Folose\u0219ti un navigator care nu are activat sau instalat Flash Player. Te rog porne\u0219te-\u021bi modulul Flash Player sau descarc\u0103 cea mai recent\u0103 versiune de la https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Ecran complet","mejs.play":"Ruleaz\u0103","mejs.pause":"Pauz\u0103","mejs.time-slider":"Durat\u0103 carusel","mejs.time-help-text":"Folose\u0219te tastele s\u0103geat\u0103 st\u00e2nga\/dreapta pentru a \u00eenainta o secund\u0103, s\u0103geat\u0103 sus\/jos pentru a \u00eenainta zece secunde.","mejs.live-broadcast":"Transmisie \u00een direct","mejs.volume-help-text":"Folose\u0219te tastele s\u0103geat\u0103 sus\/jos pentru a m\u0103ri sau mic\u0219ora volumul.","mejs.unmute":"Porne\u0219te sunet","mejs.mute":"Opre\u0219te sonorul","mejs.volume-slider":"Volum carusel","mejs.video-player":"Player video","mejs.audio-player":"Player audio","mejs.captions-subtitles":"Texte asociate\/subtitr\u0103ri","mejs.captions-chapters":"Capitole","mejs.none":"Nespecificat","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanez\u0103","mejs.arabic":"Arab\u0103","mejs.belarusian":"Bielorus\u0103","mejs.bulgarian":"Bulgar\u0103","mejs.catalan":"Catalan\u0103","mejs.chinese":"Chinez\u0103","mejs.chinese-simplified":"Chinez\u0103 (simplificat\u0103)","mejs.chinese-traditional":"Chinez\u0103 (tradi\u021bional\u0103)","mejs.croatian":"Croat\u0103","mejs.czech":"Ceh\u0103","mejs.danish":"Danez\u0103","mejs.dutch":"Olandez\u0103","mejs.english":"Englez\u0103","mejs.estonian":"Eston\u0103","mejs.filipino":"Filipinez\u0103","mejs.finnish":"Finlandez\u0103","mejs.french":"Francez\u0103","mejs.galician":"Galician\u0103","mejs.german":"German\u0103","mejs.greek":"Greac\u0103","mejs.haitian-creole":"Creol\u0103 haitian\u0103","mejs.hebrew":"Ebraic\u0103","mejs.hindi":"Hindus\u0103","mejs.hungarian":"Maghiar\u0103","mejs.icelandic":"Islandez\u0103","mejs.indonesian":"Indonezian\u0103","mejs.irish":"Irlandez\u0103","mejs.italian":"Italian\u0103","mejs.japanese":"Japonez\u0103","mejs.korean":"Coreean\u0103","mejs.latvian":"Leton\u0103","mejs.lithuanian":"Lituanian\u0103","mejs.macedonian":"Macedonean\u0103","mejs.malay":"Malaiez\u0103","mejs.maltese":"Maltez\u0103","mejs.norwegian":"Norvegian\u0103","mejs.persian":"Persan\u0103","mejs.polish":"Polonez\u0103","mejs.portuguese":"Portughez\u0103","mejs.romanian":"Rom\u00e2n\u0103","mejs.russian":"Rus\u0103","mejs.serbian":"S\u00e2rb\u0103","mejs.slovak":"Slovac\u0103","mejs.slovenian":"Sloven\u0103","mejs.spanish":"Spaniol\u0103","mejs.swahili":"Swahili","mejs.swedish":"Suedez\u0103","mejs.tagalog":"Tagalog","mejs.thai":"Thailandez\u0103","mejs.turkish":"Turc\u0103","mejs.ukrainian":"Ucrainean\u0103","mejs.vietnamese":"Vietnamez\u0103","mejs.welsh":"Galez\u0103","mejs.yiddish":"Idi\u0219"}};
</script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/js/lazysizes.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/js/superfish.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/js/jquery.module.js?ver=7.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"ro_RO","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"124952","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"ziarulceahlaul.ro"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/js/main.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/js/zoom-button.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/js/popup-post.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/js/darkmode.js?ver=7.0.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.0.3'></script>
<![endif]-->
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=7.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.1'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\"Cafeaua, \\u00een supersti\\u021biile \\u0219i credin\\u021bele lumii\"","published":"2021-03-01 18:19:00","updated":"2021-03-01 18:20:59"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/ziarulceahlaul.ro","name":"\"Acasa\""}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/ziarulceahlaul.ro\/category\/05-cetatenesti\/","name":"\"CET\\u0102\\u021aENE\\u0218TI\""}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ziarulceahlaul.ro","name":"\"Acasa\""}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/ziarulceahlaul.ro\/category\/05-cetatenesti\/","name":"\"CET\\u0102\\u021aENE\\u0218TI\""}}]}</script>
</body>
</html>
