<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />

<!-- Magazine3 SEO Starts- http://magazine3.com/ -->
<title>Angajatorii vor trebui să le emită salariaților adeverințe cu numele coasiguraților - Ziarul Ceahlaul - Ziarul Ceahlaul</title>
<meta name="description" content="Noul model de adeverință de salariat include și numele, cu date de identificare, ale rudelor coasigurate, respectiv soțul, soția, ori părinții aflați în întreținere, care figurează în evidențele angajatorului. ”În urma publicării în Monitorul Oficial al României a Ordinului CNAS nr. 1549/ 2018 privind Normele Metodologice pentru stabilirea documentelor justificative privind dobândirea calităţii de asigurat, [&#8230;]" />
<meta name="keywords" content="stiri neamt, reportaje neamt, stiri locale, stiri piatra neamt, stiri din neamt, stiri din piatra neamt, sport neamt, administratie neamt, politica neamt, cultura neamt, ziarul ceahlaul, articole neamt, articole piatra neamt" />
 
<link rel="canonical" href="https://ziarulceahlaul.ro/angajatorii-vor-trebui-sa-le-emita-salariatilor-adeverinte-cu-numele-coasiguratilor/" />  
  
<meta name="robots" content="index, follow" />
<!-- Magazine3 SEO ENDS- http://magazine3.com/ -->

<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ziarulceahlaul.ro/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start -->
<meta property="og:title" content="Angajatorii vor trebui să le emită salariaților adeverințe cu numele coasiguraților" />
<meta property="og:description" content=" Noul model de adeverință de salariat include și numele, cu date de identificare, ale rudelor coasigurate, respectiv soțul, soția, ori părinții aflați în întreținere, care figurează în ev..." /><meta property="og:image" content="https://ziarulceahlaul.ro/wp-content/uploads/2014/09/adeverinta-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 15px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

.entry-content a {
 color: #1982D1 !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}
  

.block-holder .cat-title-b3 a {color: #03591a; } 
.block-holder2 h2 a {color: #8f3553; } 
.media-hold .holder h2 a {color: #f0134a; } 
.news-hold h2 a {color: #0f0e0f; } 
.cat-title-b8 h2 a {color: #20c433  !important;; } 

.block-holder2 .img span {background: #8f3553  !important; } 
.media-hold .services h3 {background: #f50541  !important; } 
</style>


	  
<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="ceahlaul, ziarul Ceahlaul, actualitate neamt, economie neamt, politica neamt, sport neamt, cultura neamt"/>
<link rel="canonical" href="https://ziarulceahlaul.ro/angajatorii-vor-trebui-sa-le-emita-salariatilor-adeverinte-cu-numele-coasiguratilor/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Angajatorii vor trebui să le emită salariaților adeverințe cu numele coasiguraților - Ziarul Ceahlaul" />
<meta property="og:description" content="ceahlaul, ziarul Ceahlaul, actualitate neamt, economie neamt, politica neamt, sport neamt, cultura neamt" />
<meta property="og:url" content="https://ziarulceahlaul.ro/angajatorii-vor-trebui-sa-le-emita-salariatilor-adeverinte-cu-numele-coasiguratilor/" />
<meta property="og:site_name" content="Ziarul Ceahlaul" />
<meta property="article:section" content="CETĂȚENEȘTI" />
<meta property="article:published_time" content="2019-01-20T22:56:55+00:00" />
<meta property="article:modified_time" content="2019-01-21T04:57:58+00:00" />
<meta property="og:updated_time" content="2019-01-21T04:57:58+00:00" />
<meta property="og:image" content="https://ziarulceahlaul.ro/wp-content/uploads/2014/09/adeverinta.jpg" />
<meta property="og:image:secure_url" content="https://ziarulceahlaul.ro/wp-content/uploads/2014/09/adeverinta.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="500" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziarul Ceahlaul &raquo; Flux" href="https://ziarulceahlaul.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziarul Ceahlaul &raquo; Flux comentarii" href="https://ziarulceahlaul.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziarul Ceahlaul &raquo; Angajatorii vor trebui să le emită salariaților adeverințe cu numele coasiguraților" href="https://ziarulceahlaul.ro/angajatorii-vor-trebui-sa-le-emita-salariatilor-adeverinte-cu-numele-coasiguratilor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ziarulceahlaul.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://ziarulceahlaul.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='liketokeepreading-css'  href='https://ziarulceahlaul.ro/wp-content/plugins/like-to-keep-reading/css/liketokeepreading.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://ziarulceahlaul.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.74.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #0b91d0;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://ziarulceahlaul.ro/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/style.css?ver=5.0.3' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"N"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.4'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/js/jquery-ui.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/js/js.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/js/jmm.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/js/smallslider.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/js/ddsmoothmenu1.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/js/ddsmoothmenu2.js?ver=5.0.3'></script>
<link rel='https://api.w.org/' href='https://ziarulceahlaul.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ziarulceahlaul.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ziarulceahlaul.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://ziarulceahlaul.ro/?p=117616' />
<link rel="alternate" type="application/json+oembed" href="https://ziarulceahlaul.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fziarulceahlaul.ro%2Fangajatorii-vor-trebui-sa-le-emita-salariatilor-adeverinte-cu-numele-coasiguratilor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ziarulceahlaul.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fziarulceahlaul.ro%2Fangajatorii-vor-trebui-sa-le-emita-salariatilor-adeverinte-cu-numele-coasiguratilor%2F&#038;format=xml" />
<center><a href="www.comes.ro" target="_blank" rel="noopener"><img src="https://ziarulceahlaul.ro/wp-content/uploads/2019/01/reclama-comes.jpg" alt="Anunturi E-ON" border="0" /></a></center>

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: winmedia_ro.Ceahlaul.All_Site */
ado.master({id: 'UZycJB7O7YdlnX8bBvA_ZxkA3I4AMLCBWJBPi8NXj2X.S7', server: 'ro.adocean.pl' });
</script>
<!--  end master  -->

<center><div id="adoceanrotnkkorgptt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, winmedia_ro.Ceahlaul.All_Site.Leaderboard */
ado.slave('adoceanrotnkkorgptt', {myMaster: 'UZycJB7O7YdlnX8bBvA_ZxkA3I4AMLCBWJBPi8NXj2X.S7' });
</script></center>

	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<link rel="shortcut icon" href="https://ziarulceahlaul.ro/wp-content/uploads/2013/08/favicon.jpg"/>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="stylesheet" href="https://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/responsive.css" type="text/css" media="screen" />
 
 
	 
    
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700' rel='stylesheet' type='text/css'> 
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-117616 single-format-standard unselectable">


<div class="top1"><a name="top"></a></div>
 
  
<center>
<div class="ad-1">
  		
</div>
</center>

	<div id="wrapper">
		<!-- header -->
<header id="header">
<!-- top-row -->
<div class="top-row">
<div class="hold">

<span>  </span>
                                        
                                        
                                        
                                        <div style="clear:both"></div>
					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-side" class="menu"><li id="menu-item-785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow menu-item-785"><a title="Imobiliare">Imobiliare</a>
<ul class="sub-menu">
	<li id="menu-item-793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-793"><a href="https://ziarulceahlaul.ro/vanzari-garsoniere/">Garsoniere</a></li>
	<li id="menu-item-792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792"><a href="https://ziarulceahlaul.ro/ap-2-camere/">Ap. 2 camere</a></li>
	<li id="menu-item-791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-791"><a href="https://ziarulceahlaul.ro/ap-3-camere/">Ap. 3 camere</a></li>
	<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="https://ziarulceahlaul.ro/ap-4-camere/">Ap. 4 camere</a></li>
	<li id="menu-item-788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-788"><a href="https://ziarulceahlaul.ro/spatii-comerciale/">Spații comerciale</a></li>
	<li id="menu-item-789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-789"><a href="https://ziarulceahlaul.ro/case/">Case / Vile</a></li>
</ul>
</li>
<li id="menu-item-780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a href="https://ziarulceahlaul.ro/servicii/">Prestari servicii</a></li>
<li id="menu-item-6771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6771"><a href="https://ziarulceahlaul.ro/licitatii/">Licitații</a></li>
<li id="menu-item-6770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6770"><a href="https://ziarulceahlaul.ro/diverse/">Diverse</a></li>
<li id="menu-item-781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-781"><a href="https://ziarulceahlaul.ro/locuri-de-munca/">Locuri de muncă</a></li>
<li id="menu-item-782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-782"><a href="https://ziarulceahlaul.ro/cumparari/">Cumpărări</a></li>
<li id="menu-item-6772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6772"><a href="https://ziarulceahlaul.ro/matrimoniale/">Matrimoniale</a></li>
<li id="menu-item-6757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6757"><a href="https://ziarulceahlaul.ro/decese/">Decese</a></li>
<li id="menu-item-90933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90933"><a href="https://ziarulceahlaul.ro/comemorari/">Comemorări</a></li>
<li id="menu-item-85022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85022"><a href="https://ziarulceahlaul.ro/eon/">Anunturi E-ON</a></li>
<li id="menu-item-90934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90934"><a href="https://ziarulceahlaul.ro/vanzari-diverse/">Vanzari diverse</a></li>
<li id="menu-item-90935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90935"><a href="https://ziarulceahlaul.ro/pierderi/">Pierderi</a></li>
<li id="menu-item-90936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90936"><a href="https://ziarulceahlaul.ro/aniversari/">Aniversari</a></li>
</ul></div>					</nav>
<div class="cb"></div>				

				</div>
			</div>
			
			<div class="hold ici">
				<!-- social-networks -->
							<div  class="hgroup"><hgroup>
			<h1 class="site-title"><a href="https://ziarulceahlaul.ro/" title="Ziarul Ceahlaul" rel="home">Ziarul Ceahlaul</a></h1>
			<h2 class="site-description">Ceahlaul &#8211; ziarul nemtenilor (stiri din Neamt &#8211; social, dezvaluiri, cultura, sport, administratie&#8230;)</h2>
		</hgroup></div> 
				<div class="logo">
                                  
                                    <a href="https://ziarulceahlaul.ro"><img src="https://ziarulceahlaul.ro/wp-content/uploads/2013/08/logo-ceahlaul.png" alt="" /> </a></div>
                                
<!--icisa-->

               
               <!--ici social-->  <div class="social-networks">
 
<div class="search-form">
<form method="get" class="headsearch" action="https://ziarulceahlaul.ro/">
<input type="text" name="s" value=" " id="shead" />
<input type="submit" value=" " class="searchsubmit" />
</form>
</div>
			
<div class="social-icons-holder">	<ul> 
						
			  		
					<li><a href="https://www.facebook.com/ziarulceahlaul.ro" class="facebook">facebook</a></li>
						
			
			  	
					<li><a href="https://ziarulceahlaul.ro/feed" class="rss">rss</a></li>
								
					
			 
					<li><a href="https://www.youtube.com/channel/UCSDsyKIAcWkBP5EYu3sXVuA" class="youtube">youtube</a></li>
			</ul>
<div class="cb"></div>

</div>
<span id="du-te">luni, 21 ianuarie 2019 4:11 PM  </span>
</div><!--end social-->   
               
<!--end icisa-->               
                                
                                
<div class="cb">	</div>

						
			</div>
		</header>		
		<!-- main -->
		<section id="main">
			<!-- Main menu -->
			<nav class="main-menu">
				
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-main" class="menu"><li id="menu-item-21137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21137"><a href="https://ziarulceahlaul.ro">ACASA</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://ziarulceahlaul.ro/category/administratie-politica/">ADMINISTRATIE/POLITICA</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-4"><a href="https://ziarulceahlaul.ro/category/04-economie/">ECONOMIE</a>
<ul class="sub-menu">
	<li id="menu-item-10921" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10921"><a href="https://ziarulceahlaul.ro/category/05-cetatenesti/">CETĂȚENEȘTI</a></li>
</ul>
</li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-203"><a href="https://ziarulceahlaul.ro/category/06-social/">SOCIAL</a>
<ul class="sub-menu">
	<li id="menu-item-10920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10920"><a href="https://ziarulceahlaul.ro/category/00-infractional/">INFRACȚIONAL</a></li>
	<li id="menu-item-10922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10922"><a href="https://ziarulceahlaul.ro/category/09-viata-la-tara/">VIAȚA LA ȚARĂ</a></li>
	<li id="menu-item-10919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10919"><a href="https://ziarulceahlaul.ro/category/10-fapt-divers/">FAPT DIVERS</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://ziarulceahlaul.ro/category/03-educatie/">EDUCATIE</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://ziarulceahlaul.ro/category/02-sanatate/">SANATATE</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://ziarulceahlaul.ro/category/07-sport/">SPORT</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://ziarulceahlaul.ro/category/08-cultura/">CULTURA</a></li>
<li id="menu-item-25740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25740"><a href="https://ziarulceahlaul.ro/category/agricultura-2/">AGRICULTURA</a></li>
<li id="menu-item-16458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16458"><a href="https://ziarulceahlaul.ro/category/foto-video/">FOTO/VIDEO</a></li>
<li id="menu-item-14998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14998"><a href="https://ziarulceahlaul.ro/contact/">CONTACT</a></li>
</ul></div>
			</nav>

		<div id="content-wrapper" class="site-content">

	
	
 




<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Angajatorii vor trebui să le emită salariaților adeverințe cu numele coasiguraților</h1>
<span style="color:#0B91D0; font-weight:bold; ">21/01/2019</span>
 
<center>
<div class="ad-7">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5226407328407519",
          enable_page_level_ads: true
     });
</script>  		 
</div>
</center>
	

</header><!-- .entry-header -->



<section>
 

<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">
<div class="postedby"> De  <a href="https://ziarulceahlaul.ro/author/admin/" title="Vezi toate articolele de Ceahlaul">Ceahlaul</a> </div>

<div class="counter"> 200 Vizualizari</div>
<div class="postedby-1">
 <div class="cat-links-holder-single">Postat in </div> 
 <div class="cat-links-single cat-links-padding">
            			
		    <a href="https://ziarulceahlaul.ro/category/05-cetatenesti/" >CETĂȚENEȘTI</a>	        	 
	 </div>

 <div class="cat-links-holder-single">Etichetat ca </div> 
 <div class="cat-links-single cat-links-padding"> 
           	 </div>
</div>
<b> 
	
</b>
<div class="cat-links-holder-single"></div> 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_tweet"></a>
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_pinterest_pinit" pi:pinit:url="https://ziarulceahlaul.ro/angajatorii-vor-trebui-sa-le-emita-salariatilor-adeverinte-cu-numele-coasiguratilor/" pi:pinit:media="https://ziarulceahlaul.ro/wp-content/uploads/2014/09/adeverinta-150x150.jpg" pi:pinit:layout="horizontal"></a> 
 <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script> 

</div>
</div>


<div class="cat-links-holder-single">Similare </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="https://ziarulceahlaul.ro/competitivitatea-ascunsa-si-neascunsa-in-cupluii-cine-moare-primul/"><img width="107" height="77" src="https://ziarulceahlaul.ro/wp-content/uploads/2017/10/ITZAK-MIRON-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://ziarulceahlaul.ro/competitivitatea-ascunsa-si-neascunsa-in-cupluii-cine-moare-primul/" rel="bookmark" title="Competitivitatea ascunsă și neascunsă în cuplu(II): Cine moare primul?">Competitivitatea ascunsă și neascunsă în cuplu(II): Cine moare primul?</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://ziarulceahlaul.ro/subventii-pentru-firmele-care-incadreaza-someri/"><img width="107" height="77" src="https://ziarulceahlaul.ro/wp-content/uploads/2014/10/munca-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" srcset="https://ziarulceahlaul.ro/wp-content/uploads/2014/10/munca-107x77.jpg 107w, https://ziarulceahlaul.ro/wp-content/uploads/2014/10/munca-409x300.jpg 409w, https://ziarulceahlaul.ro/wp-content/uploads/2014/10/munca.jpg 800w" sizes="(max-width: 107px) 100vw, 107px" /></a>
<h3><a href="https://ziarulceahlaul.ro/subventii-pentru-firmele-care-incadreaza-someri/" rel="bookmark" title="Subvenţii pentru firmele care încadrează șomeri">Subvenţii pentru firmele care încadrează șomeri</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://ziarulceahlaul.ro/unirea-principatelor-romane-marcata-la-muzeul-de-istorie-si-arheologie/"><img width="107" height="77" src="https://ziarulceahlaul.ro/wp-content/uploads/2019/01/Unirea-Principatelor-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://ziarulceahlaul.ro/unirea-principatelor-romane-marcata-la-muzeul-de-istorie-si-arheologie/" rel="bookmark" title="Unirea Principatelor Române, marcată la Muzeul de Istorie şi Arheologie">Unirea Principatelor Române, marcată la Muzeul de Istorie şi Arheologie</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://ziarulceahlaul.ro/competitivitatea-ascunsa-si-neascunsa-in-cuplu-cine-moare-primul/"><img width="107" height="77" src="https://ziarulceahlaul.ro/wp-content/uploads/2017/10/ITZAK-MIRON-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://ziarulceahlaul.ro/competitivitatea-ascunsa-si-neascunsa-in-cuplu-cine-moare-primul/" rel="bookmark" title="Competitivitatea ascunsă și neascunsă în cuplu: Cine moare primul?">Competitivitatea ascunsă și neascunsă în cuplu: Cine moare primul?</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://ziarulceahlaul.ro/succes-national-pentru-agentia-de-somaj-neamt-care-devanseaza-iasiul-la-numarul-de-angajari/"><img width="107" height="77" src="https://ziarulceahlaul.ro/wp-content/uploads/2018/09/Locuri-de-munca-ANOFM-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="https://ziarulceahlaul.ro/succes-national-pentru-agentia-de-somaj-neamt-care-devanseaza-iasiul-la-numarul-de-angajari/" rel="bookmark" title="Succes național pentru Agenția de Șomaj Neamț, care devansează Iașiul la numărul de angajări">Succes național pentru Agenția de Șomaj Neamț, care devansează Iașiul la numărul de angajări</a></h3> 
	</div>
    	</div> 
        
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right ">

	
<article id="post-117616" class="post-117616 post type-post status-publish format-standard has-post-thumbnail hentry category-05-cetatenesti">
<div class="entry-content">
		
<p> Noul model de adeverință de salariat include și numele, cu date de identificare, ale rudelor coasigurate, respectiv soțul, soția, ori părinții aflați în întreținere, care figurează în evidențele angajatorului. ”În urma publicării în Monitorul Oficial al României a Ordinului CNAS nr. 1549/ 2018 privind Normele Metodologice pentru stabilirea documentelor justificative privind dobândirea calităţii de asigurat, le aducem la cunoștință asiguraților modelul de adeverință prin care se certifică calitatea de salariat a angajatului”, transmite jr. Elena Nadia Harpa, președintele-director general al Casei de Asigurări de Sănătate Neamț. Noul model de adeverință de salariat prevede completarea numelui și a CNP-ului coasiguraților salariatului. Valabilitatea adeverinţei este de 30 de zile lucrătoare de la data emiterii. Totodată, reprezentantul Casei de Asigurări de Sănătate Neamț reamintește care sunt documentele prin care se atestă calitatea de asigurat în sistemul de asigurări sociale de sănătate din România: cardul naţional de asigurări sociale de sănătate- în condiţiile în care persoanele deţinătoare se încadrează în una dintre categoriile de persoane asigurate potrivit legii şi prezentelor norme metodologice; documentul rezultat prin accesarea electronică de verificare a calităţii de asigurat de către furnizorii aflaţi în relaţii contractuale cu casele de asigurări de sănătate; adeverinţa de asigurat- cu valabilitate de 3 luni, pentru asiguraţii care refuză în mod expres, din motive religioase sau de conştiinţă, primirea cardului national- eliberată de casa de asigurări de sănătate la care este înscris asiguratul, până la eliberarea sau în cazul refuzului cardului naţional de asigurări sociale de sănătate; adeverinţa de asigurat- eliberată de casa de asigurări de sănătate la care este înscris asiguratul- numai în situaţia în care cardul naţional de asigurări de sănătate nu a fost emis, respectiv până la data la care asiguratul intră în posesia acestuia, dar nu mai târziu de 30 de zile de la data emiterii, doar dacă în urma accesării de către furnizori a instrumentului electronic nu se poate face dovada calităţii de asigurat; adeverinţa de înlocuire a cardului naţional, eliberată prin grija casei de asigurări de sănătate la care este înscris asiguratul, pentru situaţiile în care se solicită emiterea cardului duplicat; certificatul de naştere sau actul de identitate, după caz, pentru copiii în vârstă de până la 18 ani; adeverinţa eliberată de instituţiile din subordinea Ministerului Afacerilor Interne pentru persoanele reţinute, arestate sau deţinute care se află în centrele de reţinere şi arestare preventivă, străinii aflaţi în centrele de cazare în vederea returnării ori expulzării, precum şi cei care sunt victime ale traficului de persoane, care se află în timpul procedurilor necesare stabilirii identităţii şi sunt cazaţi în centrele special amenajate potrivit legii, din care să rezulte că se află în această situaţie. Pentru copiii până la vârsta de 18 ani nu este necesară eliberarea unei adeverinţe. Asiguratul are obligaţia să anunţe în termen de 15 zile medicul de familie şi casa de asigurări asupra modificărilor datelor de identitate sau a modificărilor referitoare la încadrarea lor într-o anumită categorie de asiguraţi.</p>



<p>

Geanina NICORESCU

</p>
 
	    </div><!-- .entry-content -->
 	</article><!-- #post-117616 -->
 
 
</div><!-- .single-right -->

<div class="cb"></div> 


 
<center>
<div class="ad-8">
  		 
</div>
</center>
	


<div class="single-pagi"> 
<div class="prev-nav">&lt; Articolul anterior<a href="https://ziarulceahlaul.ro/competitivitatea-ascunsa-si-neascunsa-in-cupluii-cine-moare-primul/"><br />Competitivitatea ascunsă și neascunsă în cuplu(II): Cine moare primul?</a></div>   
<div class="next-nav">Urmatorul articol &gt; </div> 
<div class="cb"></div>
</div>
 
 	
 
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond"> 
	<h3>Lasa un comentariu</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/angajatorii-vor-trebui-sa-le-emita-salariatilor-adeverinte-cu-numele-coasiguratilor/#respond" style="display:none;">Dă clic aici pentru a anula răspunsul.</a></p>
		<form action="https://ziarulceahlaul.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume <span class="req">(obligatoriu)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">Email  <span class="req">(obligatoriu)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
			<label for="url">Website </label>
			<input type="text" name="url" id="url" value="" size="22" tabindex="3" class="input-website" />
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Comentariu " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='117616' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="17d7a07a1e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="160"/></p>		</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="text-12" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"><p><center></center>&nbsp;</p>
<p><center><a href="https://ziarulceahlaul.ro/eon" target="_blank" rel="noopener"><img src="https://ziarulceahlaul.ro/wp-content/uploads/2018/01/300x300-px.jpg" alt="Anunturi E-ON" width="268" border="0" /></a><a href="https://ziarulceahlaul.ro/wp-content/uploads/2016/10/xdata.jpg" target="_blank" rel="noopener"><img src="https://ziarulceahlaul.ro/wp-content/uploads/2016/10/xdatamare-e1476215241290.jpg" alt="Anunturi E-ON" width="268" border="0" /></a></center><center></center>&nbsp;</p>
</div>
		</div></aside><aside id="media_image-9" class="widget widget_media_image"> <div class="widget-container"><a href="https://ziarulceahlaul.ro/wp-content/uploads/2018/03/palatul-parlamentului-1200x831.jpg"><img width="433" height="300" src="https://ziarulceahlaul.ro/wp-content/uploads/2018/03/palatul-parlamentului-1200x831-433x300.jpg" class="image wp-image-111780  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://ziarulceahlaul.ro/wp-content/uploads/2018/03/palatul-parlamentului-1200x831-433x300.jpg 433w, https://ziarulceahlaul.ro/wp-content/uploads/2018/03/palatul-parlamentului-1200x831-768x532.jpg 768w, https://ziarulceahlaul.ro/wp-content/uploads/2018/03/palatul-parlamentului-1200x831-1024x709.jpg 1024w, https://ziarulceahlaul.ro/wp-content/uploads/2018/03/palatul-parlamentului-1200x831.jpg 1200w" sizes="(max-width: 433px) 100vw, 433px" /></a></div></aside><aside id="media_image-5" class="widget widget_media_image"> <div class="widget-container"><a href="https://ziarulceahlaul.ro/wp-content/uploads/2017/09/afterschool.jpg"><img width="470" height="294" src="https://ziarulceahlaul.ro/wp-content/uploads/2017/09/afterschool-470x294.jpg" class="image wp-image-105904  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://ziarulceahlaul.ro/wp-content/uploads/2017/09/afterschool-470x294.jpg 470w, https://ziarulceahlaul.ro/wp-content/uploads/2017/09/afterschool-768x480.jpg 768w, https://ziarulceahlaul.ro/wp-content/uploads/2017/09/afterschool.jpg 1018w" sizes="(max-width: 470px) 100vw, 470px" /></a></div></aside><aside id="pyre_posts-widget-2" class="widget pyre_posts"> <div class="widget-container">		<!-- BEGIN WIDGET -->
		<div class="widget-title"><h3><span>Ultimele articole</span></h3></div>		
				
							
					<div class="block-item-small">
				
				<div class="block-image"><a href="https://ziarulceahlaul.ro/diicot-perchezitii-in-neamt-persoane-retinute-pentru-trafic-de-droguri/" title="DIICOT: Percheziții în Neamț, persoane reținute pentru trafic de droguri"><img width="50" height="50" src="https://ziarulceahlaul.ro/wp-content/uploads/2017/04/girlea-droguri02-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="https://ziarulceahlaul.ro/wp-content/uploads/2017/04/girlea-droguri02-50x50.jpg 50w, https://ziarulceahlaul.ro/wp-content/uploads/2017/04/girlea-droguri02-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='https://ziarulceahlaul.ro/diicot-perchezitii-in-neamt-persoane-retinute-pentru-trafic-de-droguri/' title='DIICOT: Percheziții în Neamț, persoane reținute pentru trafic de droguri'>DIICOT: Percheziții în Neamț, persoane reținute pentru trafic de droguri</a></h2><span class="block-meta">21/01/2019, <a href="https://ziarulceahlaul.ro/diicot-perchezitii-in-neamt-persoane-retinute-pentru-trafic-de-droguri/#respond">Niciun comentariu<span class="screen-reader-text"> la DIICOT: Percheziții în Neamț, persoane reținute pentru trafic de droguri</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="https://ziarulceahlaul.ro/revista-ecoul-hangului-a-ajuns-la-numarul-34/" title="Revista „Ecoul Hangului” a ajuns la numărul 34"><img width="50" height="50" src="https://ziarulceahlaul.ro/wp-content/uploads/2019/01/Revista-„Ecoul-Hangului”-a-ajuns-la-numărul-34-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="https://ziarulceahlaul.ro/wp-content/uploads/2019/01/Revista-„Ecoul-Hangului”-a-ajuns-la-numărul-34-50x50.jpg 50w, https://ziarulceahlaul.ro/wp-content/uploads/2019/01/Revista-„Ecoul-Hangului”-a-ajuns-la-numărul-34-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='https://ziarulceahlaul.ro/revista-ecoul-hangului-a-ajuns-la-numarul-34/' title='Revista „Ecoul Hangului” a ajuns la numărul 34'>Revista „Ecoul Hangului” a ajuns la numărul 34</a></h2><span class="block-meta">21/01/2019, <a href="https://ziarulceahlaul.ro/revista-ecoul-hangului-a-ajuns-la-numarul-34/#respond">Niciun comentariu<span class="screen-reader-text"> la Revista „Ecoul Hangului” a ajuns la numărul 34</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="https://ziarulceahlaul.ro/angajatorii-vor-trebui-sa-le-emita-salariatilor-adeverinte-cu-numele-coasiguratilor/" title="Angajatorii vor trebui să le emită salariaților adeverințe cu numele coasiguraților"><img width="50" height="50" src="https://ziarulceahlaul.ro/wp-content/uploads/2014/09/adeverinta-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="https://ziarulceahlaul.ro/wp-content/uploads/2014/09/adeverinta-50x50.jpg 50w, https://ziarulceahlaul.ro/wp-content/uploads/2014/09/adeverinta-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='https://ziarulceahlaul.ro/angajatorii-vor-trebui-sa-le-emita-salariatilor-adeverinte-cu-numele-coasiguratilor/' title='Angajatorii vor trebui să le emită salariaților adeverințe cu numele coasiguraților'>Angajatorii vor trebui să le emită salariaților adeverințe cu numele coasiguraților</a></h2><span class="block-meta">21/01/2019, <a href="https://ziarulceahlaul.ro/angajatorii-vor-trebui-sa-le-emita-salariatilor-adeverinte-cu-numele-coasiguratilor/#respond">Niciun comentariu<span class="screen-reader-text"> la Angajatorii vor trebui să le emită salariaților adeverințe cu numele coasiguraților</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="https://ziarulceahlaul.ro/legea-zootehniei-a-intrat-in-vigoare/" title="Legea zootehniei a intrat în vigoare"></a></div>
			
				<div class="block-image-r">	<h2><a href='https://ziarulceahlaul.ro/legea-zootehniei-a-intrat-in-vigoare/' title='Legea zootehniei a intrat în vigoare'>Legea zootehniei a intrat în vigoare</a></h2><span class="block-meta">20/01/2019, <a href="https://ziarulceahlaul.ro/legea-zootehniei-a-intrat-in-vigoare/#respond">Niciun comentariu<span class="screen-reader-text"> la Legea zootehniei a intrat în vigoare</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="https://ziarulceahlaul.ro/cu-ochii-pe-bistrita-5-km-de-gheturi/" title="Cu ochii pe Bistriţa: 5 km de gheţuri!"><img width="50" height="50" src="https://ziarulceahlaul.ro/wp-content/uploads/2018/03/zapor-4-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="https://ziarulceahlaul.ro/wp-content/uploads/2018/03/zapor-4-50x50.jpg 50w, https://ziarulceahlaul.ro/wp-content/uploads/2018/03/zapor-4-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='https://ziarulceahlaul.ro/cu-ochii-pe-bistrita-5-km-de-gheturi/' title='Cu ochii pe Bistriţa: 5 km de gheţuri!'>Cu ochii pe Bistriţa: 5 km de gheţuri!</a></h2><span class="block-meta">18/01/2019, <a href="https://ziarulceahlaul.ro/cu-ochii-pe-bistrita-5-km-de-gheturi/#respond">Niciun comentariu<span class="screen-reader-text"> la Cu ochii pe Bistriţa: 5 km de gheţuri!</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="https://ziarulceahlaul.ro/dsp-neamt-anunta-saptamana-de-prevenire-a-cancerului-de-col-uterin-fara-stoc-de-vaccin-anti-hpv-cu-recomandare-pentru-screening/" title="DSP Neamţ anunţă săptămâna de prevenire a cancerului de col uterin: Fără stoc de vaccin anti-HPV, cu recomandare pentru screening"><img width="50" height="50" src="https://ziarulceahlaul.ro/wp-content/uploads/2019/01/cancer-col-uterin-1170x658-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="https://ziarulceahlaul.ro/wp-content/uploads/2019/01/cancer-col-uterin-1170x658-50x50.jpg 50w, https://ziarulceahlaul.ro/wp-content/uploads/2019/01/cancer-col-uterin-1170x658-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='https://ziarulceahlaul.ro/dsp-neamt-anunta-saptamana-de-prevenire-a-cancerului-de-col-uterin-fara-stoc-de-vaccin-anti-hpv-cu-recomandare-pentru-screening/' title='DSP Neamţ anunţă săptămâna de prevenire a cancerului de col uterin: Fără stoc de vaccin anti-HPV, cu recomandare pentru screening'>DSP Neamţ anunţă săptămâna de prevenire a cancerului de col uterin: Fără stoc de vaccin anti-HPV, cu recomandare pentru screening</a></h2><span class="block-meta">18/01/2019, <a href="https://ziarulceahlaul.ro/dsp-neamt-anunta-saptamana-de-prevenire-a-cancerului-de-col-uterin-fara-stoc-de-vaccin-anti-hpv-cu-recomandare-pentru-screening/#respond">Niciun comentariu<span class="screen-reader-text"> la DSP Neamţ anunţă săptămâna de prevenire a cancerului de col uterin: Fără stoc de vaccin anti-HPV, cu recomandare pentru screening</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="https://ziarulceahlaul.ro/competitivitatea-ascunsa-si-neascunsa-in-cupluii-cine-moare-primul/" title="Competitivitatea ascunsă și neascunsă în cuplu(II): Cine moare primul?"><img width="50" height="50" src="https://ziarulceahlaul.ro/wp-content/uploads/2017/10/ITZAK-MIRON-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="https://ziarulceahlaul.ro/wp-content/uploads/2017/10/ITZAK-MIRON-50x50.jpg 50w, https://ziarulceahlaul.ro/wp-content/uploads/2017/10/ITZAK-MIRON-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='https://ziarulceahlaul.ro/competitivitatea-ascunsa-si-neascunsa-in-cupluii-cine-moare-primul/' title='Competitivitatea ascunsă și neascunsă în cuplu(II): Cine moare primul?'>Competitivitatea ascunsă și neascunsă în cuplu(II): Cine moare primul?</a></h2><span class="block-meta">18/01/2019, <a href="https://ziarulceahlaul.ro/competitivitatea-ascunsa-si-neascunsa-in-cupluii-cine-moare-primul/#respond">Niciun comentariu<span class="screen-reader-text"> la Competitivitatea ascunsă și neascunsă în cuplu(II): Cine moare primul?</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="https://ziarulceahlaul.ro/un-deceniu-de-la-moartea-lui-grigore-vieru-poetul-podului-de-cuvinte/" title="Un deceniu de la moartea lui Grigore Vieru, poetul „podului de cuvinte”"><img width="50" height="50" src="https://ziarulceahlaul.ro/wp-content/uploads/2019/01/Grigore-Vieru1-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="https://ziarulceahlaul.ro/wp-content/uploads/2019/01/Grigore-Vieru1-50x50.jpg 50w, https://ziarulceahlaul.ro/wp-content/uploads/2019/01/Grigore-Vieru1-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='https://ziarulceahlaul.ro/un-deceniu-de-la-moartea-lui-grigore-vieru-poetul-podului-de-cuvinte/' title='Un deceniu de la moartea lui Grigore Vieru, poetul „podului de cuvinte”'>Un deceniu de la moartea lui Grigore Vieru, poetul „podului de cuvinte”</a></h2><span class="block-meta">18/01/2019, <a href="https://ziarulceahlaul.ro/un-deceniu-de-la-moartea-lui-grigore-vieru-poetul-podului-de-cuvinte/#respond">Niciun comentariu<span class="screen-reader-text"> la Un deceniu de la moartea lui Grigore Vieru, poetul „podului de cuvinte”</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="https://ziarulceahlaul.ro/subventii-pentru-firmele-care-incadreaza-someri/" title="Subvenţii pentru firmele care încadrează șomeri"><img width="50" height="50" src="https://ziarulceahlaul.ro/wp-content/uploads/2014/10/munca-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="https://ziarulceahlaul.ro/wp-content/uploads/2014/10/munca-50x50.jpg 50w, https://ziarulceahlaul.ro/wp-content/uploads/2014/10/munca-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='https://ziarulceahlaul.ro/subventii-pentru-firmele-care-incadreaza-someri/' title='Subvenţii pentru firmele care încadrează șomeri'>Subvenţii pentru firmele care încadrează șomeri</a></h2><span class="block-meta">18/01/2019, <a href="https://ziarulceahlaul.ro/subventii-pentru-firmele-care-incadreaza-someri/#respond">Niciun comentariu<span class="screen-reader-text"> la Subvenţii pentru firmele care încadrează șomeri</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="https://ziarulceahlaul.ro/piatra-neamt-579-caini-comunitari-adoptati-si-536-de-sterilizari-efectuate-in-2018/" title="Piatra Neamţ: 579 câini comunitari adoptați și 536 de sterilizări efectuate în 2018"><img width="50" height="50" src="https://ziarulceahlaul.ro/wp-content/uploads/2019/01/caini-fara-stapan-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="https://ziarulceahlaul.ro/wp-content/uploads/2019/01/caini-fara-stapan-50x50.jpg 50w, https://ziarulceahlaul.ro/wp-content/uploads/2019/01/caini-fara-stapan-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='https://ziarulceahlaul.ro/piatra-neamt-579-caini-comunitari-adoptati-si-536-de-sterilizari-efectuate-in-2018/' title='Piatra Neamţ: 579 câini comunitari adoptați și 536 de sterilizări efectuate în 2018'>Piatra Neamţ: 579 câini comunitari adoptați și 536 de sterilizări efectuate în 2018</a></h2><span class="block-meta">17/01/2019, <a href="https://ziarulceahlaul.ro/piatra-neamt-579-caini-comunitari-adoptati-si-536-de-sterilizari-efectuate-in-2018/#respond">Niciun comentariu<span class="screen-reader-text"> la Piatra Neamţ: 579 câini comunitari adoptați și 536 de sterilizări efectuate în 2018</span></a></span> </div>
			
			</div>
				<!-- END WIDGET -->
		</div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>

 

</div> <!-- Last div of single.php -->
</div><!-- #content-wrapper .site-content -->
<div class="cb"></div>
 
	 
     	 <!-- #footer -->	 
	 
		<!-- footer -->
		<footer id="footer">
			
			<div class="hold">
 
 
				<!-- box-hold -->
				<div class="box-hold footerwrapper">
                      
<div class="box footer1">                   
      <div class="box-widget"><strong>COMENTARII RECENTE</strong><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Diogene</span> la <a href="https://ziarulceahlaul.ro/sigiliu-pe-usa-secretariatului-in-primaria-dragomiresti/#comment-105304">Sigiliu pe uşa Secretariatului in Primăria Dragomireşti</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://ulei-cbd.ro' rel='external nofollow' class='url'>cbd</a></span> la <a href="https://ziarulceahlaul.ro/autoritatile-au-un-plan-pentru-preventia-si-tratarea-precoce-a-bolii-de-rinichi/#comment-105302">Autoritățile au un plan pentru prevenția și tratarea precoce a bolii de rinichi</a></li><li class="recentcomments"><span class="comment-author-link">Cristi</span> la <a href="https://ziarulceahlaul.ro/vasile-pruteanu-fost-presedinte-al-consiliului-judetean-neamt-a-fost-trimis-in-judecata-de-dna/#comment-105298">Vasile Pruteanu, fost preşedinte al Consiliului Judeţean Neamţ, a fost trimis în judecată de DNA</a></li><li class="recentcomments"><span class="comment-author-link">Diogene</span> la <a href="https://ziarulceahlaul.ro/in-2018-sute-de-someri-au-obtinut-o-noua-calificare/#comment-105295">În 2018, sute de șomeri au obținut o nouă calificare</a></li><li class="recentcomments"><span class="comment-author-link">Diogene</span> la <a href="https://ziarulceahlaul.ro/fata-sau-baiat-teoria-genului-rastoarna-identitatea-omului-de-la-nastere/#comment-105291">Fată sau băiat? Teoria genului răstoarnă identitatea omului de la naştere</a></li></ul></div><div class="box-widget">			<div class="textwidget"></div>
		</div>     <div class="cb"></div>       
</div>
<div class="box footer2">
      <div class="box-widget"><strong>Statistici trafic</strong>			<div class="textwidget"><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'ziarulceahlaulro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziarulceahlaul.ro"><img alt="www.ziarulceahlaul.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=ziarulceahlaulro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></div>
		</div>              <div class="box-widget">                                    <!-- START cod - cursul-valutar.net -->
<a href="http://cursul-valutar.net/" title="Curs Valutar" style="text-decoration: none; font-size:18px; font-family: Tahoma; color:#06367E;">Curs Valutar BNR</a>
<script language="JavaScript" src="https://cursul-valutar.net/f1.php?cul=06367E&val=EUR-USD-GBP&w=160" type="text/javascript">
</script><noscript><a href="http://cursul-valutar.net" title="curs valutar">Curs Valutar BNR</a></noscript>
<!-- END cod - cursul-valutar.net -->
              </div>                 <div class="cb"></div> 
</div>
<div class="box footer3">                  
      <div class="box-widget"><strong>ARHIVA</strong><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>ianuarie 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://ziarulceahlaul.ro/2018/12/">&laquo; dec.</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td>2</td><td><a href="https://ziarulceahlaul.ro/2019/01/03/" aria-label="Articole publicate în 3 January 2019">3</a></td><td><a href="https://ziarulceahlaul.ro/2019/01/04/" aria-label="Articole publicate în 4 January 2019">4</a></td><td><a href="https://ziarulceahlaul.ro/2019/01/05/" aria-label="Articole publicate în 5 January 2019">5</a></td><td><a href="https://ziarulceahlaul.ro/2019/01/06/" aria-label="Articole publicate în 6 January 2019">6</a></td>
	</tr>
	<tr>
		<td>7</td><td><a href="https://ziarulceahlaul.ro/2019/01/08/" aria-label="Articole publicate în 8 January 2019">8</a></td><td><a href="https://ziarulceahlaul.ro/2019/01/09/" aria-label="Articole publicate în 9 January 2019">9</a></td><td><a href="https://ziarulceahlaul.ro/2019/01/10/" aria-label="Articole publicate în 10 January 2019">10</a></td><td><a href="https://ziarulceahlaul.ro/2019/01/11/" aria-label="Articole publicate în 11 January 2019">11</a></td><td><a href="https://ziarulceahlaul.ro/2019/01/12/" aria-label="Articole publicate în 12 January 2019">12</a></td><td><a href="https://ziarulceahlaul.ro/2019/01/13/" aria-label="Articole publicate în 13 January 2019">13</a></td>
	</tr>
	<tr>
		<td><a href="https://ziarulceahlaul.ro/2019/01/14/" aria-label="Articole publicate în 14 January 2019">14</a></td><td><a href="https://ziarulceahlaul.ro/2019/01/15/" aria-label="Articole publicate în 15 January 2019">15</a></td><td><a href="https://ziarulceahlaul.ro/2019/01/16/" aria-label="Articole publicate în 16 January 2019">16</a></td><td><a href="https://ziarulceahlaul.ro/2019/01/17/" aria-label="Articole publicate în 17 January 2019">17</a></td><td><a href="https://ziarulceahlaul.ro/2019/01/18/" aria-label="Articole publicate în 18 January 2019">18</a></td><td>19</td><td><a href="https://ziarulceahlaul.ro/2019/01/20/" aria-label="Articole publicate în 20 January 2019">20</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://ziarulceahlaul.ro/2019/01/21/" aria-label="Articole publicate în 21 January 2019">21</a></td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>            <div class="cb"></div>
</div>
<div class="box footer4">                    
      <div class="box-widget"><strong>Horoscop</strong>			<div class="textwidget"><iframe src="https://www.astrocafe.ro/horoscop_webmasteri.php" name="horoscop_webmasteri_180x320" width="180px" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" title="Horoscop webmasteri 180x320px"></iframe></div>
		</div>            <div class="cb"></div>
 	
 </div>
				</div>
			</div>
			<!-- row -->
			<div class="row">
				<div class="hold">
					<div id="bottomfooter">
							<div id="fnav"> 
													 	</div> 
						<div class="site-footer">
						powered by <a href="http://soreb.ro">webdesign & graphic design</a>.						<div class="btt">   <a href="#top">  </a>  </div> 
						</div>	<!-- .site-footer .site-footer -->
 						<div class="cb"> </div> 
					</div><!-- #bottomfooter -->
				</div>
			</div>
		</footer>
	 




<script type="text/javascript">FB.XFBML.parse();</script>	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://ziarulceahlaul.ro/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://ziarulceahlaul.ro/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://ziarulceahlaul.ro/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://ziarulceahlaul.ro/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/ziarulceahlaul.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.74.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/ziarulceahlaul.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/ziarulceahlaul.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/ziarulceahlaul.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://ziarulceahlaul.ro/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script async="async" type='text/javascript' src='https://ziarulceahlaul.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
   
</body>
</html>
