<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />

<!-- Magazine3 SEO Starts- http://magazine3.com/ -->

<meta name="description" content="*Tot ieri, Administrația Națională de Meteorologie a emis o nouă atenționare cod galben, de vreme rea Chiar dacă până ieri după-amiază ploile s-au mai oprit, în Neamț, pericolul producerii unor noi inundații se află pe muchie de cuțit, nori amenințători de furtuni se apropie iar, așa după cum reiese din avertizarea cod galben actualizată ieri [&#8230;]" />
<meta name="keywords" content="stiri neamt, reportaje neamt, stiri locale, stiri piatra neamt, stiri din neamt, stiri din piatra neamt, sport neamt, administratie neamt, politica neamt, cultura neamt, ziarul ceahlaul, articole neamt, articole piatra neamt" />
 
<link rel="canonical" href="http://ziarulceahlaul.ro/nu-scapam-de-amenintarea-apelor-mari-hidrologii-au-prelungit-avertizarea-de-cod-portocaliu/" />  
  
<meta name="robots" content="index, follow" />
<!-- Magazine3 SEO ENDS- http://magazine3.com/ -->

<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://ziarulceahlaul.ro/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start -->
<meta property="og:title" content="Nu scăpăm de amenințarea apelor mari : Hidrologii au prelungit avertizarea de cod portocaliu !" />
<meta property="og:description" content="*Tot ieri, Administrația Națională de Meteorologie a emis o nouă atenționare cod galben, de vreme rea Chiar dacă până ieri după-amiază ploile s-au mai oprit, în Neamț, pericolul producerii..." /><meta property="og:image" content="http://ziarulceahlaul.ro/wp-content/uploads/2018/07/inun3-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 15px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

.entry-content a {
 color: #1982D1 !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}
  

.block-holder .cat-title-b3 a {color: #03591a; } 
.block-holder2 h2 a {color: #8f3553; } 
.media-hold .holder h2 a {color: #f0134a; } 
.news-hold h2 a {color: #0f0e0f; } 
.cat-title-b8 h2 a {color: #20c433  !important;; } 

.block-holder2 .img span {background: #8f3553  !important; } 
.media-hold .services h3 {background: #f50541  !important; } 
</style>


	  
<!-- This site is optimized with the Yoast SEO plugin v7.7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Nu scăpăm de amenințarea apelor mari : Hidrologii au prelungit avertizarea de cod portocaliu ! - Ziarul Ceahlaul</title>
<meta name="description" content="ceahlaul, ziarul Ceahlaul, actualitate neamt, economie neamt, politica neamt, sport neamt, cultura neamt"/>
<link rel="canonical" href="http://ziarulceahlaul.ro/nu-scapam-de-amenintarea-apelor-mari-hidrologii-au-prelungit-avertizarea-de-cod-portocaliu/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nu scăpăm de amenințarea apelor mari : Hidrologii au prelungit avertizarea de cod portocaliu ! - Ziarul Ceahlaul" />
<meta property="og:description" content="ceahlaul, ziarul Ceahlaul, actualitate neamt, economie neamt, politica neamt, sport neamt, cultura neamt" />
<meta property="og:url" content="http://ziarulceahlaul.ro/nu-scapam-de-amenintarea-apelor-mari-hidrologii-au-prelungit-avertizarea-de-cod-portocaliu/" />
<meta property="og:site_name" content="Ziarul Ceahlaul" />
<meta property="article:section" content="Editia printata" />
<meta property="article:published_time" content="2018-07-25T22:48:26+03:00" />
<meta property="article:modified_time" content="2018-07-26T06:51:02+03:00" />
<meta property="og:updated_time" content="2018-07-26T06:51:02+03:00" />
<meta property="og:image" content="http://ziarulceahlaul.ro/wp-content/uploads/2018/07/inun3.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziarul Ceahlaul &raquo; Flux" href="http://ziarulceahlaul.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziarul Ceahlaul &raquo; Flux comentarii" href="http://ziarulceahlaul.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziarul Ceahlaul &raquo; Nu scăpăm de amenințarea apelor mari : Hidrologii au prelungit avertizarea de cod portocaliu !" href="http://ziarulceahlaul.ro/nu-scapam-de-amenintarea-apelor-mari-hidrologii-au-prelungit-avertizarea-de-cod-portocaliu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ziarulceahlaul.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='liketokeepreading-css'  href='http://ziarulceahlaul.ro/wp-content/plugins/like-to-keep-reading/css/liketokeepreading.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://ziarulceahlaul.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #0b91d0;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://ziarulceahlaul.ro/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/style.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"N"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/js/jquery-ui.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/js/js.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/js/jmm.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/js/smallslider.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/js/ddsmoothmenu1.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/js/ddsmoothmenu2.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='http://ziarulceahlaul.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ziarulceahlaul.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ziarulceahlaul.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='http://ziarulceahlaul.ro/?p=114242' />
<link rel="alternate" type="application/json+oembed" href="http://ziarulceahlaul.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fziarulceahlaul.ro%2Fnu-scapam-de-amenintarea-apelor-mari-hidrologii-au-prelungit-avertizarea-de-cod-portocaliu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ziarulceahlaul.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fziarulceahlaul.ro%2Fnu-scapam-de-amenintarea-apelor-mari-hidrologii-au-prelungit-avertizarea-de-cod-portocaliu%2F&#038;format=xml" />
<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: winmedia_ro.Ceahlaul.All_Site */
ado.master({id: 'UZycJB7O7YdlnX8bBvA_ZxkA3I4AMLCBWJBPi8NXj2X.S7', server: 'ro.adocean.pl' });
</script>
<!--  end master  -->

	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<link rel="shortcut icon" href="http://ziarulceahlaul.ro/wp-content/uploads/2013/08/favicon.jpg"/>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="stylesheet" href="http://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/responsive.css" type="text/css" media="screen" />
 
 
	 
    
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700' rel='stylesheet' type='text/css'> 
</head>
<body class="post-template-default single single-post postid-114242 single-format-standard unselectable">
<div class="top1"><a name="top"></a></div>
 
  
<center>
<div class="ad-1">
  		
</div>
</center>

	<div id="wrapper">
		<!-- header -->
<header id="header">
<!-- top-row -->
<div class="top-row">
<div class="hold">

<span>  </span>
                                        
                                        
                                        
                                        <div style="clear:both"></div>
					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-side" class="menu"><li id="menu-item-785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow menu-item-785"><a title="Imobiliare">Imobiliare</a>
<ul class="sub-menu">
	<li id="menu-item-793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-793"><a href="http://ziarulceahlaul.ro/vanzari-garsoniere/">Garsoniere</a></li>
	<li id="menu-item-792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792"><a href="http://ziarulceahlaul.ro/ap-2-camere/">Ap. 2 camere</a></li>
	<li id="menu-item-791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-791"><a href="http://ziarulceahlaul.ro/ap-3-camere/">Ap. 3 camere</a></li>
	<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="http://ziarulceahlaul.ro/ap-4-camere/">Ap. 4 camere</a></li>
	<li id="menu-item-788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-788"><a href="http://ziarulceahlaul.ro/spatii-comerciale/">Spații comerciale</a></li>
	<li id="menu-item-789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-789"><a href="http://ziarulceahlaul.ro/case/">Case / Vile</a></li>
</ul>
</li>
<li id="menu-item-780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a href="http://ziarulceahlaul.ro/servicii/">Prestari servicii</a></li>
<li id="menu-item-6771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6771"><a href="http://ziarulceahlaul.ro/licitatii/">Licitații</a></li>
<li id="menu-item-6770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6770"><a href="http://ziarulceahlaul.ro/diverse/">Diverse</a></li>
<li id="menu-item-781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-781"><a href="http://ziarulceahlaul.ro/locuri-de-munca/">Locuri de muncă</a></li>
<li id="menu-item-782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-782"><a href="http://ziarulceahlaul.ro/cumparari/">Cumpărări</a></li>
<li id="menu-item-6772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6772"><a href="http://ziarulceahlaul.ro/matrimoniale/">Matrimoniale</a></li>
<li id="menu-item-6757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6757"><a href="http://ziarulceahlaul.ro/decese/">Decese</a></li>
<li id="menu-item-90933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90933"><a href="http://ziarulceahlaul.ro/comemorari/">Comemorări</a></li>
<li id="menu-item-85022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85022"><a href="http://ziarulceahlaul.ro/eon/">Anunturi E-ON</a></li>
<li id="menu-item-90934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90934"><a href="http://ziarulceahlaul.ro/vanzari-diverse/">Vanzari diverse</a></li>
<li id="menu-item-90935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90935"><a href="http://ziarulceahlaul.ro/pierderi/">Pierderi</a></li>
<li id="menu-item-90936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90936"><a href="http://ziarulceahlaul.ro/aniversari/">Aniversari</a></li>
</ul></div>					</nav>
<div class="cb"></div>				

				</div>
			</div>
			
			<div class="hold ici">
				<!-- social-networks -->
							<div  class="hgroup"><hgroup>
			<h1 class="site-title"><a href="http://ziarulceahlaul.ro/" title="Ziarul Ceahlaul" rel="home">Ziarul Ceahlaul</a></h1>
			<h2 class="site-description">Ceahlaul &#8211; ziarul nemtenilor (stiri din Neamt &#8211; social, dezvaluiri, cultura, sport, administratie&#8230;)</h2>
		</hgroup></div> 
				<div class="logo">
                                  
                                    <a href="http://ziarulceahlaul.ro"><img src="http://ziarulceahlaul.ro/wp-content/uploads/2013/08/logo-ceahlaul.png" alt="" /> </a></div>
                                
<!--icisa-->

               
               <!--ici social-->  <div class="social-networks">
 
<div class="search-form">
<form method="get" class="headsearch" action="http://ziarulceahlaul.ro/">
<input type="text" name="s" value=" " id="shead" />
<input type="submit" value=" " class="searchsubmit" />
</form>
</div>
			
<div class="social-icons-holder">	<ul> 
						
			  		
					<li><a href="https://www.facebook.com/ziarulceahlaul.ro" class="facebook">facebook</a></li>
						
			
			  	
					<li><a href="http://ziarulceahlaul.ro/feed" class="rss">rss</a></li>
								
					
			 
					<li><a href="https://www.youtube.com/channel/UCSDsyKIAcWkBP5EYu3sXVuA" class="youtube">youtube</a></li>
			</ul>
<div class="cb"></div>

</div>
<span id="du-te">joi, 26 iulie 2018 3:23 PM  </span>
</div><!--end social-->   
               
<!--end icisa-->               
                                
                                
<div class="cb">	</div>

						
			</div>
		</header>		
		<!-- main -->
		<section id="main">
			<!-- Main menu -->
			<nav class="main-menu">
				
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-main" class="menu"><li id="menu-item-21137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21137"><a href="http://ziarulceahlaul.ro">ACASA</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://ziarulceahlaul.ro/category/administratie-politica/">ADMINISTRATIE/POLITICA</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-4"><a href="http://ziarulceahlaul.ro/category/04-economie/">ECONOMIE</a>
<ul class="sub-menu">
	<li id="menu-item-10921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10921"><a href="http://ziarulceahlaul.ro/category/05-cetatenesti/">CETĂȚENEȘTI</a></li>
</ul>
</li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-203"><a href="http://ziarulceahlaul.ro/category/06-social/">SOCIAL</a>
<ul class="sub-menu">
	<li id="menu-item-10920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10920"><a href="http://ziarulceahlaul.ro/category/00-infractional/">INFRACȚIONAL</a></li>
	<li id="menu-item-10922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10922"><a href="http://ziarulceahlaul.ro/category/09-viata-la-tara/">VIAȚA LA ȚARĂ</a></li>
	<li id="menu-item-10919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10919"><a href="http://ziarulceahlaul.ro/category/10-fapt-divers/">FAPT DIVERS</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://ziarulceahlaul.ro/category/03-educatie/">EDUCATIE</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://ziarulceahlaul.ro/category/02-sanatate/">SANATATE</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://ziarulceahlaul.ro/category/07-sport/">SPORT</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://ziarulceahlaul.ro/category/08-cultura/">CULTURA</a></li>
<li id="menu-item-25740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25740"><a href="http://ziarulceahlaul.ro/category/agricultura-2/">AGRICULTURA</a></li>
<li id="menu-item-16458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16458"><a href="http://ziarulceahlaul.ro/category/foto-video/">FOTO/VIDEO</a></li>
<li id="menu-item-14998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14998"><a href="http://ziarulceahlaul.ro/contact/">CONTACT</a></li>
</ul></div>
			</nav>

		<div id="content-wrapper" class="site-content">

	
	
 




<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Nu scăpăm de amenințarea apelor mari : Hidrologii au prelungit avertizarea de cod portocaliu !</h1>
<span style="color:#0B91D0; font-weight:bold; ">25/07/2018</span>
 
<center>
<div class="ad-7">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5226407328407519",
          enable_page_level_ads: true
     });
</script>  		 
</div>
</center>
	

</header><!-- .entry-header -->



<section>
 

<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">
<div class="postedby"> De  <a href="http://ziarulceahlaul.ro/author/admin/" title="Vezi toate articolele de Ceahlaul">Ceahlaul</a> </div>

<div class="counter"> 243 Vizualizari</div>
<div class="postedby-1">
 <div class="cat-links-holder-single">Postat in </div> 
 <div class="cat-links-single cat-links-padding">
            			
		    <a href="http://ziarulceahlaul.ro/category/editia-printata/" >Editia printata</a>	        	 
	 </div>

 <div class="cat-links-holder-single">Etichetat ca </div> 
 <div class="cat-links-single cat-links-padding"> 
           	 </div>
</div>
<b> 
	
</b>
<div class="cat-links-holder-single"></div> 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_tweet"></a>
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_pinterest_pinit" pi:pinit:url="http://ziarulceahlaul.ro/nu-scapam-de-amenintarea-apelor-mari-hidrologii-au-prelungit-avertizarea-de-cod-portocaliu/" pi:pinit:media="http://ziarulceahlaul.ro/wp-content/uploads/2018/07/inun3-150x150.jpg" pi:pinit:layout="horizontal"></a> 
 <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script> 

</div>
</div>


<div class="cat-links-holder-single">Similare </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="http://ziarulceahlaul.ro/blestemul-apelor/"><img width="103" height="77" src="http://ziarulceahlaul.ro/wp-content/uploads/2013/06/inundatii-5.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" srcset="http://ziarulceahlaul.ro/wp-content/uploads/2013/06/inundatii-5.jpg 2816w, http://ziarulceahlaul.ro/wp-content/uploads/2013/06/inundatii-5-400x300.jpg 400w, http://ziarulceahlaul.ro/wp-content/uploads/2013/06/inundatii-5-1024x768.jpg 1024w" sizes="(max-width: 103px) 100vw, 103px" /></a>
<h3><a href="http://ziarulceahlaul.ro/blestemul-apelor/" rel="bookmark" title="BLESTEMUL APELOR">BLESTEMUL APELOR</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://ziarulceahlaul.ro/prelevare-de-organe-la-spitalul-judetean-de-la-un-donator-in-varsta-de-60-de-ani/"><img width="107" height="77" src="http://ziarulceahlaul.ro/wp-content/uploads/2017/11/prelevare-organe-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://ziarulceahlaul.ro/prelevare-de-organe-la-spitalul-judetean-de-la-un-donator-in-varsta-de-60-de-ani/" rel="bookmark" title="Prelevare de organe la Spitalul Județean, de la un donator în vârstă de 60 de ani">Prelevare de organe la Spitalul Județean, de la un donator în vârstă de 60 de ani</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://ziarulceahlaul.ro/femeie-din-damuc-in-coma-din-cauza-ciupercilor/"><img width="107" height="77" src="http://ziarulceahlaul.ro/wp-content/uploads/2018/07/ciuperci-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://ziarulceahlaul.ro/femeie-din-damuc-in-coma-din-cauza-ciupercilor/" rel="bookmark" title="Femeie din Dămuc, în comă din cauza ciupercilor">Femeie din Dămuc, în comă din cauza ciupercilor</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://ziarulceahlaul.ro/medic-de-familie-rapus-de-o-boala-necrutatoare/"><img width="107" height="77" src="http://ziarulceahlaul.ro/wp-content/uploads/2018/07/medic-de-familie-mort-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://ziarulceahlaul.ro/medic-de-familie-rapus-de-o-boala-necrutatoare/" rel="bookmark" title="Medic de familie răpus de o boală necruţătoare">Medic de familie răpus de o boală necruţătoare</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://ziarulceahlaul.ro/jaf-ca-in-filme-la-car-ul-din-zanesti/"><img width="107" height="77" src="http://ziarulceahlaul.ro/wp-content/uploads/2014/09/jaf1-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://ziarulceahlaul.ro/jaf-ca-in-filme-la-car-ul-din-zanesti/" rel="bookmark" title="JAF CA ÎN FILME LA CAR-ul DIN ZĂNEȘTI">JAF CA ÎN FILME LA CAR-ul DIN ZĂNEȘTI</a></h3> 
	</div>
    	</div> 
        
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right ">

	
<article id="post-114242" class="post-114242 post type-post status-publish format-standard has-post-thumbnail hentry category-editia-printata">
<div class="entry-content">
		<p><a href="http://ziarulceahlaul.ro/wp-content/uploads/2018/07/inun3.jpg" rel="lightbox[114242]"><img class="alignleft wp-image-114246 size-thumbnail" src="http://ziarulceahlaul.ro/wp-content/uploads/2018/07/inun3-150x150.jpg" alt="" width="150" height="150" srcset="http://ziarulceahlaul.ro/wp-content/uploads/2018/07/inun3-150x150.jpg 150w, http://ziarulceahlaul.ro/wp-content/uploads/2018/07/inun3-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a>*Tot ieri, Administrația Națională de Meteorologie a emis o nouă atenționare cod galben, de vreme rea<br />
Chiar dacă până ieri după-amiază ploile s-au mai oprit, în Neamț, pericolul producerii unor noi inundații se află pe muchie de cuțit, nori amenințători de furtuni se apropie iar, așa după cum reiese din avertizarea cod galben actualizată ieri de Administrația Națională de Meteorologie.<br />
Conform ANM, până în această noapte, la ora 23, instabilitatea atmosferică va fi accentuată și vor cădea cantități importante de precipitații, îndeosebi în regiunile estice și sud-estice, în zona Carpaților Orientali și Meridionali, mai ales în cursul după-amiezilor și la începutul nopților, vor fi averse ce vor avea și caracter torențial, frecvente descărcări electrice, intensificări ale vântului ce vor lua izolat aspect de vijelie. Prin acumulare sau în perioade scurte de timp se vor înregistra cantități de apă de peste 20-25 l/mp, și pe arii restrânse 40-50 l/mp.<br />
În aceeași zi, și Institutul Național de Hidrologie și Gospodărire a Apelor a actualizat avertizarea hidrologică cod portocaliu, care este valabilă până mâine dimineață, la ora 10. Cantitățile mari de precipitații pot duce la scurgeri importante pe versanţi, torenţi şi pâraie, viituri rapide pe râurile mici, cu posibile efecte de inundaţii locale, creşteri de debite şi niveluri, precum și depăşiri ale cotelor de apărare, pe râurile din bazinele hidrografice Suceava (judeţul Suceava), Moldova (judeţele Suceava şi Neamţ), Bistriţa &#8211; bazin superior şi afluenţi bazin mijlociu şi inferior (judeţele Suceava, Neamţ, Harghita şi Bacău), Bârlad – bazin superior şi afluenţi bazin mijlociu şi inferior (judeţele Iaşi, Neamţ, Vaslui, Vrancea, Bacău şi Galaţi), Siret – afluenţii mici aferenţi sectorului aval confluenţă Suceava (judeţele Suceava, Bacău, Vrancea, Botoşani, Iaşi şi Galaţi), Jijia &#8211; bazin superior şi afluenţi bazin mijlociu şi inferior (judeţele Botoşani şi Iaşi), Prut – afluenţii aferenţi sectorului aval S. H. Drânceni (judeţele Vaslui şi Galaţi) şi pe rȃurile mici din Dobrogea (județele Constanța și Tulcea).</p>
<p>*Apele mari amenință mai multe localități din Neamț</p>
<p>Tot ieri, pe lângă codul portocaliu, INHGA a mai emis și o avertizare hidrologică de cod galben, care expiră la miezul nopții, în data de 27 iulie, pe râurile din bazinele hidrografice Tisa – sector intrarea ȋn ţară, Vişeu, Iza (judeţul Maramureş), Someşul Mare &#8211; bazin superior şi afluenţi bazin mijlociu şi inferior (judeţul Bistriţa Năsăud), Crișul Alb – bazin superior și afluenți bazin mijlociu și inferior (judeţele Hunedoara și Arad), Arieș – bazin superior și afluenți bazin mijlociu și inferior, Mureş – afluenţii mici aferenţi sectorului aval confluenţă Arieş &#8211; amonte confluență Tȃrnave, Mureş – afluenţii aferenţi sectorului aval confluenţă Târnave (judeţele Alba, Cluj, Sibiu,  Hunedoara şi Arad), Mureș – bazin superior amonte S.H. Glodeni, Târnava Mică – bazin superior şi afluenţi bazin mijlociu și inferior, Târnava Mare – bazin superior şi afluenţi bazin mijlociu și inferior (judeţele Harghita, Mureş, Sibiu și Alba), Bega – bazin superior şi afluenţi bazin mijlociu, Timiş – bazin superior amonte S.H. Lugoj, Pogăniș – bazin superior, Bȃrzava, (judeţele Timiş şi Caraș Severin), Jiu – bazin superior și afluenţi bazin mijlociu (județele Hunedoara, Gorj şi Mehedinți), Olt – bazin superior amonte S.H. Sfȃntu Gheorghe (județele Harghita și Covasna), Olt – afluenţii aferenţi sectorului aval S.H. Sfȃntu Gheorghe – amonte Ac. Drӑgӑşani, Olteţ – bazin superior şi afluenţi bazin mijlociu (judeţele Harghita, Covasna, Braşov, Sibiu, Vâlcea, Gorj, Argeș și Olt), Argeș – bazin superior și afluenți bazin mijlociu (judeţele Argeș şi Dâmboviţa), Ialomiţa – bazin superior şi afluenţi bazin mijlociu şi inferior (judeţele: Dâmboviţa, Prahova și Ialomița), Buzău – bazin superior şi afluenţi bazin mijlociu (judeţele Braşov, Covasna şi Buzău), Suceava (judeţul Suceava), Moldova (judeţele Suceava şi Neamţ), Bistriţa (judeţele Suceava, Neamţ, Harghita şi Bacău), Trotuş – bazin superior şi afluenţi bazin mijlociu și inferior (judeţele Harghita, Covasna, Bacău, Neamţ și Vrancea), Putna – bazin superior şi afluenţi bazin mijlociu şi inferior (judeţul Vrancea), Rȃmnicu Sărat (judeţele Buzău și Vrancea), Bârlad (judeţele Iaşi, Neamţ, Vaslui, Vrancea, Bacău şi Galaţi), Siret – sector aval intrarea ȋn ţară (judeţele Suceava, Botoşani, Iaşi, Bacău, Vrancea şi Galaţi), afluenţii mici aferenţi sectorului aval confluenţă Suceava (judeţele Suceava, Bacău, Vrancea, Botoşani, Iaşi şi Galaţi), Jijia (judeţele Botoşani şi Iaşi), Prut &#8211; sector amonte Ac. Stânca Costeşti (judeţul Botoşani), Prut – afluenţii aferenţi sectorului aval S. H. Drânceni (judeţele Vaslui şi Galaţi), rȃurile mici din Dobrogea (județele Constanța și Tulcea).</p>
<p>V. ANDRIEȘ</p>
 
	    </div><!-- .entry-content -->
 	</article><!-- #post-114242 -->
 
 
</div><!-- .single-right -->

<div class="cb"></div> 


 
<center>
<div class="ad-8">
  		 
</div>
</center>
	


<div class="single-pagi"> 
<div class="prev-nav">&lt; Articolul anterior<a href="http://ziarulceahlaul.ro/blestemul-apelor/"><br />BLESTEMUL APELOR</a></div>   
<div class="next-nav">Urmatorul articol &gt; </div> 
<div class="cb"></div>
</div>
 
 	
 
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond"> 
	<h3>Lasa un comentariu</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/nu-scapam-de-amenintarea-apelor-mari-hidrologii-au-prelungit-avertizarea-de-cod-portocaliu/#respond" style="display:none;">Dă clic aici pentru a anula răspunsul.</a></p>
		<form action="http://ziarulceahlaul.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume <span class="req">(obligatoriu)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">Email  <span class="req">(obligatoriu)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
			<label for="url">Website </label>
			<input type="text" name="url" id="url" value="" size="22" tabindex="3" class="input-website" />
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Comentariu " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='114242' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8e80d13aba" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="242"/></p>		</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="media_image-17" class="widget widget_media_image"> <div class="widget-container"><a href="http://ziarulceahlaul.ro/wp-content/uploads/2018/07/Anunţ-de-presă-proiect-Scoala-lecturii.jpg"><img width="212" height="300" src="http://ziarulceahlaul.ro/wp-content/uploads/2018/07/Anunţ-de-presă-proiect-Scoala-lecturii-212x300.jpg" class="image wp-image-113885  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://ziarulceahlaul.ro/wp-content/uploads/2018/07/Anunţ-de-presă-proiect-Scoala-lecturii-212x300.jpg 212w, http://ziarulceahlaul.ro/wp-content/uploads/2018/07/Anunţ-de-presă-proiect-Scoala-lecturii-768x1086.jpg 768w, http://ziarulceahlaul.ro/wp-content/uploads/2018/07/Anunţ-de-presă-proiect-Scoala-lecturii-724x1024.jpg 724w, http://ziarulceahlaul.ro/wp-content/uploads/2018/07/Anunţ-de-presă-proiect-Scoala-lecturii.jpg 1241w" sizes="(max-width: 212px) 100vw, 212px" /></a></div></aside><aside id="text-12" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"><p><center></center>&nbsp;</p>
<p><center><a href="http://ziarulceahlaul.ro/eon" target="_blank" rel="noopener"><img src="http://ziarulceahlaul.ro/wp-content/uploads/2018/01/300x300-px.jpg" alt="Anunturi E-ON" width="268" border="0" /></a><a href="http://ziarulceahlaul.ro/wp-content/uploads/2016/10/xdata.jpg" target="_blank" rel="noopener"><img src="http://ziarulceahlaul.ro/wp-content/uploads/2016/10/xdatamare-e1476215241290.jpg" alt="Anunturi E-ON" width="268" border="0" /></a></center><center></center>&nbsp;</p>
</div>
		</div></aside><aside id="media_image-9" class="widget widget_media_image"> <div class="widget-container"><a href="http://ziarulceahlaul.ro/wp-content/uploads/2018/03/palatul-parlamentului-1200x831.jpg"><img width="433" height="300" src="http://ziarulceahlaul.ro/wp-content/uploads/2018/03/palatul-parlamentului-1200x831-433x300.jpg" class="image wp-image-111780  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://ziarulceahlaul.ro/wp-content/uploads/2018/03/palatul-parlamentului-1200x831-433x300.jpg 433w, http://ziarulceahlaul.ro/wp-content/uploads/2018/03/palatul-parlamentului-1200x831-768x532.jpg 768w, http://ziarulceahlaul.ro/wp-content/uploads/2018/03/palatul-parlamentului-1200x831-1024x709.jpg 1024w, http://ziarulceahlaul.ro/wp-content/uploads/2018/03/palatul-parlamentului-1200x831.jpg 1200w" sizes="(max-width: 433px) 100vw, 433px" /></a></div></aside><aside id="media_image-5" class="widget widget_media_image"> <div class="widget-container"><a href="http://ziarulceahlaul.ro/wp-content/uploads/2017/09/afterschool.jpg"><img width="470" height="294" src="http://ziarulceahlaul.ro/wp-content/uploads/2017/09/afterschool-470x294.jpg" class="image wp-image-105904  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://ziarulceahlaul.ro/wp-content/uploads/2017/09/afterschool-470x294.jpg 470w, http://ziarulceahlaul.ro/wp-content/uploads/2017/09/afterschool-768x480.jpg 768w, http://ziarulceahlaul.ro/wp-content/uploads/2017/09/afterschool.jpg 1018w" sizes="(max-width: 470px) 100vw, 470px" /></a></div></aside><aside id="pyre_posts-widget-2" class="widget pyre_posts"> <div class="widget-container">		<!-- BEGIN WIDGET -->
		<div class="widget-title"><h3><span>Ultimele articole</span></h3></div>		
				
							
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://ziarulceahlaul.ro/nu-scapam-de-amenintarea-apelor-mari-hidrologii-au-prelungit-avertizarea-de-cod-portocaliu/" title="Nu scăpăm de amenințarea apelor mari : Hidrologii au prelungit avertizarea de cod portocaliu !"><img width="50" height="50" src="http://ziarulceahlaul.ro/wp-content/uploads/2018/07/inun3-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://ziarulceahlaul.ro/wp-content/uploads/2018/07/inun3-50x50.jpg 50w, http://ziarulceahlaul.ro/wp-content/uploads/2018/07/inun3-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://ziarulceahlaul.ro/nu-scapam-de-amenintarea-apelor-mari-hidrologii-au-prelungit-avertizarea-de-cod-portocaliu/' title='Nu scăpăm de amenințarea apelor mari : Hidrologii au prelungit avertizarea de cod portocaliu !'>Nu scăpăm de amenințarea apelor mari : Hidrologii au prelungit avertizarea de cod portocaliu !</a></h2><span class="block-meta">25/07/2018, <a href="http://ziarulceahlaul.ro/nu-scapam-de-amenintarea-apelor-mari-hidrologii-au-prelungit-avertizarea-de-cod-portocaliu/#respond">Niciun comentariu<span class="screen-reader-text"> la Nu scăpăm de amenințarea apelor mari : Hidrologii au prelungit avertizarea de cod portocaliu !</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://ziarulceahlaul.ro/iulian-antonescu-un-ctitor-al-muzeelor-nemtene/" title="Iulian Antonescu, un ctitor al muzeelor nemțene"><img width="50" height="50" src="http://ziarulceahlaul.ro/wp-content/uploads/2018/07/Iulian-Antonescu1-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://ziarulceahlaul.ro/wp-content/uploads/2018/07/Iulian-Antonescu1-50x50.jpg 50w, http://ziarulceahlaul.ro/wp-content/uploads/2018/07/Iulian-Antonescu1-150x150.jpg 150w, http://ziarulceahlaul.ro/wp-content/uploads/2018/07/Iulian-Antonescu1-221x215.jpg 221w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://ziarulceahlaul.ro/iulian-antonescu-un-ctitor-al-muzeelor-nemtene/' title='Iulian Antonescu, un ctitor al muzeelor nemțene'>Iulian Antonescu, un ctitor al muzeelor nemțene</a></h2><span class="block-meta">25/07/2018, <a href="http://ziarulceahlaul.ro/iulian-antonescu-un-ctitor-al-muzeelor-nemtene/#respond">Niciun comentariu<span class="screen-reader-text"> la Iulian Antonescu, un ctitor al muzeelor nemțene</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://ziarulceahlaul.ro/ravagii-dupa-ploi-torentiale-inundatii-stalpi-de-electricitate-cazuti-drumuri-blocate/" title="Ravagii după ploi torențiale: inundații, stâlpi de electricitate căzuți, drumuri blocate"><img width="50" height="50" src="http://ziarulceahlaul.ro/wp-content/uploads/2018/07/inun1-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://ziarulceahlaul.ro/wp-content/uploads/2018/07/inun1-50x50.jpg 50w, http://ziarulceahlaul.ro/wp-content/uploads/2018/07/inun1-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://ziarulceahlaul.ro/ravagii-dupa-ploi-torentiale-inundatii-stalpi-de-electricitate-cazuti-drumuri-blocate/' title='Ravagii după ploi torențiale: inundații, stâlpi de electricitate căzuți, drumuri blocate'>Ravagii după ploi torențiale: inundații, stâlpi de electricitate căzuți, drumuri blocate</a></h2><span class="block-meta">25/07/2018, <a href="http://ziarulceahlaul.ro/ravagii-dupa-ploi-torentiale-inundatii-stalpi-de-electricitate-cazuti-drumuri-blocate/#respond">Niciun comentariu<span class="screen-reader-text"> la Ravagii după ploi torențiale: inundații, stâlpi de electricitate căzuți, drumuri blocate</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://ziarulceahlaul.ro/dupa-contestatii-doar-7-candidati-au-primit-sansa-de-a-accede-la-un-post-de-titular-in-invatamant/" title="După contestații, doar 7 candidați au primit șansa de a accede la un post de titular în învățământ"><img width="50" height="50" src="http://ziarulceahlaul.ro/wp-content/uploads/2018/07/titularizare-2-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://ziarulceahlaul.ro/wp-content/uploads/2018/07/titularizare-2-50x50.jpg 50w, http://ziarulceahlaul.ro/wp-content/uploads/2018/07/titularizare-2-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://ziarulceahlaul.ro/dupa-contestatii-doar-7-candidati-au-primit-sansa-de-a-accede-la-un-post-de-titular-in-invatamant/' title='După contestații, doar 7 candidați au primit șansa de a accede la un post de titular în învățământ'>După contestații, doar 7 candidați au primit șansa de a accede la un post de titular în învățământ</a></h2><span class="block-meta">25/07/2018, <a href="http://ziarulceahlaul.ro/dupa-contestatii-doar-7-candidati-au-primit-sansa-de-a-accede-la-un-post-de-titular-in-invatamant/#respond">Niciun comentariu<span class="screen-reader-text"> la După contestații, doar 7 candidați au primit șansa de a accede la un post de titular în învățământ</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://ziarulceahlaul.ro/batut-cu-o-curea-si-cu-casa-vandalizata/" title="Bătut cu o curea și cu casa vandalizată"><img width="50" height="50" src="http://ziarulceahlaul.ro/wp-content/uploads/2018/07/intrare-prin-efractie-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://ziarulceahlaul.ro/wp-content/uploads/2018/07/intrare-prin-efractie-50x50.jpg 50w, http://ziarulceahlaul.ro/wp-content/uploads/2018/07/intrare-prin-efractie-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://ziarulceahlaul.ro/batut-cu-o-curea-si-cu-casa-vandalizata/' title='Bătut cu o curea și cu casa vandalizată'>Bătut cu o curea și cu casa vandalizată</a></h2><span class="block-meta">25/07/2018, <a href="http://ziarulceahlaul.ro/batut-cu-o-curea-si-cu-casa-vandalizata/#respond">Niciun comentariu<span class="screen-reader-text"> la Bătut cu o curea și cu casa vandalizată</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://ziarulceahlaul.ro/gest-exemplar-pe-lacul-bicaz-alde-neamt-a-strans-gunoaiele-agentilor-economici-de-pe-tarm/" title="Gest exemplar pe Lacul Bicaz: ALDE NEAMŢ A STRÂNS GUNOAIELE AGENŢILOR ECONOMICI DE PE ŢĂRM!"><img width="50" height="50" src="http://ziarulceahlaul.ro/wp-content/uploads/2018/07/alde1-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://ziarulceahlaul.ro/wp-content/uploads/2018/07/alde1-50x50.jpg 50w, http://ziarulceahlaul.ro/wp-content/uploads/2018/07/alde1-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://ziarulceahlaul.ro/gest-exemplar-pe-lacul-bicaz-alde-neamt-a-strans-gunoaiele-agentilor-economici-de-pe-tarm/' title='Gest exemplar pe Lacul Bicaz: ALDE NEAMŢ A STRÂNS GUNOAIELE AGENŢILOR ECONOMICI DE PE ŢĂRM!'>Gest exemplar pe Lacul Bicaz: ALDE NEAMŢ A STRÂNS GUNOAIELE AGENŢILOR ECONOMICI DE PE ŢĂRM!</a></h2><span class="block-meta">25/07/2018, <a href="http://ziarulceahlaul.ro/gest-exemplar-pe-lacul-bicaz-alde-neamt-a-strans-gunoaiele-agentilor-economici-de-pe-tarm/#respond">Niciun comentariu<span class="screen-reader-text"> la Gest exemplar pe Lacul Bicaz: ALDE NEAMŢ A STRÂNS GUNOAIELE AGENŢILOR ECONOMICI DE PE ŢĂRM!</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://ziarulceahlaul.ro/blestemul-apelor/" title="BLESTEMUL APELOR"><img width="50" height="38" src="http://ziarulceahlaul.ro/wp-content/uploads/2013/06/inundatii-5.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://ziarulceahlaul.ro/wp-content/uploads/2013/06/inundatii-5.jpg 2816w, http://ziarulceahlaul.ro/wp-content/uploads/2013/06/inundatii-5-400x300.jpg 400w, http://ziarulceahlaul.ro/wp-content/uploads/2013/06/inundatii-5-1024x768.jpg 1024w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://ziarulceahlaul.ro/blestemul-apelor/' title='BLESTEMUL APELOR'>BLESTEMUL APELOR</a></h2><span class="block-meta">24/07/2018, <a href="http://ziarulceahlaul.ro/blestemul-apelor/#respond">Niciun comentariu<span class="screen-reader-text"> la BLESTEMUL APELOR</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://ziarulceahlaul.ro/cresc-cotele-apelor-amenintator-avertizare-hidrologica-cod-portocaliu-si-cod-galben-de-ploi-torentiale/" title="Cresc cotele apelor amenințător: Avertizare hidrologică cod portocaliu și cod galben de ploi torențiale"><img width="50" height="50" src="http://ziarulceahlaul.ro/wp-content/uploads/2017/06/PLOI2-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://ziarulceahlaul.ro/wp-content/uploads/2017/06/PLOI2-50x50.jpg 50w, http://ziarulceahlaul.ro/wp-content/uploads/2017/06/PLOI2-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://ziarulceahlaul.ro/cresc-cotele-apelor-amenintator-avertizare-hidrologica-cod-portocaliu-si-cod-galben-de-ploi-torentiale/' title='Cresc cotele apelor amenințător: Avertizare hidrologică cod portocaliu și cod galben de ploi torențiale'>Cresc cotele apelor amenințător: Avertizare hidrologică cod portocaliu și cod galben de ploi torențiale</a></h2><span class="block-meta">24/07/2018, <a href="http://ziarulceahlaul.ro/cresc-cotele-apelor-amenintator-avertizare-hidrologica-cod-portocaliu-si-cod-galben-de-ploi-torentiale/#respond">Niciun comentariu<span class="screen-reader-text"> la Cresc cotele apelor amenințător: Avertizare hidrologică cod portocaliu și cod galben de ploi torențiale</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://ziarulceahlaul.ro/pescar-hoinar-prin-apele-marii-nordului-o-firma-olandeza-vrea-sa-angajeze-romani/" title="„Pescar hoinar”&#8230; prin apele Mării Nordului: O firmă olandeză vrea să angajeze români"><img width="50" height="50" src="http://ziarulceahlaul.ro/wp-content/uploads/2017/06/JOBURI-EURES1-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://ziarulceahlaul.ro/wp-content/uploads/2017/06/JOBURI-EURES1-50x50.jpg 50w, http://ziarulceahlaul.ro/wp-content/uploads/2017/06/JOBURI-EURES1-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://ziarulceahlaul.ro/pescar-hoinar-prin-apele-marii-nordului-o-firma-olandeza-vrea-sa-angajeze-romani/' title='„Pescar hoinar”&#8230; prin apele Mării Nordului: O firmă olandeză vrea să angajeze români'>„Pescar hoinar”&#8230; prin apele Mării Nordului: O firmă olandeză vrea să angajeze români</a></h2><span class="block-meta">24/07/2018, <a href="http://ziarulceahlaul.ro/pescar-hoinar-prin-apele-marii-nordului-o-firma-olandeza-vrea-sa-angajeze-romani/#respond">Niciun comentariu<span class="screen-reader-text"> la „Pescar hoinar”&#8230; prin apele Mării Nordului: O firmă olandeză vrea să angajeze români</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://ziarulceahlaul.ro/invatamantul-profesional-in-corzi/" title="Învățământul profesional, “în corzi”"><img width="50" height="50" src="http://ziarulceahlaul.ro/wp-content/uploads/2017/02/lefuri-salarii-profesori-cancelarie-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://ziarulceahlaul.ro/wp-content/uploads/2017/02/lefuri-salarii-profesori-cancelarie-50x50.jpg 50w, http://ziarulceahlaul.ro/wp-content/uploads/2017/02/lefuri-salarii-profesori-cancelarie-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://ziarulceahlaul.ro/invatamantul-profesional-in-corzi/' title='Învățământul profesional, “în corzi”'>Învățământul profesional, “în corzi”</a></h2><span class="block-meta">24/07/2018, <a href="http://ziarulceahlaul.ro/invatamantul-profesional-in-corzi/#respond">Niciun comentariu<span class="screen-reader-text"> la Învățământul profesional, “în corzi”</span></a></span> </div>
			
			</div>
				<!-- END WIDGET -->
		</div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>

 

</div> <!-- Last div of single.php -->
</div><!-- #content-wrapper .site-content -->
<div class="cb"></div>
 
	 
     	 <!-- #footer -->	 
	 
		<!-- footer -->
		<footer id="footer">
			
			<div class="hold">
 
 
				<!-- box-hold -->
				<div class="box-hold footerwrapper">
                      
<div class="box footer1">                   
      <div class="box-widget"><strong>COMENTARII RECENTE</strong><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">vasile</span> la <a href="http://ziarulceahlaul.ro/trecerea-pentru-pietoni-din-fata-muzeului-de-istorie-incurca-circulatia-rutiera/#comment-104960">Trecerea pentru pietoni din fața Muzeului de Istorie încurcă circulația rutieră</a></li><li class="recentcomments"><span class="comment-author-link">Das Reich</span> la <a href="http://ziarulceahlaul.ro/trecerea-pentru-pietoni-din-fata-muzeului-de-istorie-incurca-circulatia-rutiera/#comment-104958">Trecerea pentru pietoni din fața Muzeului de Istorie încurcă circulația rutieră</a></li><li class="recentcomments"><span class="comment-author-link">Viorel</span> la <a href="http://ziarulceahlaul.ro/marile-realizari-ale-primarului-chitic-panglica-taiata-la-veceu-si-un-dosar-dna/#comment-104914">Marile realizări ale primarului Chitic: Panglica tăiată la veceu şi un dosar DNA</a></li><li class="recentcomments"><span class="comment-author-link">Celentano</span> la <a href="http://ziarulceahlaul.ro/marile-realizari-ale-primarului-chitic-panglica-taiata-la-veceu-si-un-dosar-dna/#comment-104912">Marile realizări ale primarului Chitic: Panglica tăiată la veceu şi un dosar DNA</a></li><li class="recentcomments"><span class="comment-author-link">vasile</span> la <a href="http://ziarulceahlaul.ro/o-tanara-sustine-ca-este-victima-unei-tentative-de-viol/#comment-104911">O tânâră susține că este victima unei tentative de viol</a></li></ul></div><div class="box-widget">			<div class="textwidget"><p><a href="https://clovis.ro"> Clovis.ro &#8211; Cele mai bune produse comparate</a> </p>
</div>
		</div>     <div class="cb"></div>       
</div>
<div class="box footer2">
      <div class="box-widget"><strong>Statistici trafic</strong>			<div class="textwidget"><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'ziarulceahlaulro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziarulceahlaul.ro"><img alt="www.ziarulceahlaul.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziarulceahlaulro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></div>
		</div>              <div class="box-widget">                                    <!-- START cod - cursul-valutar.net -->
<a href="http://cursul-valutar.net/" title="Curs Valutar" style="text-decoration: none; font-size:18px; font-family: Tahoma; color:#06367E;">Curs Valutar BNR</a>
<script language="JavaScript" src="http://cursul-valutar.net/f1.php?cul=06367E&val=EUR-USD-GBP&w=160" type="text/javascript">
</script><noscript><a href="http://cursul-valutar.net" title="curs valutar">Curs Valutar BNR</a></noscript>
<!-- END cod - cursul-valutar.net -->
              </div>                 <div class="cb"></div> 
</div>
<div class="box footer3">                  
      <div class="box-widget"><strong>ARHIVA</strong><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>iulie 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://ziarulceahlaul.ro/2018/06/">&laquo; iun.</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://ziarulceahlaul.ro/2018/07/01/" aria-label="Articole publicate în 1 July 2018">1</a></td>
	</tr>
	<tr>
		<td><a href="http://ziarulceahlaul.ro/2018/07/02/" aria-label="Articole publicate în 2 July 2018">2</a></td><td><a href="http://ziarulceahlaul.ro/2018/07/03/" aria-label="Articole publicate în 3 July 2018">3</a></td><td><a href="http://ziarulceahlaul.ro/2018/07/04/" aria-label="Articole publicate în 4 July 2018">4</a></td><td><a href="http://ziarulceahlaul.ro/2018/07/05/" aria-label="Articole publicate în 5 July 2018">5</a></td><td><a href="http://ziarulceahlaul.ro/2018/07/06/" aria-label="Articole publicate în 6 July 2018">6</a></td><td>7</td><td><a href="http://ziarulceahlaul.ro/2018/07/08/" aria-label="Articole publicate în 8 July 2018">8</a></td>
	</tr>
	<tr>
		<td><a href="http://ziarulceahlaul.ro/2018/07/09/" aria-label="Articole publicate în 9 July 2018">9</a></td><td><a href="http://ziarulceahlaul.ro/2018/07/10/" aria-label="Articole publicate în 10 July 2018">10</a></td><td><a href="http://ziarulceahlaul.ro/2018/07/11/" aria-label="Articole publicate în 11 July 2018">11</a></td><td><a href="http://ziarulceahlaul.ro/2018/07/12/" aria-label="Articole publicate în 12 July 2018">12</a></td><td><a href="http://ziarulceahlaul.ro/2018/07/13/" aria-label="Articole publicate în 13 July 2018">13</a></td><td>14</td><td><a href="http://ziarulceahlaul.ro/2018/07/15/" aria-label="Articole publicate în 15 July 2018">15</a></td>
	</tr>
	<tr>
		<td><a href="http://ziarulceahlaul.ro/2018/07/16/" aria-label="Articole publicate în 16 July 2018">16</a></td><td><a href="http://ziarulceahlaul.ro/2018/07/17/" aria-label="Articole publicate în 17 July 2018">17</a></td><td><a href="http://ziarulceahlaul.ro/2018/07/18/" aria-label="Articole publicate în 18 July 2018">18</a></td><td><a href="http://ziarulceahlaul.ro/2018/07/19/" aria-label="Articole publicate în 19 July 2018">19</a></td><td><a href="http://ziarulceahlaul.ro/2018/07/20/" aria-label="Articole publicate în 20 July 2018">20</a></td><td>21</td><td><a href="http://ziarulceahlaul.ro/2018/07/22/" aria-label="Articole publicate în 22 July 2018">22</a></td>
	</tr>
	<tr>
		<td><a href="http://ziarulceahlaul.ro/2018/07/23/" aria-label="Articole publicate în 23 July 2018">23</a></td><td><a href="http://ziarulceahlaul.ro/2018/07/24/" aria-label="Articole publicate în 24 July 2018">24</a></td><td><a href="http://ziarulceahlaul.ro/2018/07/25/" aria-label="Articole publicate în 25 July 2018">25</a></td><td id="today">26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>            <div class="cb"></div>
</div>
<div class="box footer4">                    
      <div class="box-widget"><strong>Horoscop</strong>			<div class="textwidget"><iframe src="http://www.astrocafe.ro/horoscop_webmasteri.php" name="horoscop_webmasteri_180x320" width="180px" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" title="Horoscop webmasteri 180x320px"></iframe></div>
		</div>            <div class="cb"></div>
 	
 </div>
				</div>
			</div>
			<!-- row -->
			<div class="row">
				<div class="hold">
					<div id="bottomfooter">
							<div id="fnav"> 
													 	</div> 
						<div class="site-footer">
						powered by <a href="http://soreb.ro">webdesign & graphic design</a>.						<div class="btt">   <a href="#top">  </a>  </div> 
						</div>	<!-- .site-footer .site-footer -->
 						<div class="cb"> </div> 
					</div><!-- #bottomfooter -->
				</div>
			</div>
		</footer>
	 


<!-- start slave -->
<div id="adoceanroselqhnpfeg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, winmedia_ro.Ceahlaul.All_Site.Nonstandard */
ado.slave('adoceanroselqhnpfeg', {myMaster: 'UZycJB7O7YdlnX8bBvA_ZxkA3I4AMLCBWJBPi8NXj2X.S7' });
</script>
<!--  end slave  -->

<script type="text/javascript">FB.XFBML.parse();</script>	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('http://ziarulceahlaul.ro/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('http://ziarulceahlaul.ro/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('http://ziarulceahlaul.ro/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('http://ziarulceahlaul.ro/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/ziarulceahlaul.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/ziarulceahlaul.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/ziarulceahlaul.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/ziarulceahlaul.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script async="async" type='text/javascript' src='http://ziarulceahlaul.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
   
</body>
</html>
