<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />

<!-- Magazine3 SEO Starts- http://magazine3.com/ -->
<title>NOUL VACCIN N-A PRINS ÎN NEAMŢ: Nici jumătate dintre bebeluşi nu au putut fi vaccinaţi pneumococic - Ziarul Ceahlaul - Ziarul Ceahlaul</title>
<meta name="description" content="Vaccinarea pneumococică nu merge nici pe departe aşa de bine cum şi-au propus autorităţile din momentul demarării marii campanii naţionale de imunizare. Nou tip de vaccin, introdus pentru prima dată în schema de imunizări la nivel naţional în data de 1 octombrie 2017, trebuia administrat de medicii de familie tuturor copiilor născuţi în luna august [&#8230;]" />
<meta name="keywords" content="stiri neamt, reportaje neamt, stiri locale, stiri piatra neamt, stiri din neamt, stiri din piatra neamt, sport neamt, administratie neamt, politica neamt, cultura neamt, ziarul ceahlaul, articole neamt, articole piatra neamt" />
 
<link rel="canonical" href="http://ziarulceahlaul.ro/noul-vaccin-n-prins-neamt-nici-jumatate-dintre-bebelusi-nu-au-putut-fi-vaccinati-pneumococic/" />  
  
<meta name="robots" content="index, follow" />
<!-- Magazine3 SEO ENDS- http://magazine3.com/ -->

<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://ziarulceahlaul.ro/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start -->
<meta property="og:title" content="NOUL VACCIN N-A PRINS ÎN NEAMŢ: Nici jumătate dintre bebeluşi nu au putut fi vaccinaţi pneumococic" />
<meta property="og:description" content="Vaccinarea pneumococică nu merge nici pe departe aşa de bine cum şi-au propus autorităţile din momentul demarării marii campanii naţionale de imunizare. Nou tip de vaccin, introdus pentru prima..." /><meta property="og:image" content="http://ziarulceahlaul.ro/wp-content/uploads/2017/11/Untitled-1-150x150.jpg" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 15px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

.entry-content a {
 color: #1982D1 !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}
  

.block-holder .cat-title-b3 a {color: #03591a; } 
.block-holder2 h2 a {color: #8f3553; } 
.media-hold .holder h2 a {color: #f0134a; } 
.news-hold h2 a {color: #0f0e0f; } 
.cat-title-b8 h2 a {color: #20c433  !important;; } 

.block-holder2 .img span {background: #8f3553  !important; } 
.media-hold .services h3 {background: #f50541  !important; } 
</style>


	  
<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="ceahlaul, ziarul Ceahlaul, actualitate neamt, economie neamt, politica neamt, sport neamt, cultura neamt"/>
<link rel="canonical" href="http://ziarulceahlaul.ro/noul-vaccin-n-prins-neamt-nici-jumatate-dintre-bebelusi-nu-au-putut-fi-vaccinati-pneumococic/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NOUL VACCIN N-A PRINS ÎN NEAMŢ: Nici jumătate dintre bebeluşi nu au putut fi vaccinaţi pneumococic - Ziarul Ceahlaul" />
<meta property="og:description" content="ceahlaul, ziarul Ceahlaul, actualitate neamt, economie neamt, politica neamt, sport neamt, cultura neamt" />
<meta property="og:url" content="http://ziarulceahlaul.ro/noul-vaccin-n-prins-neamt-nici-jumatate-dintre-bebelusi-nu-au-putut-fi-vaccinati-pneumococic/" />
<meta property="og:site_name" content="Ziarul Ceahlaul" />
<meta property="article:section" content="Editia printata" />
<meta property="article:published_time" content="2017-11-28T21:14:35+02:00" />
<meta property="og:image" content="http://ziarulceahlaul.ro/wp-content/uploads/2017/11/Untitled-1.jpg" />
<meta property="og:image:width" content="933" />
<meta property="og:image:height" content="613" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziarul Ceahlaul &raquo; Flux" href="http://ziarulceahlaul.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziarul Ceahlaul &raquo; Flux comentarii" href="http://ziarulceahlaul.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziarul Ceahlaul &raquo; NOUL VACCIN N-A PRINS ÎN NEAMŢ: Nici jumătate dintre bebeluşi nu au putut fi vaccinaţi pneumococic" href="http://ziarulceahlaul.ro/noul-vaccin-n-prins-neamt-nici-jumatate-dintre-bebelusi-nu-au-putut-fi-vaccinati-pneumococic/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ziarulceahlaul.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='liketokeepreading-css'  href='http://ziarulceahlaul.ro/wp-content/plugins/like-to-keep-reading/css/liketokeepreading.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://ziarulceahlaul.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #0b91d0;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://ziarulceahlaul.ro/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/style.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"N"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/js/jquery-ui.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/js/js.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/js/jmm.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/js/smallslider.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/js/ddsmoothmenu1.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/js/ddsmoothmenu2.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://ziarulceahlaul.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ziarulceahlaul.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ziarulceahlaul.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://ziarulceahlaul.ro/?p=108480' />
<link rel="alternate" type="application/json+oembed" href="http://ziarulceahlaul.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fziarulceahlaul.ro%2Fnoul-vaccin-n-prins-neamt-nici-jumatate-dintre-bebelusi-nu-au-putut-fi-vaccinati-pneumococic%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ziarulceahlaul.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fziarulceahlaul.ro%2Fnoul-vaccin-n-prins-neamt-nici-jumatate-dintre-bebelusi-nu-au-putut-fi-vaccinati-pneumococic%2F&#038;format=xml" />
<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: winmedia_ro.Ceahlaul.All_Site */
ado.master({id: 'UZycJB7O7YdlnX8bBvA_ZxkA3I4AMLCBWJBPi8NXj2X.S7', server: 'ro.adocean.pl' });
</script>
<!--  end master  -->

	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<link rel="shortcut icon" href="http://ziarulceahlaul.ro/wp-content/uploads/2013/08/favicon.jpg"/>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="stylesheet" href="http://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/responsive.css" type="text/css" media="screen" />
 
 
	 
    
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700' rel='stylesheet' type='text/css'> 
</head>
<body class="post-template-default single single-post postid-108480 single-format-standard unselectable">
<div class="top1"><a name="top"></a></div>
 
  
<center>
<div class="ad-1">
  		
</div>
</center>

	<div id="wrapper">
		<!-- header -->
<header id="header">
<!-- top-row -->
<div class="top-row">
<div class="hold">

<span>  </span>
                                        
                                        
                                        
                                        <div style="clear:both"></div>
					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-side" class="menu"><li id="menu-item-785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow menu-item-785"><a title="Imobiliare">Imobiliare</a>
<ul  class="sub-menu">
	<li id="menu-item-793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-793"><a href="http://ziarulceahlaul.ro/vanzari-garsoniere/">Garsoniere</a></li>
	<li id="menu-item-792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792"><a href="http://ziarulceahlaul.ro/ap-2-camere/">Ap. 2 camere</a></li>
	<li id="menu-item-791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-791"><a href="http://ziarulceahlaul.ro/ap-3-camere/">Ap. 3 camere</a></li>
	<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="http://ziarulceahlaul.ro/ap-4-camere/">Ap. 4 camere</a></li>
	<li id="menu-item-788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-788"><a href="http://ziarulceahlaul.ro/spatii-comerciale/">Spații comerciale</a></li>
	<li id="menu-item-789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-789"><a href="http://ziarulceahlaul.ro/case/">Case / Vile</a></li>
</ul>
</li>
<li id="menu-item-780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a href="http://ziarulceahlaul.ro/servicii/">Prestari servicii</a></li>
<li id="menu-item-6771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6771"><a href="http://ziarulceahlaul.ro/licitatii/">Licitații</a></li>
<li id="menu-item-6770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6770"><a href="http://ziarulceahlaul.ro/diverse/">Diverse</a></li>
<li id="menu-item-781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-781"><a href="http://ziarulceahlaul.ro/locuri-de-munca/">Locuri de muncă</a></li>
<li id="menu-item-782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-782"><a href="http://ziarulceahlaul.ro/cumparari/">Cumpărări</a></li>
<li id="menu-item-6772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6772"><a href="http://ziarulceahlaul.ro/matrimoniale/">Matrimoniale</a></li>
<li id="menu-item-6757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6757"><a href="http://ziarulceahlaul.ro/decese/">Decese</a></li>
<li id="menu-item-90933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90933"><a href="http://ziarulceahlaul.ro/comemorari/">Comemorări</a></li>
<li id="menu-item-85022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85022"><a href="http://ziarulceahlaul.ro/eon/">Anunturi E-ON</a></li>
<li id="menu-item-90934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90934"><a href="http://ziarulceahlaul.ro/vanzari-diverse/">Vanzari diverse</a></li>
<li id="menu-item-90935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90935"><a href="http://ziarulceahlaul.ro/pierderi/">Pierderi</a></li>
<li id="menu-item-90936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90936"><a href="http://ziarulceahlaul.ro/aniversari/">Aniversari</a></li>
</ul></div>					</nav>
<div class="cb"></div>				

				</div>
			</div>
			
			<div class="hold ici">
				<!-- social-networks -->
							<div  class="hgroup"><hgroup>
			<h1 class="site-title"><a href="http://ziarulceahlaul.ro/" title="Ziarul Ceahlaul" rel="home">Ziarul Ceahlaul</a></h1>
			<h2 class="site-description">Ceahlaul &#8211; ziarul nemtenilor (stiri din Neamt &#8211; social, dezvaluiri, cultura, sport, administratie&#8230;)</h2>
		</hgroup></div> 
				<div class="logo">
                                  
                                    <a href="http://ziarulceahlaul.ro"><img src="http://ziarulceahlaul.ro/wp-content/uploads/2013/08/logo-ceahlaul.png" alt="" /> </a></div>
                                
<!--icisa-->

               
               <!--ici social-->  <div class="social-networks">
 
<div class="search-form">
<form method="get" class="headsearch" action="http://ziarulceahlaul.ro/">
<input type="text" name="s" value=" " id="shead" />
<input type="submit" value=" " class="searchsubmit" />
</form>
</div>
			
<div class="social-icons-holder">	<ul> 
						
			  		
					<li><a href="https://www.facebook.com/ziarulceahlaul.ro" class="facebook">facebook</a></li>
						
			
			  	
					<li><a href="http://ziarulceahlaul.ro/feed" class="rss">rss</a></li>
								
					
			 
					<li><a href="https://www.youtube.com/channel/UCSDsyKIAcWkBP5EYu3sXVuA" class="youtube">youtube</a></li>
			</ul>
<div class="cb"></div>

</div>
<span id="du-te">miercuri, 29 noiembrie 2017 3:23 AM  </span>
</div><!--end social-->   
               
<!--end icisa-->               
                                
                                
<div class="cb">	</div>

						
			</div>
		</header>		
		<!-- main -->
		<section id="main">
			<!-- Main menu -->
			<nav class="main-menu">
				
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-main" class="menu"><li id="menu-item-21137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21137"><a href="http://ziarulceahlaul.ro">ACASA</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://ziarulceahlaul.ro/category/administratie-politica/">ADMINISTRATIE/POLITICA</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-4"><a href="http://ziarulceahlaul.ro/category/04-economie/">ECONOMIE</a>
<ul  class="sub-menu">
	<li id="menu-item-10921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10921"><a href="http://ziarulceahlaul.ro/category/05-cetatenesti/">CETĂȚENEȘTI</a></li>
</ul>
</li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-203"><a href="http://ziarulceahlaul.ro/category/06-social/">SOCIAL</a>
<ul  class="sub-menu">
	<li id="menu-item-10920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10920"><a href="http://ziarulceahlaul.ro/category/00-infractional/">INFRACȚIONAL</a></li>
	<li id="menu-item-10922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10922"><a href="http://ziarulceahlaul.ro/category/09-viata-la-tara/">VIAȚA LA ȚARĂ</a></li>
	<li id="menu-item-10919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10919"><a href="http://ziarulceahlaul.ro/category/10-fapt-divers/">FAPT DIVERS</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://ziarulceahlaul.ro/category/03-educatie/">EDUCATIE</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://ziarulceahlaul.ro/category/02-sanatate/">SANATATE</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://ziarulceahlaul.ro/category/07-sport/">SPORT</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://ziarulceahlaul.ro/category/08-cultura/">CULTURA</a></li>
<li id="menu-item-25740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25740"><a href="http://ziarulceahlaul.ro/category/agricultura-2/">AGRICULTURA</a></li>
<li id="menu-item-16458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16458"><a href="http://ziarulceahlaul.ro/category/foto-video/">FOTO/VIDEO</a></li>
<li id="menu-item-14998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14998"><a href="http://ziarulceahlaul.ro/contact/">CONTACT</a></li>
</ul></div>
			</nav>

		<div id="content-wrapper" class="site-content">

	
	
 




<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> NOUL VACCIN N-A PRINS ÎN NEAMŢ: Nici jumătate dintre bebeluşi nu au putut fi vaccinaţi pneumococic</h1>
<span style="color:#0B91D0; font-weight:bold; ">28/11/2017</span>
 
<center>
<div class="ad-7">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- articol sus ceahlaul -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:50px"
     data-ad-client="ca-pub-5226407328407519"
     data-ad-slot="2073518050"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  		 
</div>
</center>
	

</header><!-- .entry-header -->



<section>
 

<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">
<div class="postedby"> De  <a href="http://ziarulceahlaul.ro/author/admin/" title="Vezi toate articolele de Ceahlaul">Ceahlaul</a> </div>

<div class="counter"> 70 Vizualizari</div>
<div class="postedby-1">
 <div class="cat-links-holder-single">Postat in </div> 
 <div class="cat-links-single cat-links-padding">
            			
		    <a href="http://ziarulceahlaul.ro/category/editia-printata/" >Editia printata</a>	        	 
	 </div>

 <div class="cat-links-holder-single">Etichetat ca </div> 
 <div class="cat-links-single cat-links-padding"> 
           	 </div>
</div>
<b> 
	
</b>
<div class="cat-links-holder-single"></div> 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_tweet"></a>
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_pinterest_pinit" pi:pinit:url="http://ziarulceahlaul.ro/noul-vaccin-n-prins-neamt-nici-jumatate-dintre-bebelusi-nu-au-putut-fi-vaccinati-pneumococic/" pi:pinit:media="http://ziarulceahlaul.ro/wp-content/uploads/2017/11/Untitled-1-150x150.jpg" pi:pinit:layout="horizontal"></a> 
 <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script> 

</div>
</div>


<div class="cat-links-holder-single">Similare </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="http://ziarulceahlaul.ro/maine-se-redeschide-piata-centrala/"><img width="107" height="77" src="http://ziarulceahlaul.ro/wp-content/uploads/2017/11/cover-6-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://ziarulceahlaul.ro/maine-se-redeschide-piata-centrala/" rel="bookmark" title="Mâine, se redeschide Piaţa Centrală!">Mâine, se redeschide Piaţa Centrală!</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://ziarulceahlaul.ro/apartament-din-piatra-neamt-spulberat-de-o-explozie/"><img width="107" height="77" src="http://ziarulceahlaul.ro/wp-content/uploads/2017/11/explozie1-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://ziarulceahlaul.ro/apartament-din-piatra-neamt-spulberat-de-o-explozie/" rel="bookmark" title="Apartament din Piatra Neamţ spulberat de o explozie">Apartament din Piatra Neamţ spulberat de o explozie</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://ziarulceahlaul.ro/saftei-declaratii-dure-la-adresa-directoarei-tt-nu-vrem-ca-teatrul-sa-devina-un-salas-de-promiscuitate/"><img width="107" height="77" src="http://ziarulceahlaul.ro/wp-content/uploads/2017/11/ALDE-Ion-Asaftei-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://ziarulceahlaul.ro/saftei-declaratii-dure-la-adresa-directoarei-tt-nu-vrem-ca-teatrul-sa-devina-un-salas-de-promiscuitate/" rel="bookmark" title="Asaftei, declaraţii dure la adresa directoarei TT: „Nu vrem ca Teatrul să devină un sălaş de promiscuitate!”">Asaftei, declaraţii dure la adresa directoarei TT: „Nu vrem ca Teatrul să devină un sălaş de promiscuitate!”</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://ziarulceahlaul.ro/va-ninge-de-craciun-2/"><img width="107" height="77" src="http://ziarulceahlaul.ro/wp-content/uploads/2017/11/cover-5-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://ziarulceahlaul.ro/va-ninge-de-craciun-2/" rel="bookmark" title="Va ninge de Crăciun?">Va ninge de Crăciun?</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://ziarulceahlaul.ro/o-soferita-beata-bagat-trei-oameni-spital/"><img width="107" height="77" src="http://ziarulceahlaul.ro/wp-content/uploads/2017/11/soferita-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://ziarulceahlaul.ro/o-soferita-beata-bagat-trei-oameni-spital/" rel="bookmark" title="O şoferiţă beată a băgat trei oameni în spital!">O şoferiţă beată a băgat trei oameni în spital!</a></h3> 
	</div>
    	</div> 
        
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right ">

	
<article id="post-108480" class="post-108480 post type-post status-publish format-standard has-post-thumbnail hentry category-editia-printata">
<div class="entry-content">
		<p><a href="http://ziarulceahlaul.ro/wp-content/uploads/2017/11/Untitled-1.jpg" rel="lightbox[108480]"><img class="alignleft wp-image-108481 size-thumbnail" src="http://ziarulceahlaul.ro/wp-content/uploads/2017/11/Untitled-1-150x150.jpg" alt="" width="150" height="150" srcset="http://ziarulceahlaul.ro/wp-content/uploads/2017/11/Untitled-1-150x150.jpg 150w, http://ziarulceahlaul.ro/wp-content/uploads/2017/11/Untitled-1-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a>Vaccinarea pneumococică nu merge nici pe departe aşa de bine cum şi-au propus autorităţile din momentul demarării marii campanii naţionale de imunizare. Nou tip de vaccin, introdus pentru prima dată în schema de imunizări la nivel naţional în data de 1 octombrie 2017, trebuia administrat de medicii de familie tuturor copiilor născuţi în luna august 2017.</p>
<p>Conform informaţiilor primite de la ing.chim. Anca Brânduşa Movilă, director executiv cu delegaţie la Direcţia de Sănătate Publică Neamţ, din cei 285 copii catagrafiaţi, în luna octombrie, s-a reuşit imunizarea unui număr de 132. La finele lunii respec- tive, medicii de familie mai aveau la dispoziţie încă 562 de doze, iar stocul DSP Neamţ număra 1.865 de astfel de vaccinuri. Conform calendarului naţional de vaccinare, VPC se administrează în 3 doze la vârsta de 2, 4, respectiv 11 luni, împreună cu vaccinul diftero-tetano- pertussis acelular-poliomielitic- Haemophilus B-hepatitic B (DTPa-VPI- Hib-Hep B) &#8211; Hexacima. Doctorii trebuie să informeze părinţii cu privire la beneficiile vaccinării pneumococice, însă, se pare, nu toată lumea este deschisă la nou. Deocamdată nu se poate spune care ar fi cauza care conduce la o rată foarte joasă de imunizare. Însă, pe fondul răcelii accentuate a vremii, DSP Neamţ insistă cu recomandarea vaccinării. “Boala pneumococică este o infecţie cauzată de bacteria Streptococcus pneumoniae (pneumococul), localizată în mod normal la nivelul nazo- faringelui, care poate produce o serie de afecţiuni grave ca pneumonia, meningita, septicemia şi infecţii mai puţin severe ca otita medie şi sinuzita. Boala pneumococică este o cauză frecventă de morbiditate şi mortalitate pe glob. Incidenţa bolii şi mortalitatea sunt mai crescute în ţările în curs de dezvoltare. Este frecvent întâlnită în rândul copiilor şi vârstnicilor. Manifestările clinice ale infecţiei pneu- mococice pot fi: non-invazive: otita acută medie, sinuzita şi pneumonia; invazive, prin pătrunderea agentului patogen în sânge, lichid cefalorahidian sau zone anatomice sterile: meningita, septicemia, peritonita, artrita. Formele invazive sunt asociate cu o rată crescută de mortalitate, în special la grupurile cu risc. Streptococus pneu- monie se transmite prin tuse, strănut sau contact direct cu secreţiile respi- ratorii de la bolnavi sau de la purtătorii sănătoşi care au această bacterie în nas şi/sau în gât”, a transmis DSP Neamţ, în cadrul campaniei. Complicaţiile bolii pneumococice sunt destul de grave Specialiştii mai spun că semnele şi simptomele variază în funcţie de locul infecţiei: febra, frisoane şi convulsiile pot apărea în toate formele de boală pneumococică; tuse, respiraţie rapidă, retracţii ale peretelui toracic, junghi toracic &#8211; în caz de pneumonie; cefalee, sensibilitate la lumină, rigiditate a gâtului, convulsii şi uneori alterarea stării de conştienţă – în caz de meningită;durere, sensibilitate şi secreţii în zona afectată (otoree sau rinoree) &#8211; în caz de otită sau sinuzită. Complicaţiile bolii pneumococice sunt destul de grave, precum pleurezia purulentă; endocardita; meningita; mastoidita. DSP Neamţ accentuează că vaccinul pneumococic conjugat induce memorie imunologică la copiii cu vârsta sub 2 ani. în unele cazuri pot apărea reacţii adverse uşoare cum ar fi febra, durere, roşeaţă sau umflarea uşoară a locului unde s-a făcut vaccinul. Contraindicaţiile vaccinării cu vaccin pneumococic conjugat sunt: reacţia alergică gravă (şocul anafilactic) la una din componentele vaccinului sau apărută după administrarea primei doze de vaccin &#8211; reprezintă o contraindicaţie pentru administarea următoarelor doze; temporare la per- soanele cu boli moderate sau în caz de boală febrilă acută severă &#8211; vac- cinarea se poate efectua când starea de sănătate se îmbunătăţeşte; Contraindicațiile se vor stabili în urma consultului medicului de familie.</p>
<p>Geanina NICORESCU</p>
 
	    </div><!-- .entry-content -->
 	</article><!-- #post-108480 -->
 
 
</div><!-- .single-right -->

<div class="cb"></div> 


 
<center>
<div class="ad-8">
  		 
</div>
</center>
	


<div class="single-pagi"> 
<div class="prev-nav">&lt; Articolul anterior<a href="http://ziarulceahlaul.ro/maine-se-redeschide-piata-centrala/"><br />Mâine, se redeschide Piaţa Centrală!</a></div>   
<div class="next-nav">Urmatorul articol &gt; </div> 
<div class="cb"></div>
</div>
 
 	
 
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond"> 
	<h3>Lasa un comentariu</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/noul-vaccin-n-prins-neamt-nici-jumatate-dintre-bebelusi-nu-au-putut-fi-vaccinati-pneumococic/#respond" style="display:none;">Dă clic aici pentru a anula răspunsul.</a></p>
		<form action="http://ziarulceahlaul.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume <span class="req">(obligatoriu)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">Email  <span class="req">(obligatoriu)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
			<label for="url">Website </label>
			<input type="text" name="url" id="url" value="" size="22" tabindex="3" class="input-website" />
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Comentariu " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='108480' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9771a7bf40" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="34"/></p>		</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="text-12" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"><div style="width:100%;height:0;padding-bottom:83%;position:relative;"><iframe src="https://giphy.com/embed/d30pmYPqezgoTX6o" width="100%" height="100%" style="position:absolute" frameBorder="0" class="giphy-embed" allowFullScreen></iframe></div>
<p><a href="https://giphy.com/gifs/d30pmYPqezgoTX6o">via GIPHY</a></p>
<p><center><a href="http://ziarulceahlaul.ro/eon" target="_blank" rel="noopener"><img src="http://ziarulceahlaul.ro/wp-content/uploads/2017/01/300x300-px.jpg" alt="Anunturi E-ON" width="268" border="0" /></a></center>&nbsp;</p>
<p><center><a href="http://ziarulceahlaul.ro/wp-content/uploads/2016/10/xdata.jpg" target="_blank" rel="noopener"><img src="http://ziarulceahlaul.ro/wp-content/uploads/2016/10/xdatamare-e1476215241290.jpg" alt="Anunturi E-ON" width="268" border="0" /></a></center>&nbsp;</p>
</div>
		</div></aside><aside id="media_image-5" class="widget widget_media_image"> <div class="widget-container"><a href="http://ziarulceahlaul.ro/wp-content/uploads/2017/09/afterschool.jpg" class="" rel="" target=""><img width="470" height="294" src="http://ziarulceahlaul.ro/wp-content/uploads/2017/09/afterschool-470x294.jpg" class="image wp-image-105904  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://ziarulceahlaul.ro/wp-content/uploads/2017/09/afterschool-470x294.jpg 470w, http://ziarulceahlaul.ro/wp-content/uploads/2017/09/afterschool-768x480.jpg 768w, http://ziarulceahlaul.ro/wp-content/uploads/2017/09/afterschool.jpg 1018w" sizes="(max-width: 470px) 100vw, 470px" /></a></div></aside><aside id="pyre_posts-widget-2" class="widget pyre_posts"> <div class="widget-container">		<!-- BEGIN WIDGET -->
		<div class="widget-title"><h3><span>Ultimele articole</span></h3></div>		
				
							
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://ziarulceahlaul.ro/noul-vaccin-n-prins-neamt-nici-jumatate-dintre-bebelusi-nu-au-putut-fi-vaccinati-pneumococic/" title="NOUL VACCIN N-A PRINS ÎN NEAMŢ: Nici jumătate dintre bebeluşi nu au putut fi vaccinaţi pneumococic"><img width="50" height="50" src="http://ziarulceahlaul.ro/wp-content/uploads/2017/11/Untitled-1-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://ziarulceahlaul.ro/wp-content/uploads/2017/11/Untitled-1-50x50.jpg 50w, http://ziarulceahlaul.ro/wp-content/uploads/2017/11/Untitled-1-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://ziarulceahlaul.ro/noul-vaccin-n-prins-neamt-nici-jumatate-dintre-bebelusi-nu-au-putut-fi-vaccinati-pneumococic/' title='NOUL VACCIN N-A PRINS ÎN NEAMŢ: Nici jumătate dintre bebeluşi nu au putut fi vaccinaţi pneumococic'>NOUL VACCIN N-A PRINS ÎN NEAMŢ: Nici jumătate dintre bebeluşi nu au putut fi vaccinaţi pneumococic</a></h2><span class="block-meta">28/11/2017, <a href="http://ziarulceahlaul.ro/noul-vaccin-n-prins-neamt-nici-jumatate-dintre-bebelusi-nu-au-putut-fi-vaccinati-pneumococic/#respond">Niciun comentariu<span class="screen-reader-text"> despre NOUL VACCIN N-A PRINS ÎN NEAMŢ: Nici jumătate dintre bebeluşi nu au putut fi vaccinaţi pneumococic</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://ziarulceahlaul.ro/parada-vremii-de-1-decembrie-temperaturi-maxime-de-pana-la-5-grade-celsius/" title="“Parada” vremii de 1 Decembrie: temperaturi  maxime de până la 5 grade Celsius"><img width="50" height="50" src="http://ziarulceahlaul.ro/wp-content/uploads/2017/05/VREME3-1-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://ziarulceahlaul.ro/wp-content/uploads/2017/05/VREME3-1-50x50.jpg 50w, http://ziarulceahlaul.ro/wp-content/uploads/2017/05/VREME3-1-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://ziarulceahlaul.ro/parada-vremii-de-1-decembrie-temperaturi-maxime-de-pana-la-5-grade-celsius/' title='“Parada” vremii de 1 Decembrie: temperaturi  maxime de până la 5 grade Celsius'>“Parada” vremii de 1 Decembrie: temperaturi  maxime de până la 5 grade Celsius</a></h2><span class="block-meta">28/11/2017, <a href="http://ziarulceahlaul.ro/parada-vremii-de-1-decembrie-temperaturi-maxime-de-pana-la-5-grade-celsius/#respond">Niciun comentariu<span class="screen-reader-text"> despre “Parada” vremii de 1 Decembrie: temperaturi  maxime de până la 5 grade Celsius</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://ziarulceahlaul.ro/nu-vor-bate-clopotele-de-insuratoare-minivacata-acordata-de-sfantul-andrei-si-ziua-nationala/" title="Nu vor bate clopotele de însurătoare, în minivacața acordată de Sfântul Andrei și Ziua Națională"><img width="50" height="50" src="http://ziarulceahlaul.ro/wp-content/uploads/2014/01/stare-civila-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://ziarulceahlaul.ro/wp-content/uploads/2014/01/stare-civila-50x50.jpg 50w, http://ziarulceahlaul.ro/wp-content/uploads/2014/01/stare-civila-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://ziarulceahlaul.ro/nu-vor-bate-clopotele-de-insuratoare-minivacata-acordata-de-sfantul-andrei-si-ziua-nationala/' title='Nu vor bate clopotele de însurătoare, în minivacața acordată de Sfântul Andrei și Ziua Națională'>Nu vor bate clopotele de însurătoare, în minivacața acordată de Sfântul Andrei și Ziua Națională</a></h2><span class="block-meta">28/11/2017, <a href="http://ziarulceahlaul.ro/nu-vor-bate-clopotele-de-insuratoare-minivacata-acordata-de-sfantul-andrei-si-ziua-nationala/#respond">Niciun comentariu<span class="screen-reader-text"> despre Nu vor bate clopotele de însurătoare, în minivacața acordată de Sfântul Andrei și Ziua Națională</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://ziarulceahlaul.ro/pasarile-de-ograda-au-interzis-la-garla-dsvsa-neamt-stabilit-masuri-de-profilaxie-contextul-aparitiei-unor-focare-de-influenta-aviara/" title="Păsările de ogradă au interzis la gârlă! DSVSA Neamţ a stabilit măsuri de profilaxie în contextul apariţiei unor focare de influenţă aviară"><img width="50" height="50" src="http://ziarulceahlaul.ro/wp-content/uploads/2016/11/gripa-aviara-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://ziarulceahlaul.ro/wp-content/uploads/2016/11/gripa-aviara-50x50.jpg 50w, http://ziarulceahlaul.ro/wp-content/uploads/2016/11/gripa-aviara-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://ziarulceahlaul.ro/pasarile-de-ograda-au-interzis-la-garla-dsvsa-neamt-stabilit-masuri-de-profilaxie-contextul-aparitiei-unor-focare-de-influenta-aviara/' title='Păsările de ogradă au interzis la gârlă! DSVSA Neamţ a stabilit măsuri de profilaxie în contextul apariţiei unor focare de influenţă aviară'>Păsările de ogradă au interzis la gârlă! DSVSA Neamţ a stabilit măsuri de profilaxie în contextul apariţiei unor focare de influenţă aviară</a></h2><span class="block-meta">28/11/2017, <a href="http://ziarulceahlaul.ro/pasarile-de-ograda-au-interzis-la-garla-dsvsa-neamt-stabilit-masuri-de-profilaxie-contextul-aparitiei-unor-focare-de-influenta-aviara/#respond">Niciun comentariu<span class="screen-reader-text"> despre Păsările de ogradă au interzis la gârlă! DSVSA Neamţ a stabilit măsuri de profilaxie în contextul apariţiei unor focare de influenţă aviară</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://ziarulceahlaul.ro/au-luat-o-razna-specialistii-relatii-publice-spitalul-cauta-purtator-de-cuvant-licentiat-fara-boli-psihice/" title="Au luat-o razna specialiştii în relaţii publice? Spitalul caută purtător de cuvânt licenţiat, fără boli  psihice"><img width="50" height="50" src="http://ziarulceahlaul.ro/wp-content/uploads/2017/05/Spitalul-Roman-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://ziarulceahlaul.ro/wp-content/uploads/2017/05/Spitalul-Roman-50x50.jpg 50w, http://ziarulceahlaul.ro/wp-content/uploads/2017/05/Spitalul-Roman-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://ziarulceahlaul.ro/au-luat-o-razna-specialistii-relatii-publice-spitalul-cauta-purtator-de-cuvant-licentiat-fara-boli-psihice/' title='Au luat-o razna specialiştii în relaţii publice? Spitalul caută purtător de cuvânt licenţiat, fără boli  psihice'>Au luat-o razna specialiştii în relaţii publice? Spitalul caută purtător de cuvânt licenţiat, fără boli  psihice</a></h2><span class="block-meta">28/11/2017, <a href="http://ziarulceahlaul.ro/au-luat-o-razna-specialistii-relatii-publice-spitalul-cauta-purtator-de-cuvant-licentiat-fara-boli-psihice/#respond">Niciun comentariu<span class="screen-reader-text"> despre Au luat-o razna specialiştii în relaţii publice? Spitalul caută purtător de cuvânt licenţiat, fără boli  psihice</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://ziarulceahlaul.ro/semnal-de-alarma-tras-de-ziua-mondiala-de-lupta-importiva-hivsida-stigmatizati-seropozitivii-ajung-sa-nu-si-mai-divulge-boala-cabinetele-stomatologice-si-la-spital/" title="Semnal de alarmă tras de Ziua Mondială de Luptă Împortiva HIV/SIDA Stigmatizaţi, seropozitivii ajung să nu-şi mai divulge boala în cabinetele stomatologice şi la spital"><img width="50" height="50" src="http://ziarulceahlaul.ro/wp-content/uploads/2016/08/hiv-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://ziarulceahlaul.ro/wp-content/uploads/2016/08/hiv-50x50.jpg 50w, http://ziarulceahlaul.ro/wp-content/uploads/2016/08/hiv-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://ziarulceahlaul.ro/semnal-de-alarma-tras-de-ziua-mondiala-de-lupta-importiva-hivsida-stigmatizati-seropozitivii-ajung-sa-nu-si-mai-divulge-boala-cabinetele-stomatologice-si-la-spital/' title='Semnal de alarmă tras de Ziua Mondială de Luptă Împortiva HIV/SIDA Stigmatizaţi, seropozitivii ajung să nu-şi mai divulge boala în cabinetele stomatologice şi la spital'>Semnal de alarmă tras de Ziua Mondială de Luptă Împortiva HIV/SIDA Stigmatizaţi, seropozitivii ajung să nu-şi mai divulge boala în cabinetele stomatologice şi la spital</a></h2><span class="block-meta">28/11/2017, <a href="http://ziarulceahlaul.ro/semnal-de-alarma-tras-de-ziua-mondiala-de-lupta-importiva-hivsida-stigmatizati-seropozitivii-ajung-sa-nu-si-mai-divulge-boala-cabinetele-stomatologice-si-la-spital/#respond">Niciun comentariu<span class="screen-reader-text"> despre Semnal de alarmă tras de Ziua Mondială de Luptă Împortiva HIV/SIDA Stigmatizaţi, seropozitivii ajung să nu-şi mai divulge boala în cabinetele stomatologice şi la spital</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://ziarulceahlaul.ro/unu-doi-trei-proba-de-functionare-vor-suna-sirenele-3-comune-si-doua-orase/" title="„Unu-doi-trei probă de funcţionare”- vor suna sirenele în 3 comune şi două oraşe"><img width="50" height="50" src="http://ziarulceahlaul.ro/wp-content/uploads/2016/10/sirene_bloc_sistem_alarma-e1427712475101-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://ziarulceahlaul.ro/wp-content/uploads/2016/10/sirene_bloc_sistem_alarma-e1427712475101-50x50.jpg 50w, http://ziarulceahlaul.ro/wp-content/uploads/2016/10/sirene_bloc_sistem_alarma-e1427712475101-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://ziarulceahlaul.ro/unu-doi-trei-proba-de-functionare-vor-suna-sirenele-3-comune-si-doua-orase/' title='„Unu-doi-trei probă de funcţionare”- vor suna sirenele în 3 comune şi două oraşe'>„Unu-doi-trei probă de funcţionare”- vor suna sirenele în 3 comune şi două oraşe</a></h2><span class="block-meta">28/11/2017, <a href="http://ziarulceahlaul.ro/unu-doi-trei-proba-de-functionare-vor-suna-sirenele-3-comune-si-doua-orase/#respond">Niciun comentariu<span class="screen-reader-text"> despre „Unu-doi-trei probă de funcţionare”- vor suna sirenele în 3 comune şi două oraşe</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://ziarulceahlaul.ro/batranele-de-roznov-pot-rasufla-usurate-hotul-din-locuinte-fost-prins/" title="Bătrânele de Roznov pot răsufla uşurate: hoţul din locuinţe a fost prins"><img width="50" height="50" src="http://ziarulceahlaul.ro/wp-content/uploads/2016/08/prins-2-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://ziarulceahlaul.ro/wp-content/uploads/2016/08/prins-2-50x50.jpg 50w, http://ziarulceahlaul.ro/wp-content/uploads/2016/08/prins-2-150x150.jpg 150w, http://ziarulceahlaul.ro/wp-content/uploads/2016/08/prins-2-308x300.jpg 308w, http://ziarulceahlaul.ro/wp-content/uploads/2016/08/prins-2.jpg 513w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://ziarulceahlaul.ro/batranele-de-roznov-pot-rasufla-usurate-hotul-din-locuinte-fost-prins/' title='Bătrânele de Roznov pot răsufla uşurate: hoţul din locuinţe a fost prins'>Bătrânele de Roznov pot răsufla uşurate: hoţul din locuinţe a fost prins</a></h2><span class="block-meta">28/11/2017, <a href="http://ziarulceahlaul.ro/batranele-de-roznov-pot-rasufla-usurate-hotul-din-locuinte-fost-prins/#respond">Niciun comentariu<span class="screen-reader-text"> despre Bătrânele de Roznov pot răsufla uşurate: hoţul din locuinţe a fost prins</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://ziarulceahlaul.ro/mai-multi-bani-pentru-satul-romanesc/" title="Mai multi bani pentru satul românesc !"><img width="50" height="50" src="http://ziarulceahlaul.ro/wp-content/uploads/2017/08/bani-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://ziarulceahlaul.ro/wp-content/uploads/2017/08/bani-50x50.jpg 50w, http://ziarulceahlaul.ro/wp-content/uploads/2017/08/bani-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://ziarulceahlaul.ro/mai-multi-bani-pentru-satul-romanesc/' title='Mai multi bani pentru satul românesc !'>Mai multi bani pentru satul românesc !</a></h2><span class="block-meta">28/11/2017, <a href="http://ziarulceahlaul.ro/mai-multi-bani-pentru-satul-romanesc/#respond">Niciun comentariu<span class="screen-reader-text"> despre Mai multi bani pentru satul românesc !</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://ziarulceahlaul.ro/simtul-mirosului-de-la-constient-la-sub-constient-ii/" title="SIMŢUL MIROSULUI: DE LA CONŞTIENT LA SUB CONŞTIENT (II)"><img width="50" height="50" src="http://ziarulceahlaul.ro/wp-content/uploads/2017/10/ITZAK-MIRON-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://ziarulceahlaul.ro/wp-content/uploads/2017/10/ITZAK-MIRON-50x50.jpg 50w, http://ziarulceahlaul.ro/wp-content/uploads/2017/10/ITZAK-MIRON-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://ziarulceahlaul.ro/simtul-mirosului-de-la-constient-la-sub-constient-ii/' title='SIMŢUL MIROSULUI: DE LA CONŞTIENT LA SUB CONŞTIENT (II)'>SIMŢUL MIROSULUI: DE LA CONŞTIENT LA SUB CONŞTIENT (II)</a></h2><span class="block-meta">28/11/2017, <a href="http://ziarulceahlaul.ro/simtul-mirosului-de-la-constient-la-sub-constient-ii/#respond">Niciun comentariu<span class="screen-reader-text"> despre SIMŢUL MIROSULUI: DE LA CONŞTIENT LA SUB CONŞTIENT (II)</span></a></span> </div>
			
			</div>
				<!-- END WIDGET -->
		</div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>

 

</div> <!-- Last div of single.php -->
</div><!-- #content-wrapper .site-content -->
<div class="cb"></div>
 
	 
     	 <!-- #footer -->	 
	 
		<!-- footer -->
		<footer id="footer">
			
			<div class="hold">
 
 
				<!-- box-hold -->
				<div class="box-hold footerwrapper">
                      
<div class="box footer1">                   
      <div class="box-widget"><strong>COMENTARII RECENTE</strong><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">vasile</span> la <a href="http://ziarulceahlaul.ro/vaccinul-antigripal-se-lasa-asteptat/#comment-103897">VACCINUL ANTIGRIPAL SE LASĂ AŞTEPTAT!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http:educatie' rel='external nofollow' class='url'>nemtean</a></span> la <a href="http://ziarulceahlaul.ro/oare-de-ce-ne-pleaca-lucratorii-slovenia-o-femeie-de-serviciu-castiga-800-de-euro/#comment-103886">Oare de ce ne pleacă lucrătorii? În Slovenia, o femeie de serviciu câștigă 800 de euro</a></li><li class="recentcomments"><span class="comment-author-link">vasile</span> la <a href="http://ziarulceahlaul.ro/s-crezut-smecher-cu-masina-de-teren-dar-s-au-pus-catusele/#comment-103872">S-a crezut şmecher cu maşină de teren, dar i s-au pus cătuşele</a></li><li class="recentcomments"><span class="comment-author-link">vasile</span> la <a href="http://ziarulceahlaul.ro/tanar-saltat-din-ascunzatoare-si-dus-arest/#comment-103871">Tânăr “săltat” din ascunzătoare şi dus în arest</a></li><li class="recentcomments"><span class="comment-author-link">Niculina Niță</span> la <a href="http://ziarulceahlaul.ro/realizare-de-exceptie-pentru-turismul-si-istoria-nemteana-dupa-ani-de-incercari-manastirea-tazlau-intra-restaurare/#comment-103869">Realizare de excepţie pentru turismul şi istoria nemţeană: DUPĂ ANI DE ÎNCERCĂRI, MĂNĂSTIREA TAZLĂU INTRĂ ÎN RESTAURARE!</a></li></ul></div><div class="box-widget">			<div class="textwidget"><p><a title="Creare logo" href="https://www.logo1.ro/" target="_blank" rel="noopener">Creare logo</a><br />
<a title="Agentii imobiliare Sibiu" href="https://www.newconceptliving.ro/" target="_blank" rel="noopener">Agentii imobiliare Sibiu</a></p>
</div>
		</div>     <div class="cb"></div>       
</div>
<div class="box footer2">
      <div class="box-widget"><strong>Statistici trafic</strong>			<div class="textwidget"><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'ziarulceahlaulro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziarulceahlaul.ro"><img alt="www.ziarulceahlaul.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziarulceahlaulro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></div>
		</div>              <div class="box-widget">                                    <!-- START cod - cursul-valutar.net -->
<a href="http://cursul-valutar.net/" title="Curs Valutar" style="text-decoration: none; font-size:18px; font-family: Tahoma; color:#06367E;">Curs Valutar BNR</a>
<script language="JavaScript" src="http://cursul-valutar.net/f1.php?cul=06367E&val=EUR-USD-GBP&w=160" type="text/javascript">
</script><noscript><a href="http://cursul-valutar.net" title="curs valutar">Curs Valutar BNR</a></noscript>
<!-- END cod - cursul-valutar.net -->
              </div>                 <div class="cb"></div> 
</div>
<div class="box footer3">                  
      <div class="box-widget"><strong>ARHIVA</strong><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>noiembrie, 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://ziarulceahlaul.ro/2017/10/">&laquo; Oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://ziarulceahlaul.ro/2017/11/01/" aria-label="Articole publicate în 1 November 2017">1</a></td><td><a href="http://ziarulceahlaul.ro/2017/11/02/" aria-label="Articole publicate în 2 November 2017">2</a></td><td>3</td><td><a href="http://ziarulceahlaul.ro/2017/11/04/" aria-label="Articole publicate în 4 November 2017">4</a></td><td>5</td>
	</tr>
	<tr>
		<td><a href="http://ziarulceahlaul.ro/2017/11/06/" aria-label="Articole publicate în 6 November 2017">6</a></td><td><a href="http://ziarulceahlaul.ro/2017/11/07/" aria-label="Articole publicate în 7 November 2017">7</a></td><td>8</td><td><a href="http://ziarulceahlaul.ro/2017/11/09/" aria-label="Articole publicate în 9 November 2017">9</a></td><td><a href="http://ziarulceahlaul.ro/2017/11/10/" aria-label="Articole publicate în 10 November 2017">10</a></td><td><a href="http://ziarulceahlaul.ro/2017/11/11/" aria-label="Articole publicate în 11 November 2017">11</a></td><td><a href="http://ziarulceahlaul.ro/2017/11/12/" aria-label="Articole publicate în 12 November 2017">12</a></td>
	</tr>
	<tr>
		<td><a href="http://ziarulceahlaul.ro/2017/11/13/" aria-label="Articole publicate în 13 November 2017">13</a></td><td>14</td><td><a href="http://ziarulceahlaul.ro/2017/11/15/" aria-label="Articole publicate în 15 November 2017">15</a></td><td><a href="http://ziarulceahlaul.ro/2017/11/16/" aria-label="Articole publicate în 16 November 2017">16</a></td><td><a href="http://ziarulceahlaul.ro/2017/11/17/" aria-label="Articole publicate în 17 November 2017">17</a></td><td><a href="http://ziarulceahlaul.ro/2017/11/18/" aria-label="Articole publicate în 18 November 2017">18</a></td><td><a href="http://ziarulceahlaul.ro/2017/11/19/" aria-label="Articole publicate în 19 November 2017">19</a></td>
	</tr>
	<tr>
		<td><a href="http://ziarulceahlaul.ro/2017/11/20/" aria-label="Articole publicate în 20 November 2017">20</a></td><td><a href="http://ziarulceahlaul.ro/2017/11/21/" aria-label="Articole publicate în 21 November 2017">21</a></td><td><a href="http://ziarulceahlaul.ro/2017/11/22/" aria-label="Articole publicate în 22 November 2017">22</a></td><td><a href="http://ziarulceahlaul.ro/2017/11/23/" aria-label="Articole publicate în 23 November 2017">23</a></td><td><a href="http://ziarulceahlaul.ro/2017/11/24/" aria-label="Articole publicate în 24 November 2017">24</a></td><td><a href="http://ziarulceahlaul.ro/2017/11/25/" aria-label="Articole publicate în 25 November 2017">25</a></td><td><a href="http://ziarulceahlaul.ro/2017/11/26/" aria-label="Articole publicate în 26 November 2017">26</a></td>
	</tr>
	<tr>
		<td><a href="http://ziarulceahlaul.ro/2017/11/27/" aria-label="Articole publicate în 27 November 2017">27</a></td><td><a href="http://ziarulceahlaul.ro/2017/11/28/" aria-label="Articole publicate în 28 November 2017">28</a></td><td id="today">29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>            <div class="cb"></div>
</div>
<div class="box footer4">                    
      <div class="box-widget"><strong>Horoscop</strong>			<div class="textwidget"><iframe src="http://www.astrocafe.ro/horoscop_webmasteri.php" name="horoscop_webmasteri_180x320" width="180px" height="320" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" title="Horoscop webmasteri 180x320px"></iframe></div>
		</div>            <div class="cb"></div>
 	
 </div>
				</div>
			</div>
			<!-- row -->
			<div class="row">
				<div class="hold">
					<div id="bottomfooter">
							<div id="fnav"> 
													 	</div> 
						<div class="site-footer">
						powered by <a href="http://soreb.ro">webdesign & graphic design</a>.						<div class="btt">   <a href="#top">  </a>  </div> 
						</div>	<!-- .site-footer .site-footer -->
 						<div class="cb"> </div> 
					</div><!-- #bottomfooter -->
				</div>
			</div>
		</footer>
	 


<!-- start slave -->
<div id="adoceanroselqhnpfeg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, winmedia_ro.Ceahlaul.All_Site.Nonstandard */
ado.slave('adoceanroselqhnpfeg', {myMaster: 'UZycJB7O7YdlnX8bBvA_ZxkA3I4AMLCBWJBPi8NXj2X.S7' });
</script>
<!--  end slave  -->

<script type="text/javascript">FB.XFBML.parse();</script>	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('http://ziarulceahlaul.ro/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('http://ziarulceahlaul.ro/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('http://ziarulceahlaul.ro/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('http://ziarulceahlaul.ro/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/ziarulceahlaul.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/ziarulceahlaul.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/ziarulceahlaul.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/ziarulceahlaul.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
   
</body>
</html>
