<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />

<!-- Magazine3 SEO Starts- http://magazine3.com/ -->
<title>Braconaj piscicol la Ruginești - Ziarul Ceahlaul - Ziarul Ceahlaul</title>
<meta name="description" content="Membrii unei asociații ce luptă împotriva braconajului împreună cu jandarmii montani au descoperit pe lacul Izvorul Muntelui, în dreptul satului Ruginești, o plasă monofilament. Vineri, 17 martie, în timpul unei acțiuni pe linia combaterii și prevenirii braconajului piscicol desfășurată pe raza lacului de acumulare Izvorul Muntelui, inspectorii Asociației Naționale de Combatere a Braconajului și Poluării [&#8230;]" />
<meta name="keywords" content="stiri neamt, reportaje neamt, stiri locale, stiri piatra neamt, stiri din neamt, stiri din piatra neamt, sport neamt, administratie neamt, politica neamt, cultura neamt, ziarul ceahlaul, articole neamt, articole piatra neamt" />
 
<link rel="canonical" href="http://ziarulceahlaul.ro/braconaj-piscicol-la-ruginesti/" />  
  
<meta name="robots" content="index, follow" />
<!-- Magazine3 SEO ENDS- http://magazine3.com/ -->

<meta name="generator" content="Magazine3 Framework" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://ziarulceahlaul.ro/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- OpenGraph Facebook Start -->
<meta property="og:title" content="Braconaj piscicol la Ruginești" />
<meta property="og:description" content="Membrii unei asociații ce luptă împotriva braconajului împreună cu jandarmii montani au descoperit pe lacul Izvorul Muntelui, în dreptul satului Ruginești, o plasă monofilament. Vineri, 17 mar..." /><meta property="og:image" content="" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 15px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 26px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 20px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 15px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 13px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 12px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 10px !important; color:  #000 ;}

.entry-content a {
 color: #1982D1 !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#1982D1 !important;
text-decoration : none;
}
  

.block-holder .cat-title-b3 a {color: #03591a; } 
.block-holder2 h2 a {color: #8f3553; } 
.media-hold .holder h2 a {color: #f0134a; } 
.news-hold h2 a {color: #0f0e0f; } 
.cat-title-b8 h2 a {color: #20c433  !important;; } 

.block-holder2 .img span {background: #8f3553  !important; } 
.media-hold .services h3 {background: #f50541  !important; } 
</style>


	  
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="ceahlaul, ziarul Ceahlaul, actualitate neamt, economie neamt, politica neamt, sport neamt, cultura neamt"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://ziarulceahlaul.ro/braconaj-piscicol-la-ruginesti/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Braconaj piscicol la Ruginești - Ziarul Ceahlaul" />
<meta property="og:description" content="ceahlaul, ziarul Ceahlaul, actualitate neamt, economie neamt, politica neamt, sport neamt, cultura neamt" />
<meta property="og:url" content="http://ziarulceahlaul.ro/braconaj-piscicol-la-ruginesti/" />
<meta property="og:site_name" content="Ziarul Ceahlaul" />
<meta property="article:section" content="INFRACȚIONAL" />
<meta property="article:published_time" content="2017-03-20T00:36:38+02:00" />
<meta property="og:image" content="http://ziarulceahlaul.ro/wp-content/uploads/2017/03/braconaj-ancbp-150x150.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziarul Ceahlaul &raquo; Flux" href="http://ziarulceahlaul.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziarul Ceahlaul &raquo; Flux comentarii" href="http://ziarulceahlaul.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziarul Ceahlaul &raquo; Braconaj piscicol la Ruginești" href="http://ziarulceahlaul.ro/braconaj-piscicol-la-ruginesti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ziarulceahlaul.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='liketokeepreading-css'  href='http://ziarulceahlaul.ro/wp-content/plugins/like-to-keep-reading/css/liketokeepreading.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://ziarulceahlaul.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #0b91d0;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://ziarulceahlaul.ro/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/style.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"N"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/js/jquery-ui.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/js/js.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/js/jmm.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/js/smallslider.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/js/ddsmoothmenu1.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/js/ddsmoothmenu2.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://ziarulceahlaul.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ziarulceahlaul.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ziarulceahlaul.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://ziarulceahlaul.ro/?p=97620' />
<link rel="alternate" type="application/json+oembed" href="http://ziarulceahlaul.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fziarulceahlaul.ro%2Fbraconaj-piscicol-la-ruginesti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ziarulceahlaul.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fziarulceahlaul.ro%2Fbraconaj-piscicol-la-ruginesti%2F&#038;format=xml" />
<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: winmedia_ro.Ceahlaul.OtherPages */
ado.master({id: 'H4ugysl3l0iTBKKWUjoZT21KL9k2EU8vSCjUyax4LH7.U7', server: 'ro.adocean.pl' });
</script>
<!--  end master  -->
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://ziarulceahlaul.ro/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '97620';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Braconaj+piscicol+la+Rugine%C8%99ti';
	window._wp_rp_post_tags = ['infrac%3Fional', 'din', 'au', 'cu', 'pe', 'al', 'toi', 'marti', 'care', 'dac', 'alt', 'la', 'lauri', 'pla', 'tip', 'de'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://ziarulceahlaul.ro/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.3" />
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<link rel="shortcut icon" href="http://ziarulceahlaul.ro/wp-content/uploads/2013/08/favicon.jpg"/>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="stylesheet" href="http://ziarulceahlaul.ro/wp-content/themes/thebusinessnews-multiple-pro/responsive.css" type="text/css" media="screen" />
 
 
	 
    
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700' rel='stylesheet' type='text/css'> 
</head>
<body class="post-template-default single single-post postid-97620 single-format-standard unselectable">
<div class="top1"><a name="top"></a></div>
 
  
<center>
<div class="ad-1">
  		
</div>
</center>

	<div id="wrapper">
		<!-- header -->
<header id="header">
<!-- top-row -->
<div class="top-row">
<div class="hold">

<span>  </span>
                                        
                                        
                                        
                                        <div style="clear:both"></div>
					<nav>
<div id="topMenu" class="ddsmoothmenu"><ul id="menu-side" class="menu"><li id="menu-item-785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow menu-item-785"><a title="Imobiliare">Imobiliare</a>
<ul class="sub-menu">
	<li id="menu-item-793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-793"><a href="http://ziarulceahlaul.ro/vanzari-garsoniere/">Garsoniere</a></li>
	<li id="menu-item-792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792"><a href="http://ziarulceahlaul.ro/ap-2-camere/">Ap. 2 camere</a></li>
	<li id="menu-item-791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-791"><a href="http://ziarulceahlaul.ro/ap-3-camere/">Ap. 3 camere</a></li>
	<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="http://ziarulceahlaul.ro/ap-4-camere/">Ap. 4 camere</a></li>
	<li id="menu-item-788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-788"><a href="http://ziarulceahlaul.ro/spatii-comerciale/">Spații comerciale</a></li>
	<li id="menu-item-789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-789"><a href="http://ziarulceahlaul.ro/case/">Case / Vile</a></li>
</ul>
</li>
<li id="menu-item-780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a href="http://ziarulceahlaul.ro/servicii/">Prestari servicii</a></li>
<li id="menu-item-6771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6771"><a href="http://ziarulceahlaul.ro/licitatii/">Licitații</a></li>
<li id="menu-item-6770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6770"><a href="http://ziarulceahlaul.ro/diverse/">Diverse</a></li>
<li id="menu-item-781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-781"><a href="http://ziarulceahlaul.ro/locuri-de-munca/">Locuri de muncă</a></li>
<li id="menu-item-782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-782"><a href="http://ziarulceahlaul.ro/cumparari/">Cumpărări</a></li>
<li id="menu-item-6772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6772"><a href="http://ziarulceahlaul.ro/matrimoniale/">Matrimoniale</a></li>
<li id="menu-item-6757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6757"><a href="http://ziarulceahlaul.ro/decese/">Decese</a></li>
<li id="menu-item-90933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90933"><a href="http://ziarulceahlaul.ro/comemorari/">Comemorări</a></li>
<li id="menu-item-85022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85022"><a href="http://ziarulceahlaul.ro/eon/">Anunturi E-ON</a></li>
<li id="menu-item-90934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90934"><a href="http://ziarulceahlaul.ro/vanzari-diverse/">Vanzari diverse</a></li>
<li id="menu-item-90935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90935"><a href="http://ziarulceahlaul.ro/pierderi/">Pierderi</a></li>
<li id="menu-item-90936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90936"><a href="http://ziarulceahlaul.ro/aniversari/">Aniversari</a></li>
</ul></div>					</nav>
<div class="cb"></div>				

				</div>
			</div>
			
			<div class="hold ici">
				<!-- social-networks -->
							<div  class="hgroup"><hgroup>
			<h1 class="site-title"><a href="http://ziarulceahlaul.ro/" title="Ziarul Ceahlaul" rel="home">Ziarul Ceahlaul</a></h1>
			<h2 class="site-description">Ceahlaul &#8211; ziarul nemtenilor (stiri din Neamt &#8211; social, dezvaluiri, cultura, sport, administratie&#8230;)</h2>
		</hgroup></div> 
				<div class="logo">
                                  
                                    <a href="http://ziarulceahlaul.ro"><img src="http://ziarulceahlaul.ro/wp-content/uploads/2013/08/logo-ceahlaul.png" alt="" /> </a></div>
                                
<!--icisa-->

               
               <!--ici social-->  <div class="social-networks">
 
<div class="search-form">
<form method="get" class="headsearch" action="http://ziarulceahlaul.ro/">
<input type="text" name="s" value=" " id="shead" />
<input type="submit" value=" " class="searchsubmit" />
</form>
</div>
			
<div class="social-icons-holder">	<ul> 
						
			  		
					<li><a href="https://www.facebook.com/ziarulceahlaul.ro" class="facebook">facebook</a></li>
						
			
			  	
					<li><a href="http://ziarulceahlaul.ro/feed" class="rss">rss</a></li>
								
					
			 
					<li><a href="https://www.youtube.com/channel/UCSDsyKIAcWkBP5EYu3sXVuA" class="youtube">youtube</a></li>
			</ul>
<div class="cb"></div>

</div>
<span id="du-te">luni, 20 martie 2017 7:42 AM  </span>
</div><!--end social-->   
               
<!--end icisa-->               
                                
                                
<div class="cb">	</div>

						
			</div>
		</header>		
		<!-- main -->
		<section id="main">
			<!-- Main menu -->
			<nav class="main-menu">
				
<div id="menu-22" class="ddsmoothmenu"><ul id="menu-main" class="menu"><li id="menu-item-21137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21137"><a href="http://ziarulceahlaul.ro">ACASA</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://ziarulceahlaul.ro/category/administratie-politica/">ADMINISTRATIE/POLITICA</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-4"><a href="http://ziarulceahlaul.ro/category/04-economie/">ECONOMIE</a>
<ul class="sub-menu">
	<li id="menu-item-10921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10921"><a href="http://ziarulceahlaul.ro/category/05-cetatenesti/">CETĂȚENEȘTI</a></li>
</ul>
</li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-203"><a href="http://ziarulceahlaul.ro/category/06-social/">SOCIAL</a>
<ul class="sub-menu">
	<li id="menu-item-10920" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10920"><a href="http://ziarulceahlaul.ro/category/00-infractional/">INFRACȚIONAL</a></li>
	<li id="menu-item-10922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10922"><a href="http://ziarulceahlaul.ro/category/09-viata-la-tara/">VIAȚA LA ȚARĂ</a></li>
	<li id="menu-item-10919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10919"><a href="http://ziarulceahlaul.ro/category/10-fapt-divers/">FAPT DIVERS</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://ziarulceahlaul.ro/category/03-educatie/">EDUCATIE</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://ziarulceahlaul.ro/category/02-sanatate/">SANATATE</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://ziarulceahlaul.ro/category/07-sport/">SPORT</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://ziarulceahlaul.ro/category/08-cultura/">CULTURA</a></li>
<li id="menu-item-25740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25740"><a href="http://ziarulceahlaul.ro/category/agricultura-2/">AGRICULTURA</a></li>
<li id="menu-item-16458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16458"><a href="http://ziarulceahlaul.ro/category/foto-video/">FOTO/VIDEO</a></li>
<li id="menu-item-14998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14998"><a href="http://ziarulceahlaul.ro/contact/">CONTACT</a></li>
</ul></div>
			</nav>

		<div id="content-wrapper" class="site-content">

	
	
 




<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Braconaj piscicol la Ruginești</h1>
<span style="color:#0B91D0; font-weight:bold; ">20/03/2017</span>
 
<center>
<div class="ad-7">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- articol sus ceahlaul -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:50px"
     data-ad-client="ca-pub-5226407328407519"
     data-ad-slot="2073518050"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  		 
</div>
</center>
	

</header><!-- .entry-header -->



<section>
 

<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">
<div class="postedby"> De  <a href="http://ziarulceahlaul.ro/author/admin/" title="Vezi toate articolele de Ceahlaul">Ceahlaul</a> </div>

<div class="counter"> 62 Vizualizari</div>
<div class="postedby-1">
 <div class="cat-links-holder-single">Postat in </div> 
 <div class="cat-links-single cat-links-padding">
            			
		    <a href="http://ziarulceahlaul.ro/category/00-infractional/" >INFRACȚIONAL</a>	        	 
	 </div>

 <div class="cat-links-holder-single">Etichetat ca </div> 
 <div class="cat-links-single cat-links-padding"> 
           	 </div>
</div>
<b> 
	
</b>
<div class="cat-links-holder-single"></div> 
<div class="cat-links-single cat-links-padding-social">
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_tweet"></a>
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_pinterest_pinit" pi:pinit:url="http://ziarulceahlaul.ro/braconaj-piscicol-la-ruginesti/" pi:pinit:media="" pi:pinit:layout="horizontal"></a> 
 <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script> 

</div>
</div>


<div class="cat-links-holder-single">Similare </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="http://ziarulceahlaul.ro/patru-talhari-periculosi-prinsi-de-politistii-pietreni/"></a>
<h3><a href="http://ziarulceahlaul.ro/patru-talhari-periculosi-prinsi-de-politistii-pietreni/" rel="bookmark" title="Patru tâlhari periculoși prinși de polițiștii pietreni">Patru tâlhari periculoși prinși de polițiștii pietreni</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://ziarulceahlaul.ro/hoti-prinsi-la-scurt-timp-dupa-ce-au-furat-un-telefon-dintr-un-bar/"><img width="107" height="77" src="http://ziarulceahlaul.ro/wp-content/uploads/2016/10/Bar00-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://ziarulceahlaul.ro/hoti-prinsi-la-scurt-timp-dupa-ce-au-furat-un-telefon-dintr-un-bar/" rel="bookmark" title="Hoți prinși la scurt timp după ce au furat un telefon dintr-un bar">Hoți prinși la scurt timp după ce au furat un telefon dintr-un bar</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://ziarulceahlaul.ro/dosar-penal-pentru-o-soferita-adormita-cu-capul-pe-volan/"><img width="107" height="68" src="http://ziarulceahlaul.ro/wp-content/uploads/2013/04/alcooltest.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://ziarulceahlaul.ro/dosar-penal-pentru-o-soferita-adormita-cu-capul-pe-volan/" rel="bookmark" title="Dosar penal pentru o șoferiță adormită cu capul pe volan">Dosar penal pentru o șoferiță adormită cu capul pe volan</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://ziarulceahlaul.ro/atentie-la-un-barbat-de-30-de-ani-care-pacaleste-prin-metoda-smen/"><img width="107" height="77" src="http://ziarulceahlaul.ro/wp-content/uploads/2017/03/Smen-107x77.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://ziarulceahlaul.ro/atentie-la-un-barbat-de-30-de-ani-care-pacaleste-prin-metoda-smen/" rel="bookmark" title="Atenție la un bărbat de 30 de ani care păcălește prin metoda „șmen“">Atenție la un bărbat de 30 de ani care păcălește prin metoda „șmen“</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="http://ziarulceahlaul.ro/alcool-si-tigari-de-contrabanda-la-hotii-din-motca/"><img width="107" height="77" src="http://ziarulceahlaul.ro/wp-content/uploads/2017/03/motca-tigari-107x77.png" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" /></a>
<h3><a href="http://ziarulceahlaul.ro/alcool-si-tigari-de-contrabanda-la-hotii-din-motca/" rel="bookmark" title="Alcool și țigări de contrabandă la hoții din Moțca">Alcool și țigări de contrabandă la hoții din Moțca</a></h3> 
	</div>
    	</div> 
        
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right ">

	
<article id="post-97620" class="post-97620 post type-post status-publish format-standard hentry category-00-infractional">
<div class="entry-content">
		<p><a href="http://ziarulceahlaul.ro/wp-content/uploads/2017/03/braconaj-ancbp.jpg" rel="lightbox[97620]"><img class="alignleft wp-image-97615 size-thumbnail" src="http://ziarulceahlaul.ro/wp-content/uploads/2017/03/braconaj-ancbp-150x150.jpg" alt="" width="150" height="150" srcset="http://ziarulceahlaul.ro/wp-content/uploads/2017/03/braconaj-ancbp-150x150.jpg 150w, http://ziarulceahlaul.ro/wp-content/uploads/2017/03/braconaj-ancbp-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a>Membrii unei asociații ce luptă împotriva braconajului împreună cu jandarmii montani au descoperit pe lacul Izvorul Muntelui, în dreptul satului Ruginești, o plasă monofilament.</p>
<p>Vineri, 17 martie, în timpul unei acțiuni pe linia combaterii și prevenirii braconajului piscicol desfășurată pe raza lacului de acumulare Izvorul Muntelui, inspectorii Asociației Naționale de Combatere a Braconajului și Poluării Filiala Neamț au descoperit în zona localității Ruginești, comuna Hangu, o plasă de pescuit comercial de tip monofilament. ANCBP Neamț face apel la toți pescarii sau turiștii de pe raza județului Neamț ca, dacă sunt martorii unui braconaj piscicol în desfășurare, să anunțe imediat ANCBP Neamț la numărul de telefon 0799.129856. „ANCBP Neamț mulțumește încă o dată Postului de Jandarmi Montani Bicaz din cadrul IJJ Neamț pentru implicare și sprijin“, mai spune asociația, care a împlinit un an de la înființare și a avut până acum numeroase acțiuni prin care a descoperit zeci de metri de plase monofilament, lațuri și alte capcane, monitorizează mai ales zona de munte, iar membrii asociației colaborează în multe din acțiuni cu reprezentanți ai poliției, silvicului, jandarmeriei și alte instituții cu responsabilități în protecția mediului. (C.I.)</p>

<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Articole similare</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-87087" data-post-type="none" ><a href="http://ziarulceahlaul.ro/plase-monofilament-pescuite-de-politisti/" class="wp_rp_thumbnail"><img src="http://ziarulceahlaul.ro/wp-content/uploads/2015/03/braconaj-2-150x150.jpg" alt="Plase monofilament „pescuite“ de polițiști" width="150" height="150" /></a><a href="http://ziarulceahlaul.ro/plase-monofilament-pescuite-de-politisti/" class="wp_rp_title">Plase monofilament „pescuite“ de polițiști</a></li><li data-position="1" data-poid="in-15167" data-post-type="none" ><a href="http://ziarulceahlaul.ro/prinsi-la-braconaj-pe-siret/" class="wp_rp_thumbnail"><img src="http://ziarulceahlaul.ro/wp-content/uploads/2013/05/plasa-pescuit-siret-150x150.jpg" alt="Prinşi la braconaj pe Siret" width="150" height="150" /></a><a href="http://ziarulceahlaul.ro/prinsi-la-braconaj-pe-siret/" class="wp_rp_title">Prinşi la braconaj pe Siret</a></li><li data-position="2" data-poid="in-11512" data-post-type="none" ><a href="http://ziarulceahlaul.ro/sezonul-braconierilor-de-pe-siret/" class="wp_rp_thumbnail"><img src="http://ziarulceahlaul.ro/wp-content/uploads/2013/04/braconaj-150x150.jpg" alt="Sezonul braconierilor de pe Siret" width="150" height="150" /></a><a href="http://ziarulceahlaul.ro/sezonul-braconierilor-de-pe-siret/" class="wp_rp_title">Sezonul braconierilor de pe Siret</a></li><li data-position="3" data-poid="in-94693" data-post-type="none" ><a href="http://ziarulceahlaul.ro/braconaj-cinegetic-piscicol-si-silvic-combatut-de-la-releul-pietricica-pana-pe-lacul-izvorul-muntelui/" class="wp_rp_thumbnail"><img src="http://ziarulceahlaul.ro/wp-content/uploads/2017/01/braconaj-anc7-150x150.jpg" alt="Braconaj cinegetic, piscicol și silvic combătut de la Releul Pietricica până pe Lacul Izvorul Muntelui" width="150" height="150" /></a><a href="http://ziarulceahlaul.ro/braconaj-cinegetic-piscicol-si-silvic-combatut-de-la-releul-pietricica-pana-pe-lacul-izvorul-muntelui/" class="wp_rp_title">Braconaj cinegetic, piscicol și silvic combătut de la Releul Pietricica până pe Lacul Izvorul Muntelui</a></li><li data-position="4" data-poid="in-2860" data-post-type="none" ><a href="http://ziarulceahlaul.ro/18-inculpati-in-dosarul-mafiei-lemnului-de-la-grinties/" class="wp_rp_thumbnail"><img src="http://ziarulceahlaul.ro/wp-content/uploads/2012/12/defrisare-150x150.jpg" alt="18 inculpaţi în dosarul mafiei lemnului de la Grinţieş" width="150" height="150" /></a><a href="http://ziarulceahlaul.ro/18-inculpati-in-dosarul-mafiei-lemnului-de-la-grinties/" class="wp_rp_title">18 inculpaţi în dosarul mafiei lemnului de la Grinţieş</a></li><li data-position="5" data-poid="in-81578" data-post-type="none" ><a href="http://ziarulceahlaul.ro/politistii-au-confiscat-106-m-de-plasa-monofilament-de-pe-lacul-izvorul-muntelui/" class="wp_rp_thumbnail"><img src="http://ziarulceahlaul.ro/wp-content/uploads/2015/03/braconaj-2-150x150.jpg" alt="Polițiștii au confiscat 106 m de plasa monofilament de pe lacul Izvorul Muntelui" width="150" height="150" /></a><a href="http://ziarulceahlaul.ro/politistii-au-confiscat-106-m-de-plasa-monofilament-de-pe-lacul-izvorul-muntelui/" class="wp_rp_title">Polițiștii au confiscat 106 m de plasa monofilament de pe lacul Izvorul Muntelui</a></li></ul></div></div>
 
	    </div><!-- .entry-content -->
 	</article><!-- #post-97620 -->
 
 
</div><!-- .single-right -->

<div class="cb"></div> 


 
<center>
<div class="ad-8">
  		 
</div>
</center>
	


<div class="single-pagi"> 
<div class="prev-nav">&lt; Articolul anterior<a href="http://ziarulceahlaul.ro/patru-talhari-periculosi-prinsi-de-politistii-pietreni/"><br />Patru tâlhari periculoși prinși de polițiștii pietreni</a></div>   
<div class="next-nav">Urmatorul articol &gt; </div> 
<div class="cb"></div>
</div>
 
 	
 
<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond"> 
	<h3>Lasa un comentariu</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/braconaj-piscicol-la-ruginesti/#respond" style="display:none;">Dă clic aici pentru a anula răspunsul.</a></p>
		<form action="http://ziarulceahlaul.ro/wp-comments-post.php" method="post">
		 
		<div id="comment-input">
			<label for="author">Nume <span class="req">(obligatoriu)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />
			<label for="email">Email  <span class="req">(obligatoriu)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
			<label for="url">Website </label>
			<input type="text" name="url" id="url" value="" size="22" tabindex="3" class="input-website" />
		</div>
		<div id="comment-textarea">
			<label for="comment">Comentariu </label>
			<textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea>
		</div>
		<div id="comment-submit">
			<p><input name="submit" type="submit" id="submitcomment" tabindex="5" value=" Comentariu " class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='97620' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e97a35ed84" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="113"/></p>		</div>
			</form>
	</div>
	</div>
</section>
</div><!-- #content -->


<div id="sidebar">
<div class="sidebar-wrapper">
<div id="aside"> 
<div class="sidebar">
	
<aside id="text-12" class="widget widget_text"> <div class="widget-container">			<div class="textwidget"><center><a href="http://www.ziarulceahlaul.ro/eon" target="_blank"><img src="http://ziarulceahlaul.ro/wp-content/uploads/2017/01/300x300-px.jpg" alt="Anunturi E-ON" width="268" border="0" /></a></center>
<center><a href="http://ziarulceahlaul.ro/wp-content/uploads/2016/10/xdata.jpg" target="_blank"><img src="http://ziarulceahlaul.ro/wp-content/uploads/2016/10/xdatamare-e1476215241290.jpg" alt="Anunturi E-ON" width="268" border="0" /></a></center>

</div>
		</div></aside><aside id="pyre_posts-widget-2" class="widget pyre_posts"> <div class="widget-container">		<!-- BEGIN WIDGET -->
		<div class="widget-title"><h3><span>Ultimele articole</span></h3></div>		
				
							
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://ziarulceahlaul.ro/tema-zilei-de-astazi-fii-inteligent-pastreaza-ti-zambetul-sanatos-intreaga-viata-dentistii-au-buget-de-pus-pe-o-masea-pentru-asiguratii-care-au-dreptul-la-pache/" title="Tema zilei de astăzi: „Fii inteligent! Păstrează-ți zâmbetul sănătos întreaga viață!“  Dentiștii au buget de pus „pe-o măsea“ pentru asigurații care au dreptul la pachetul de servicii decontat de Casa de Asigurări"><img width="50" height="50" src="http://ziarulceahlaul.ro/wp-content/uploads/2017/03/stomatolog01-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://ziarulceahlaul.ro/wp-content/uploads/2017/03/stomatolog01-50x50.jpg 50w, http://ziarulceahlaul.ro/wp-content/uploads/2017/03/stomatolog01-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://ziarulceahlaul.ro/tema-zilei-de-astazi-fii-inteligent-pastreaza-ti-zambetul-sanatos-intreaga-viata-dentistii-au-buget-de-pus-pe-o-masea-pentru-asiguratii-care-au-dreptul-la-pache/' title='Tema zilei de astăzi: „Fii inteligent! Păstrează-ți zâmbetul sănătos întreaga viață!“  Dentiștii au buget de pus „pe-o măsea“ pentru asigurații care au dreptul la pachetul de servicii decontat de Casa de Asigurări'>Tema zilei de astăzi: „Fii inteligent! Păstrează-ți zâmbetul sănătos întreaga viață!“  Dentiștii au buget de pus „pe-o măsea“ pentru asigurații care au dreptul la pachetul de servicii decontat de Casa de Asigurări</a></h2><span class="block-meta">20/03/2017, <a href="http://ziarulceahlaul.ro/tema-zilei-de-astazi-fii-inteligent-pastreaza-ti-zambetul-sanatos-intreaga-viata-dentistii-au-buget-de-pus-pe-o-masea-pentru-asiguratii-care-au-dreptul-la-pache/#respond">Niciun comentariu<span class="screen-reader-text"> despre Tema zilei de astăzi: „Fii inteligent! Păstrează-ți zâmbetul sănătos întreaga viață!“  Dentiștii au buget de pus „pe-o măsea“ pentru asigurații care au dreptul la pachetul de servicii decontat de Casa de Asigurări</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://ziarulceahlaul.ro/revine-caldura-temperaturi-de-aproape-20-de-grade-celsius/" title="Revine căldura: temperaturi de aproape 20 de grade Celsius"></a></div>
			
				<div class="block-image-r">	<h2><a href='http://ziarulceahlaul.ro/revine-caldura-temperaturi-de-aproape-20-de-grade-celsius/' title='Revine căldura: temperaturi de aproape 20 de grade Celsius'>Revine căldura: temperaturi de aproape 20 de grade Celsius</a></h2><span class="block-meta">20/03/2017, <a href="http://ziarulceahlaul.ro/revine-caldura-temperaturi-de-aproape-20-de-grade-celsius/#respond">Niciun comentariu<span class="screen-reader-text"> despre Revine căldura: temperaturi de aproape 20 de grade Celsius</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://ziarulceahlaul.ro/un-eveniment-care-asaza-tinutul-lui-ion-creanga-pe-harta-marilor-premii-literare-din-romania/" title="„Un eveniment care așază ținutul lui Ion Creangă pe harta marilor premii literare din România“"><img width="50" height="50" src="http://ziarulceahlaul.ro/wp-content/uploads/2017/03/Livescu-Cristian-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://ziarulceahlaul.ro/wp-content/uploads/2017/03/Livescu-Cristian-50x50.jpg 50w, http://ziarulceahlaul.ro/wp-content/uploads/2017/03/Livescu-Cristian-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://ziarulceahlaul.ro/un-eveniment-care-asaza-tinutul-lui-ion-creanga-pe-harta-marilor-premii-literare-din-romania/' title='„Un eveniment care așază ținutul lui Ion Creangă pe harta marilor premii literare din România“'>„Un eveniment care așază ținutul lui Ion Creangă pe harta marilor premii literare din România“</a></h2><span class="block-meta">20/03/2017, <a href="http://ziarulceahlaul.ro/un-eveniment-care-asaza-tinutul-lui-ion-creanga-pe-harta-marilor-premii-literare-din-romania/#respond">Niciun comentariu<span class="screen-reader-text"> despre „Un eveniment care așază ținutul lui Ion Creangă pe harta marilor premii literare din România“</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://ziarulceahlaul.ro/ion-creanga-martisorul-literaturii-romane-editia-v/" title="„Ion Creangă, mărțișorul literaturii române“, ediția a V-a"><img width="50" height="50" src="http://ziarulceahlaul.ro/wp-content/uploads/2017/03/ion-creanga-martisorul-literaturii-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://ziarulceahlaul.ro/wp-content/uploads/2017/03/ion-creanga-martisorul-literaturii-50x50.jpg 50w, http://ziarulceahlaul.ro/wp-content/uploads/2017/03/ion-creanga-martisorul-literaturii-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://ziarulceahlaul.ro/ion-creanga-martisorul-literaturii-romane-editia-v/' title='„Ion Creangă, mărțișorul literaturii române“, ediția a V-a'>„Ion Creangă, mărțișorul literaturii române“, ediția a V-a</a></h2><span class="block-meta">20/03/2017, <a href="http://ziarulceahlaul.ro/ion-creanga-martisorul-literaturii-romane-editia-v/#respond">Niciun comentariu<span class="screen-reader-text"> despre „Ion Creangă, mărțișorul literaturii române“, ediția a V-a</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://ziarulceahlaul.ro/idei-de-afaceri-faina-de-soriz/" title="Idei de afaceri: făina de soriz"><img width="50" height="50" src="http://ziarulceahlaul.ro/wp-content/uploads/2017/03/Tina-Soriz-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://ziarulceahlaul.ro/wp-content/uploads/2017/03/Tina-Soriz-50x50.jpg 50w, http://ziarulceahlaul.ro/wp-content/uploads/2017/03/Tina-Soriz-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://ziarulceahlaul.ro/idei-de-afaceri-faina-de-soriz/' title='Idei de afaceri: făina de soriz'>Idei de afaceri: făina de soriz</a></h2><span class="block-meta">20/03/2017, <a href="http://ziarulceahlaul.ro/idei-de-afaceri-faina-de-soriz/#respond">Niciun comentariu<span class="screen-reader-text"> despre Idei de afaceri: făina de soriz</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://ziarulceahlaul.ro/sofer-las-prins-filtrul-politiei-la-roznov/" title="Șofer laș, prins în filtrul poliției la Roznov"><img width="50" height="50" src="http://ziarulceahlaul.ro/wp-content/uploads/2017/03/auto-politie-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://ziarulceahlaul.ro/wp-content/uploads/2017/03/auto-politie-50x50.jpg 50w, http://ziarulceahlaul.ro/wp-content/uploads/2017/03/auto-politie-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://ziarulceahlaul.ro/sofer-las-prins-filtrul-politiei-la-roznov/' title='Șofer laș, prins în filtrul poliției la Roznov'>Șofer laș, prins în filtrul poliției la Roznov</a></h2><span class="block-meta">20/03/2017, <a href="http://ziarulceahlaul.ro/sofer-las-prins-filtrul-politiei-la-roznov/#respond">Niciun comentariu<span class="screen-reader-text"> despre Șofer laș, prins în filtrul poliției la Roznov</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://ziarulceahlaul.ro/unic-ramane-grafic-pentru-obiectiv/" title="Unic rămâne în grafic pentru obiectiv"><img width="50" height="50" src="http://ziarulceahlaul.ro/wp-content/uploads/2017/03/unic6-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://ziarulceahlaul.ro/wp-content/uploads/2017/03/unic6-50x50.jpg 50w, http://ziarulceahlaul.ro/wp-content/uploads/2017/03/unic6-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://ziarulceahlaul.ro/unic-ramane-grafic-pentru-obiectiv/' title='Unic rămâne în grafic pentru obiectiv'>Unic rămâne în grafic pentru obiectiv</a></h2><span class="block-meta">20/03/2017, <a href="http://ziarulceahlaul.ro/unic-ramane-grafic-pentru-obiectiv/#respond">Niciun comentariu<span class="screen-reader-text"> despre Unic rămâne în grafic pentru obiectiv</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://ziarulceahlaul.ro/de-ziua-mondiala-poeziei-poeta-ana-blandiana-se-intalneste-cu-elevii-din-piatra-neamt/" title="De Ziua Mondială a Poeziei,  Poeta Ana Blandiana se întâlnește cu elevii din Piatra Neamț"><img width="50" height="50" src="http://ziarulceahlaul.ro/wp-content/uploads/2017/03/Ana_Blandiana-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="http://ziarulceahlaul.ro/wp-content/uploads/2017/03/Ana_Blandiana-50x50.jpg 50w, http://ziarulceahlaul.ro/wp-content/uploads/2017/03/Ana_Blandiana-150x150.jpg 150w, http://ziarulceahlaul.ro/wp-content/uploads/2017/03/Ana_Blandiana-213x215.jpg 213w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='http://ziarulceahlaul.ro/de-ziua-mondiala-poeziei-poeta-ana-blandiana-se-intalneste-cu-elevii-din-piatra-neamt/' title='De Ziua Mondială a Poeziei,  Poeta Ana Blandiana se întâlnește cu elevii din Piatra Neamț'>De Ziua Mondială a Poeziei,  Poeta Ana Blandiana se întâlnește cu elevii din Piatra Neamț</a></h2><span class="block-meta">20/03/2017, <a href="http://ziarulceahlaul.ro/de-ziua-mondiala-poeziei-poeta-ana-blandiana-se-intalneste-cu-elevii-din-piatra-neamt/#respond">Niciun comentariu<span class="screen-reader-text"> despre De Ziua Mondială a Poeziei,  Poeta Ana Blandiana se întâlnește cu elevii din Piatra Neamț</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://ziarulceahlaul.ro/consilierii-locali-dezbat-azi-bugetul-pentru-piatra-neamt-avanpremiera/" title="Consilierii locali dezbat azi bugetul pentru Piatra Neamț, în avanpremieră"></a></div>
			
				<div class="block-image-r">	<h2><a href='http://ziarulceahlaul.ro/consilierii-locali-dezbat-azi-bugetul-pentru-piatra-neamt-avanpremiera/' title='Consilierii locali dezbat azi bugetul pentru Piatra Neamț, în avanpremieră'>Consilierii locali dezbat azi bugetul pentru Piatra Neamț, în avanpremieră</a></h2><span class="block-meta">20/03/2017, <a href="http://ziarulceahlaul.ro/consilierii-locali-dezbat-azi-bugetul-pentru-piatra-neamt-avanpremiera/#respond">Niciun comentariu<span class="screen-reader-text"> despre Consilierii locali dezbat azi bugetul pentru Piatra Neamț, în avanpremieră</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="http://ziarulceahlaul.ro/comunicat-de-presa-al-grupului-consilierilor-locali-psd-piatra-neamt/" title="Comunicat de presă al grupului consilierilor locali PSD Piatra Neamț"></a></div>
			
				<div class="block-image-r">	<h2><a href='http://ziarulceahlaul.ro/comunicat-de-presa-al-grupului-consilierilor-locali-psd-piatra-neamt/' title='Comunicat de presă al grupului consilierilor locali PSD Piatra Neamț'>Comunicat de presă al grupului consilierilor locali PSD Piatra Neamț</a></h2><span class="block-meta">20/03/2017, <a href="http://ziarulceahlaul.ro/comunicat-de-presa-al-grupului-consilierilor-locali-psd-piatra-neamt/#respond">Niciun comentariu<span class="screen-reader-text"> despre Comunicat de presă al grupului consilierilor locali PSD Piatra Neamț</span></a></span> </div>
			
			</div>
				<!-- END WIDGET -->
		</div></aside>
</div>
</div>
</div>
</div>
 <div class="cb"></div>

 

</div> <!-- Last div of single.php -->
</div><!-- #content-wrapper .site-content -->
<div class="cb"></div>
 
	 
     	 <!-- #footer -->	 
	 
		<!-- footer -->
		<footer id="footer">
			
			<div class="hold">
 
 
				<!-- box-hold -->
				<div class="box-hold footerwrapper">
                      
<div class="box footer1">                   
      <div class="box-widget"><strong>COMENTARII RECENTE</strong><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Lemnaru M</span> la <a href="http://ziarulceahlaul.ro/mai-multi-bani-pentru-cadastrarea-gratuita-terenurilor-agricole/#comment-102483">Mai mulți bani pentru cadastrarea gratuită a terenurilor agricole</a></li><li class="recentcomments"><span class="comment-author-link">Lemnaru M</span> la <a href="http://ziarulceahlaul.ro/motivele-dezamagirii-viata-cuplurilor-casatorite-partea-ii/#comment-102415">Motivele dezamăgirii în viața cuplurilor căsătorite – Partea a II-a</a></li><li class="recentcomments"><span class="comment-author-link">vasile</span> la <a href="http://ziarulceahlaul.ro/adolescent-baut-la-volan-prin-piatra-neamt/#comment-102396">Adolescent băut la volan, prin Piatra Neamț</a></li><li class="recentcomments"><span class="comment-author-link">Lemnaru M</span> la <a href="http://ziarulceahlaul.ro/tabere-in-strainatate/#comment-102370">Tabere în străinătate</a></li><li class="recentcomments"><span class="comment-author-link">Lemnaru M</span> la <a href="http://ziarulceahlaul.ro/talhar-prins-la-scurt-timp-dupa-ce-ratat-geanta-unei-femei/#comment-102250">Tâlhar prins la scurt timp după ce a ratat geanta unei femei</a></li></ul></div>     <div class="cb"></div>       
</div>
<div class="box footer2">
      <div class="box-widget"><strong>Statistici trafic</strong>			<div class="textwidget"><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'ziarulceahlaulro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziarulceahlaul.ro"><img alt="www.ziarulceahlaul.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziarulceahlaulro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></div>
		</div>              <div class="box-widget">                                    <!-- START cod - cursul-valutar.net -->
<a href="http://cursul-valutar.net/" title="Curs Valutar" style="text-decoration: none; font-size:18px; font-family: Tahoma; color:#06367E;">Curs Valutar BNR</a>
<script language="JavaScript" src="http://cursul-valutar.net/f1.php?cul=06367E&val=EUR-USD-GBP&w=160" type="text/javascript">
</script><noscript><a href="http://cursul-valutar.net" title="curs valutar">Curs Valutar BNR</a></noscript>
<!-- END cod - cursul-valutar.net -->
              </div>                 <div class="cb"></div> 
</div>
<div class="box footer3">                  
      <div class="box-widget"><strong>ARHIVA</strong><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>martie, 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://ziarulceahlaul.ro/2017/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://ziarulceahlaul.ro/2017/03/01/" aria-label="Articole publicate în 1 March 2017">1</a></td><td><a href="http://ziarulceahlaul.ro/2017/03/02/" aria-label="Articole publicate în 2 March 2017">2</a></td><td><a href="http://ziarulceahlaul.ro/2017/03/03/" aria-label="Articole publicate în 3 March 2017">3</a></td><td>4</td><td><a href="http://ziarulceahlaul.ro/2017/03/05/" aria-label="Articole publicate în 5 March 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="http://ziarulceahlaul.ro/2017/03/06/" aria-label="Articole publicate în 6 March 2017">6</a></td><td><a href="http://ziarulceahlaul.ro/2017/03/07/" aria-label="Articole publicate în 7 March 2017">7</a></td><td><a href="http://ziarulceahlaul.ro/2017/03/08/" aria-label="Articole publicate în 8 March 2017">8</a></td><td><a href="http://ziarulceahlaul.ro/2017/03/09/" aria-label="Articole publicate în 9 March 2017">9</a></td><td><a href="http://ziarulceahlaul.ro/2017/03/10/" aria-label="Articole publicate în 10 March 2017">10</a></td><td><a href="http://ziarulceahlaul.ro/2017/03/11/" aria-label="Articole publicate în 11 March 2017">11</a></td><td><a href="http://ziarulceahlaul.ro/2017/03/12/" aria-label="Articole publicate în 12 March 2017">12</a></td>
	</tr>
	<tr>
		<td><a href="http://ziarulceahlaul.ro/2017/03/13/" aria-label="Articole publicate în 13 March 2017">13</a></td><td><a href="http://ziarulceahlaul.ro/2017/03/14/" aria-label="Articole publicate în 14 March 2017">14</a></td><td><a href="http://ziarulceahlaul.ro/2017/03/15/" aria-label="Articole publicate în 15 March 2017">15</a></td><td><a href="http://ziarulceahlaul.ro/2017/03/16/" aria-label="Articole publicate în 16 March 2017">16</a></td><td><a href="http://ziarulceahlaul.ro/2017/03/17/" aria-label="Articole publicate în 17 March 2017">17</a></td><td><a href="http://ziarulceahlaul.ro/2017/03/18/" aria-label="Articole publicate în 18 March 2017">18</a></td><td><a href="http://ziarulceahlaul.ro/2017/03/19/" aria-label="Articole publicate în 19 March 2017">19</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://ziarulceahlaul.ro/2017/03/20/" aria-label="Articole publicate în 20 March 2017">20</a></td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>            <div class="cb"></div>
</div>
<div class="box footer4">                    
      <div class="box-widget"><strong>Horoscop</strong>			<div class="textwidget"><iframe src="http://www.astrocafe.ro/horoscop_webmasteri.php" name="horoscop_webmasteri_180x320" width="180px" height="320" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" title="Horoscop webmasteri 180x320px"></iframe></div>
		</div>            <div class="cb"></div>
 	
 </div>
				</div>
			</div>
			<!-- row -->
			<div class="row">
				<div class="hold">
					<div id="bottomfooter">
							<div id="fnav"> 
													 	</div> 
						<div class="site-footer">
						powered by <a href="http://soreb.ro">webdesign & graphic design</a>.						<div class="btt">   <a href="#top">  </a>  </div> 
						</div>	<!-- .site-footer .site-footer -->
 						<div class="cb"> </div> 
					</div><!-- #bottomfooter -->
				</div>
			</div>
		</footer>
	 



<script type="text/javascript">FB.XFBML.parse();</script>	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('http://ziarulceahlaul.ro/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('http://ziarulceahlaul.ro/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('http://ziarulceahlaul.ro/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('http://ziarulceahlaul.ro/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/ziarulceahlaul.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/ziarulceahlaul.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/ziarulceahlaul.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/ziarulceahlaul.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://ziarulceahlaul.ro/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
   
</body>
</html>
